<!DOCTYPE html>
<html lang="de">
<head>
    <script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script> <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /> <script>window.gdprAppliesGlobally=true;window.cmp_id=14785;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script>
    <title>Paessler präsentiert IoT-Monitoring-Lösung: Building Monitor für nachhaltiges Gebäude-Management &ndash; IT-Management &ndash; LANline</title>
		<meta name="description" content="Paessler, Anbieter für Monitoring-Lösungen in komplexen IT- und IoT-Infrastrukturen, stellt seine SaaS-Lösung „Building Monitor“ vor. Diese ermögliche eine digitale Überwachung von Gebäudezuständen rund um die Uhr. Basis dafür sind laut Anbieter Objektdaten, die das System über LPWAN-Technik aus der Ferne sammelt. Lokal in Gebäuden installierte IoT-Sensorik liefere per Funk die Messdaten zur Zustandsbestimmung. Building Monitor stelle sämtliche Zustände in einem übersichtlichen Dashboard dar und übersetze die Daten in verwertbares Wissen."/>
		<meta name="date" content="2021-09-08T12:30:00+200"/>
		<meta name="author" content="Anna Molder"/>
		<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="LANline" />
		<meta property="og:url" content="https://www.lanline.de/it-management/building-monitor-fuer-nachhaltiges-gebaeude-management.253470.html" />
		<meta property="og:title" content="Paessler präsentiert IoT-Monitoring-Lösung: Building Monitor für nachhaltiges Gebäude-Management" />
		<meta property="og:description" content="Paessler, Anbieter für Monitoring-Lösungen in komplexen IT- und IoT-Infrastrukturen, stellt seine SaaS-Lösung „Building Monitor“ vor. Diese ermögliche eine digitale Überwachung von Gebäudezuständen rund um die Uhr. Basis dafür sind laut Anbieter Objektdaten, die das System über LPWAN-Technik aus der Ferne sammelt. Lokal in Gebäuden installierte IoT-Sensorik liefere per Funk die Messdaten zur Zustandsbestimmung. Building Monitor stelle sämtliche Zustände in einem übersichtlichen Dashboard dar und übersetze die Daten in verwertbares Wissen." />
		<meta property="og:image" content="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1630998359-357-worpyvxko.jpg.385x217.jpg" />

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/fileadmin/sitedesign/Resources/Public/Css/style.css" type="text/css"/>
    <link rel="stylesheet" href="https://cdn3.weka-fachmedien.de/css/staging/lanline.css?v=3?v=1626271078" type="text/css"/>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/font-awesome-5.9.0-all.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/jquery-3.4.1.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit-icons.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/themen-menu.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/jquery.fancybox.min.js" type="text/javascript"></script>
    <script src="https://script.ioam.de/iam.js" type="text/javascript" data-cmp-ab="1"></script>
    <script type="text/plain" data-cmp-vendor="s26" class="cmplazyload">
            //<!--
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-32126582-17', 'auto');
            ga('send', 'pageview', {
                'anonymizeIp': true,
                'dimension3': 'LANline'
            });
            //-->
        </script>
    <script type="text/javascript">

            window.adHandler = window.adHandler || {};
            window.adHandler.cmd = window.adHandler.cmd || [];
            
            adHandler.cmd.push(function () {
            adHandler.service.setTargeting('LANline-Kategorie','Netzwerke&Storage');
            adHandler.service.request();
            });
            
            </script>
    <script data-cmp-vendor="c6519" class="cmplazyload" data-cmp-src="https://cdn.weka-fachmedien.de/js/dfp2/WFM_LAN.release.20210119.js" type="text/javascript"></script>
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName('meta');for (var i in e){if (typeof e[i].name != 'undefined' && e[i].name == 'keywords' && typeof e[i].content != 'undefined') return e[i].content;}return null;}var ep={'kw': encodeURIComponent(kw())};var s = document.createElement('script');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? '?' : '&') + i + '=' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState=='complete') helper();};s.onload=helper;document.getElementsByTagName('head')[0].appendChild(s);}('https://t3.lianacem.com/t/5cf639be4cda0/js');</script>
    <script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js"></script>
</head>
<body>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341"> (function(){       var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;       myrtbScript.src= "https://lib.selfcampaign.com/tag/173309_2ba485b8418b9695a1d961ed648fc01d?async=1";       (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);     })(); </script>
<div id="LAN_D_ROS_Background"></div>
<div class="szm">
                        <script  type="text/plain" class="cmplazyload" data-cmp-vendor="730">
                            var iam_data = {
                                "st":"lanline",
                                "cp":"LANLINE_P0009",
                                "sv":"ke",
                                "co":"",
                                "sc":"yes"
                            }
                        iom.c(iam_data,1);
                        </script>
                   </div>
<a id="toTop"></a>
<div class="uk-container">
    <div id="skyleft">
        <div class="sky-left">
    <div>
        <div id="LAN_D_ROS_Sky_Left" class="sky-banner dpf-sky-left negative-mt-120 ad-transition"></div>
    </div>
</div>
    </div>
    <div id="skyright">
        <div class="sky-right">
    <div id="LAN_D_ROS_Sky_Right" class="sky-banner dpf-sky-right negative-mt-120 ad-transition"></div>
</div>
    </div>
</div>

    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Leaderboard"
             class="uk-hidden-small uk-hidden-medium uk-visible-large"></div>
    </div>
</div>
    
    
            <section class="fixedNavbar">
    <!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

    <!--**************************************************
    *     NAVBAR FIXED
    ***************************************************-->

    <div class="uk-container">
        <nav class="mainNav">
            <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li class="active"><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
            <a class="searchIcon" id="searchIcon"><img
                    src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
        </nav>
    </div>


    <!--**************************************************
    *     SEARCHBAR FIXED
    ***************************************************-->
    <section class="searchBar searchBarfixed">
        <div class="uk-container">
            <form id="header_form_fixed" action="/suche" method="get">
                <input id="search_input_fixed" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>

    <!--**************************************************
    *     MOBILE NAVBAR FIXED
    ***************************************************-->
    <div class="mobileNav mobileBurgerfixed">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li class="active"><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <hr>
        <ul>
            <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li><li><a href="/anbieterkompass">Anbieterkompass</a></li>
        </ul>
        <hr>
        <ul>
            <li><a href="https://shop.weka-fachmedien.de/LANline-dsb/Einzelheft/" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
        </ul>
        <hr>
        <ul class="socialChannelsMobile">
            <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
        </ul>
    </div>
</section>


<!--**************************************************
*     META NAVIGATION HEADER
***************************************************-->

<div class="uk-container" id="metaHead">
    <div class="metaHead">
        <ul class="metaLeft" style="text-transform:uppercase;">
            <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li><li><a href="/anbieterkompass">Anbieterkompass</a></li>
        </ul>
        <ul class="metaRight" style="text-transform:uppercase;">
            <li><a href="https://shop.weka-fachmedien.de/LANline-dsb/Einzelheft/" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
        </ul>
    </div>
</div>

<!--**************************************************
*     LOGO & SOCIAL MEDIA
***************************************************-->

<!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

<!--**************************************************
*     MOBILE NAVBAR
***************************************************-->
<div class="mobileNav mobileBurgerfloat mobileBurgerMenuActive">
    <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li class="active"><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
    <hr>
    <ul>
        <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li><li><a href="/anbieterkompass">Anbieterkompass</a></li>
    </ul>
    <hr>
    <ul>
        <li><a href="https://shop.weka-fachmedien.de/LANline-dsb/Einzelheft/" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
    </ul>
    <hr>
    <ul class="socialChannelsMobile">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>


<!--**************************************************
*     NAVBAR
***************************************************-->


<div class="uk-container">
    <nav class="mainNav">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li class="active"><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <a class="searchIcon" id="searchIcon"><img
                src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    </nav>
</div>

<!--**************************************************
*     SEARCHBAR
***************************************************-->
<div class="uk-container">
    <section class="searchBar searchBarfloat searchBarActive">
        <div class="uk-container">
            <form id="header_form" action="/suche" method="get">
                <input id="search_input_float" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>
</div>

<!--**************************************************
*     TRENNLINIE
***************************************************-->

<div class="uk-container trennlinie trennlinieSchwerpunkte">
    <hr>
</div>
        
    <div id="themen" class="uk-container schwerpunkte">
    <p><strong></strong></p>
    <p id="klapp" class="invisible" style="float:right;"><i class="arrow down"></i></p>
    <ul>
        
            <li >
                <a href="https://www.lanline.de/verkabelung/tech-forum.252415.html" title="Tech Forum"  >Tech Forum</a>
            </li>
        
            <li >
                <a href="https://www.lanline.de/datacenter/datacenter-symposium.252416.html" title="Datacenter Symposium"  >Datacenter Symposium</a>
            </li>
        
            <li >
                <a href="https://www.lanline.de/e-paper/workshops.252417.html" title="Workshops"  >Workshops</a>
            </li>
        
    </ul>
    <ul class="outer"></ul>
</div>
    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Billboard"></div>
    </div>
</div>
<div id="LAN_M_ROS_Top" align="center"></div>

<div class="uk-container mainGrid">
    <div class="uk-grid uk-grid-small">
        
    <!--**** GRID START ****-->

    
<div class="uk-container artikelDetailHead singleArtikel"><h2>Paessler präsentiert IoT-Monitoring-Lösung</h2><h1>Building Monitor für nachhaltiges Gebäude-Management</h1><p>
        08. September 2021, 12:30 Uhr
        
                
                        &nbsp;&nbsp;|&nbsp;&nbsp;<a class="highlight"
                                                    href="mailto:amolder@weka-fachmedien.de?subject=Building%20Monitor%20f%C3%BCr%20nachhaltiges%20Geb%C3%A4ude-Management">Anna
                        Molder</a></p></div><div class="uk-width-2-3@m uk-width-1-1"><div class="box"><div class="teaserImg artikelDetailMainPic"><div class="wrapper"><div><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1630998359-357-worpyvxko.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1630998359-357-worpyvxko.jpg.850x0.png" alt="Building Monitor für nachhaltiges Gebäude-Management" title="Building Monitor"></div></div><div class="imgCopyright">&copy; Paessler </div></div></div><div class="artikelDetailContent"><p class="intro">Paessler, Anbieter für Monitoring-Lösungen in komplexen IT- und IoT-Infrastrukturen, stellt seine SaaS-Lösung „Building Monitor“ vor. Diese ermögliche eine digitale Überwachung von Gebäudezuständen rund um die Uhr. Basis dafür sind laut Anbieter Objektdaten, die das System über LPWAN-Technik aus der Ferne sammelt. Lokal in Gebäuden installierte IoT-Sensorik liefere per Funk die Messdaten zur Zustandsbestimmung. Building Monitor stelle sämtliche Zustände in einem übersichtlichen Dashboard dar und übersetze die Daten in verwertbares Wissen.</p><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent"></div><div id="LAN_M_ROS_InContent_1"></div></div><p>Auf diese Weise lassen sich laut Anbieter unerwartete Schäden wie Gasleckagen, Schwelbrände und Schimmel früher erkennen und beheben. Dadurch sollen Unternehmen Folgekosten senken und Ertragsausfälle vermeiden können. Ebenso decke die kontinuierliche Gebäudezustandsüberwachung Potenziale zur Kosteneinsparung auf und ermögliche eine Optimierung des Energieverbrauchs.</p><p>Die Handhabung der automatisierten Fernüberwachung durch den Building Monitor ist laut Paessler anwenderfreundlich und ohne Programmierkenntnisse möglich. Durch einen einfach zu bedienenden Assistenten lassen sich IoT-Geräte im Gebäude mit der Monitoring-Lösung verbinden. Vorlagen für alle relevanten Anwendungsfälle legen durch ihre praktische Anwendbarkeit die Basis für schnelle Erkenntnisse, so der Anbieter weiter. Durch eine grenzwertbasierte Alarmierung sei ein Gebäude-Manager stets über den aktuellen Zustand seiner Objekte informiert. Zusätzlich könne man die erhobenen Daten bei Bedarf zur weiteren Verarbeitung exportieren.</p><p>Laut Paessler können Reseller ihren Kunden mit dem Building Monitor einen leichten Einstieg in die Digitalisierung von Gebäuden ermöglichen und Gebäude-Managern eine maßgeschneiderte Lösung bieten. Der Bedarf in der Branche sei bereits vorgezeichnet, denn der Gebäudesektor trägt indirekt und direkt zu einem Drittel des globalen CO<sub>2</sub>-Ausstoßes bei und unterliegt deshalb zunehmend gesetzlichen Regulatorien.</p><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent_1"></div><div id="LAN_M_ROS_InContent_2"></div></div><div id="disqus_thread" class="mb-25"></div><script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

    var disqus_config = function () {
        this.page.url = 'https://www.lanline.de/it-management/building-monitor-fuer-nachhaltiges-gebaeude-management.253470.html';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = 253470; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><p class="artikelDetailSocial"><a href="http://www.facebook.com/share.php?u=http://www.lanline.de/it-management/building-monitor-fuer-nachhaltiges-gebaeude-management.253470.html" target="_blank"><img title="Auf Facebook teilen" alt="Auf Facebook teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/facebook.svg" uk-img></a><a href="https://twitter.com/intent/tweet?text=http://www.lanline.de/it-management/building-monitor-fuer-nachhaltiges-gebaeude-management.253470.html" target="_blank"><img title="Auf Twitter teilen" alt="Auf Twitter teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/twitter.svg" uk-img></a><a href="https://www.linkedin.com/cws/share?url=http://www.lanline.de/it-management/building-monitor-fuer-nachhaltiges-gebaeude-management.253470.html" target="_blank"><img title="Auf Linkedin teilen" alt="Auf Linkedin teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/linkedin.svg" uk-img></a><a href="mailto:?subject=Building Monitor für nachhaltiges Gebäude-Management%20-%20Artikel%20auf%20LANline&amp;body=Artikel%20auf%20LANline%20lesen:%20http://www.lanline.de/it-management/building-monitor-fuer-nachhaltiges-gebaeude-management.253470.html"><img title="Via Mail teilen" alt="Via Mail teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/mail.svg" uk-img></a></p><h4>Verwandte Artikel</h4><h4 class="mt-0">Paessler AG</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-management/snmp-in-der-praxis.252132.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1597917226-326-worifvsxf.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1597917226-326-worifvsxf.jpg.850x0.png" alt="SNMP in der Praxis" title="Titelbild_LL09_2020"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-management/snmp-in-der-praxis.252132.html">
                    Konzepte für das Netzwerk-Monitoring
                </a></h3><h2><a href="/it-management/snmp-in-der-praxis.252132.html">
                    SNMP in der Praxis
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-management/eine-reise-in-die-it-geschichte.252015.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/S05_Aufmacher_online.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/S05_Aufmacher_online.jpg.850x0.png" alt="Eine Reise in die IT-Geschichte" title="Adobe Photoshop PDF"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-management/eine-reise-in-die-it-geschichte.252015.html">
                    Technik der 2010er Jahre veränderten die Arbeit&hellip;
                </a></h3><h2><a href="/it-management/eine-reise-in-die-it-geschichte.252015.html">
                    Eine Reise in die IT-Geschichte
                </a></h2></div></div></div></div><h4 class="mt-0">Paessler</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-management/eine-reise-in-die-it-geschichte.252015.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/S05_Aufmacher_online.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/S05_Aufmacher_online.jpg.850x0.png" alt="Eine Reise in die IT-Geschichte" title="Adobe Photoshop PDF"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-management/eine-reise-in-die-it-geschichte.252015.html">
                    Technik der 2010er Jahre veränderten die Arbeit&hellip;
                </a></h3><h2><a href="/it-management/eine-reise-in-die-it-geschichte.252015.html">
                    Eine Reise in die IT-Geschichte
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/news/paessler-besseres-monitoring-fuer-iot-umgebungen.248584.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Paessler-device-interfaces-PRINT.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Paessler-device-interfaces-PRINT.jpg.850x0.png" alt="Paessler: Besseres Monitoring für IoT-Umgebungen" title="Paessler device-interfaces-PRINT"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/news/paessler-besseres-monitoring-fuer-iot-umgebungen.248584.html">
                    Paessler launcht PRTG Node-RED Connector
                </a></h3><h2><a href="/news/paessler-besseres-monitoring-fuer-iot-umgebungen.248584.html">
                    Paessler: Besseres Monitoring für IoT-Umgebungen
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/news/bitdecoder-paessler-startet-public-beta-phase.245187.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Paessler.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Paessler.jpg.850x0.png" alt="BitDecoder: Paessler startet Public-Beta-Phase" title="Paessler"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/news/bitdecoder-paessler-startet-public-beta-phase.245187.html">
                    IoT-Daten von Sigfox-0G-Geräten visualisieren
                </a></h3><h2><a href="/news/bitdecoder-paessler-startet-public-beta-phase.245187.html">
                    BitDecoder: Paessler startet Public-Beta-Phase
                </a></h2></div></div></div></div><h4 class="mt-0">IoT</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/netzkomponenten/hacker-haben-ip-basierende-anlagen-im-visier.253322.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1598426534-20-worhzyavw.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1598426534-20-worhzyavw.png.850x0.png" alt="Hacker haben IP-basierende Anlagen im Visier" title="IIoT-Security"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/netzkomponenten/hacker-haben-ip-basierende-anlagen-im-visier.253322.html">
                    IoT in der Industrie: Firmware-Lücken sind ein&hellip;
                </a></h3><h2><a href="/netzkomponenten/hacker-haben-ip-basierende-anlagen-im-visier.253322.html">
                    Hacker haben IP-basierende Anlagen im Visier
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/netzkomponenten/5g-industrial-router-vernetzen-den-iot-edge.253201.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1624515556-357-worufniss.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1624515556-357-worufniss.jpg.850x0.png" alt="5G-Industrial-Router vernetzen den IoT-Edge" title="IoT-Portfolio"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/netzkomponenten/5g-industrial-router-vernetzen-den-iot-edge.253201.html">
                    Cisco erweitert sein Catalyst-Router-Portfolio
                </a></h3><h2><a href="/netzkomponenten/5g-industrial-router-vernetzen-den-iot-edge.253201.html">
                    5G-Industrial-Router vernetzen den IoT-Edge
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/datacenter/usv-fuer-iot-und-edge-anwendungen.253117.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2012-12.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2012-12.jpg.850x0.png" alt="USV für IoT- und Edge-Anwendungen" title="LL2012-12"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/datacenter/usv-fuer-iot-und-edge-anwendungen.253117.html">
                    Riello UPS: Weiterer Combo-USV-Schrank aus der&hellip;
                </a></h3><h2><a href="/datacenter/usv-fuer-iot-und-edge-anwendungen.253117.html">
                    USV für IoT- und Edge-Anwendungen
                </a></h2></div></div></div></div></div><img src="https://wcosapi.master.wfmdev.de/3000/article/updatecounter/253470/3506/25?published=1631097000&amp;page=1" width="1" height="1"/></div>


    <!--**** SIDEBAR ****-->
    <div class="uk-width-1-3@m uk-width-1-1 bannerRechtsSkyscraper">
        
<div id="LAN_D_ROS_MPU_1"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Newsletter</h4><div class="archive"><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul><li class="pb-0"><a href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div></div>








<div id="LAN_D_ROS_MPU_2"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Events</h4><div class="archive"><p>Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:</p><ul><li class="pb-0"><a href="http://www.lanline.de/events/tech-forum/" target="_blank"><b>LANline Tech Forum</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank"><b>Datacenter Symposium</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank"><b>LANline Workshops</b></a></li></ul></div></div>


<div class="mb-30"><h4 class="mt-0">Meistgelesen</h4><div class="articleTeaser articleTeaserB articleTeaserSidebar"><div class="teaserImg"><a href="/it-security/online-nachweisen-wer-man-ist.253446.html"><div class="wrapper"><div><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1608108568-20-worqxcgci.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1608108568-20-worqxcgci.jpg.850x0.png" alt="Online nachweisen, wer man ist" title="Online nachweisen, wer man ist"></div></div></a><div class="iconMedia"></div><div class="imgCopyright">
                                            &copy;Wolfgang Traub
                                        </div></div><h3><a href="/it-security/online-nachweisen-wer-man-ist.253446.html">
                                        Grundlagen digitaler Identität
                                        
                                    </a></h3><h2><a href="/it-security/online-nachweisen-wer-man-ist.253446.html">
                                        Online nachweisen, wer man ist
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/trend-micro-cyber-risk-index-erhoehtes-angriffsrisiko.253445.html">
                                        Mehrzahl deutscher Unternehmen rechnet mit einem Diebstahl ihrer Kundendaten
                      &hellip;
                                    </a></h3><h2><a href="/it-security/trend-micro-cyber-risk-index-erhoehtes-angriffsrisiko.253445.html">
                                        Trend Micro Cyber Risk Index: Erhöhtes Angriffsrisiko
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/netzkomponenten/netzwerk-komplettset.253456.html">
                                        Praxistest Cisco Meraki Go Set
                                        
                                    </a></h3><h2><a href="/netzkomponenten/netzwerk-komplettset.253456.html">
                                        Netzwerk-Komplettset
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/ndr-technik-fuer-den-mittelstand.253443.html">
                                        Network Detection and Response
                                        
                                    </a></h3><h2><a href="/it-security/ndr-technik-fuer-den-mittelstand.253443.html">
                                        NDR-Technik für den Mittelstand
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin pb-25"><h3><a href="/kommunikation/arbeitswelt-nach-der-pandemie.253441.html">
                                        Gastkommentar von Oliver Ebel, Citrix
                                        
                                    </a></h3><h2><a href="/kommunikation/arbeitswelt-nach-der-pandemie.253441.html">
                                        Arbeitswelt nach der Pandemie
                                        
                                    </a></h2></div></div>


<div id="LAN_D_ROS_MPU_3"></div>


    </div>

    <!--**** GRID END ****-->
    

    </div>
</div>

    <div id="LAN_M_ROS_Bottom" align="center"></div>
    
            <!--**************************************************
     *     FOOTER MOBILE
     ***************************************************-->
<footer class="footerMobile">
    <div class="uk-container footer">
        <a href="#"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>
        <ul>
            <li><a href="#">Impressum</a></li>
            <li><a href="#">AGB</a></li>
            <li><a href="#">Datenschutz</a></li>
            <li><a href="#">Partner</a></li>
        </ul>

        <a class="uk-button buttonToTop" href="#toTop" uk-scroll>NACH OBEN</a>

    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <p>© 2021 WEKA FACHMEDIEN GmbH – Alle Rechte vorbehalten</p>
        </div>
    </div>
</footer>

<!--**************************************************
*     FOOTER
***************************************************-->
<footer class="footerDesktop">
    <div class="uk-container footer">
        <hr>
        <a href="http://www.lanline.de/"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>

        <!--**** COLUMN GRID ****-->
        <div class="uk-child-width-1-5@m uk-child-width-1-1 uk-grid-small" uk-grid>
            <!--**** COLUMN 1 ****-->
            <div>
                <strong>Rubriken</strong>
                <ul class="metaNavColumn">
                    <li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li>
                </ul>
            </div>

            <!--**** COLUMN 2 ****-->
            <div>
                <strong> </strong>
                <ul class="metaNavColumn">
                    <li><a href="https://www.lanline.de/verkabelung/tech-forum.252415.html">Tech Forum</a></li><li><a href="https://www.lanline.de/datacenter/datacenter-symposium.252416.html">Datacenter Symposium</a></li><li><a href="https://www.lanline.de/e-paper/workshops.252417.html">Workshops</a></li>
                </ul>
            </div>

            <!--**** COLUMN 3 ****-->
            <div>
                <strong>Service</strong>
                <ul class="metaNavColumn">
                    <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li><li><a href="/anbieterkompass">Anbieterkompass</a></li>
                </ul>
            </div>

            <!--**** COLUMN 4 ****-->
            <div>
                <strong>Magazin</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://shop.weka-fachmedien.de/LANline-dsb/Einzelheft/" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
                </ul>
            </div>

            <!--**** COLUMN 5 ****-->
            <div class="dividerLeft">
                <strong>Unser Netzwerk</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://www.funkschau.de/" target="_blank">funkschau</a></li><li><a href="https://www.elektroniknet.de/" target="_blank">elektroniknet</a></li><li><a href="https://www.ict-channel.com" target="_blank">ICT CHANNEL</a></li><li><a href="https://www.elektroniknet.de/elektronik" target="_blank">Elektronik</a></li><li><a href="https://www.elektroniknet.de/markt-technik" target="_blank">Markt & Technik</a></li><li><a href="https://www.elektroniknet.de/design-elektronik" target="_blank">Design & Elektronik</a></li><li><a href="https://www.elektroniknet.de/elektronik-automotive" target="_blank">Elektronik automotive</a></li><li><a href="https://www.medical-design.news/" target="_blank">medical design</a></li>
                </ul>
            </div>
            <!--**** COLUMN GRID END ****-->
        </div>
    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <ul>
                <li><a href="/agb">AGB</a></li><li><a href="/datenschutz">Datenschutz</a></li><li><a href="/impressum">Impressum</a></li>
            </ul>
            <p>&copy; 2021 WEKA FACHMEDIEN GmbH. Alle Rechte
                vorbehalten.</p>
        </div>
    </div>
</footer>
<script src="/fileadmin/sitedesign/Resources/Public/Js/customFooter.js" type="text/javascript"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/help.js" type="text/javascript"></script>
        

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';  var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f'; (document.getElementsByTagName('head')[0] || document.body).appendChild(script);  })(); </script>

<script data-cmp-ab="1" data-cmp-vendor="c10380" class="cmplazyload" type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.defer = true;
    mf.src = "//cdn.mouseflow.com/projects/1a51fdcf-b19e-428f-b203-f7e9c0328575.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
</body>
</html>