<!DOCTYPE html>
<html lang="de">
<head>
    <title>Attivo-Studie: IT-Prioritäten von CISOs: Abwehr von Ransomware als Hauptanliegen &ndash; IT-Security &ndash; LANline</title>
		<meta name="description" content="Attivo Networks, Anbieter für Security-Lösungen, stellte die Ergebnisse der Studie „The Cybersecurity Landscape: Challenges and How to Overcome Them" vor. Die von Sinc und der MIT Sloan School of Management durchgeführte Untersuchung zeigt die veränderten Prioritäten von 100 befragten CISOs, CIOs und anderen Security-Experten auf, die die Corona-bedingte Forcierung von Heimarbeit mit sich bringt. Ferner geht sie darauf ein, wie IT-Verantwortliche  Aktivitäten evaluieren und welche Instrumente und Ressourcen sie zur Verbesserung der Sicherheitslage im Unternehmen einsetzen wollen."/>
		<meta name="date" content="2020-06-19T12:00:00+200"/>
		<meta name="author" content="Anna Molder"/>
		<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="LANline" />
		<meta property="og:url" content="https://www.lanline.de/it-security/abwehr-von-ransomware-als-hauptanliegen.251891.html" />
		<meta property="og:title" content="Attivo-Studie: IT-Prioritäten von CISOs: Abwehr von Ransomware als Hauptanliegen" />
		<meta property="og:description" content="Attivo Networks, Anbieter für Security-Lösungen, stellte die Ergebnisse der Studie „The Cybersecurity Landscape: Challenges and How to Overcome Them" vor. Die von Sinc und der MIT Sloan School of Management durchgeführte Untersuchung zeigt die veränderten Prioritäten von 100 befragten CISOs, CIOs und anderen Security-Experten auf, die die Corona-bedingte Forcierung von Heimarbeit mit sich bringt. Ferner geht sie darauf ein, wie IT-Verantwortliche  Aktivitäten evaluieren und welche Instrumente und Ressourcen sie zur Verbesserung der Sicherheitslage im Unternehmen einsetzen wollen." />
		<meta property="og:image" content="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2018-10-web.jpg.385x217.jpg" />

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/fileadmin/sitedesign/Resources/Public/Css/style.css" type="text/css"/>
    <link rel="stylesheet" href="https://cdn3.weka-fachmedien.de/css/staging/lanline.css?v=3" type="text/css"/>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.9.0/js/all.min.js"
            type="text/javascript"></script>
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"
            type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit-icons.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/themen-menu.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"
            type="text/javascript"></script>

    <script src="https://script.ioam.de/iam.js" type="text/javascript"></script>
    <script type="text/javascript">
            //<!--


            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-32126582-17', 'auto');
            ga('send', 'pageview', {

                'anonymizeIp': true
            });


            //-->
        </script>
    <script type="text/javascript">

            window.adHandler = window.adHandler || {};
            window.adHandler.cmd = window.adHandler.cmd || [];
            
            adHandler.cmd.push(function () {
            adHandler.service.setTargeting('LANline-Kategorie','Security');
            adHandler.service.request();
            });
            
            </script>
    <script src="https://cdn.weka-fachmedien.de/js/dfp/WFM_LAN_Lanline.js"
            type="text/javascript"></script>
    <script type="text/javascript" src="https://cdn.weka-fachmedien.de/js/liana/lanline.js"></script>
    <script src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/es6-object-assign@1.1.0/dist/object-assign-auto.min.js"></script>
</head>
<body>
<div id="LAN_D_ROS_Background"></div>
<div class="szm">
                        <script>
                            var iam_data = {
                                "st":"lanline",
                                "cp":"LANLINE_P0005",
                                "sv":"ke",
                                "co":"",
                                "sc":"yes"
                            }
                        iom.c(iam_data,1);
                        </script>
                   </div>
<a id="toTop"></a>
<div class="uk-container">
    <div id="skyleft">
        <div class="sky-left">
    <div>
        <div id="LAN_D_ROS_Sky_Left"></div>
    </div>
</div>
    </div>
    <div id="skyright">
        <div class="sky-right">
    <div id="LAN_D_ROS_Sky_Right"></div>
</div>
    </div>
</div>

    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Leaderboard"
             class="uk-hidden-small uk-hidden-medium uk-visible-large"></div>
    </div>
</div>
    <section class="fixedNavbar">
    <!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

    <!--**************************************************
    *     NAVBAR FIXED
    ***************************************************-->

    <div class="uk-container">
        <nav class="mainNav">
            <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
            <a class="searchIcon" id="searchIcon"><img
                    src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
        </nav>
    </div>


    <!--**************************************************
    *     SEARCHBAR FIXED
    ***************************************************-->
    <section class="searchBar searchBarfixed">
        <div class="uk-container">
            <form id="header_form_fixed" action="/suche" method="get">
                <input id="search_input_fixed" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>

    <!--**************************************************
    *     MOBILE NAVBAR FIXED
    ***************************************************-->
    <div class="mobileNav mobileBurgerfixed">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <hr>
        <ul>
            <li><a href="/webinare">Webinare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
        </ul>
        <hr>
        <ul>
            <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
        </ul>
        <hr>
        <ul class="socialChannelsMobile">
            <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
        </ul>
    </div>
</section>


<!--**************************************************
*     META NAVIGATION HEADER
***************************************************-->

<div class="uk-container" id="metaHead">
    <div class="metaHead">
        <ul class="metaLeft" style="text-transform:uppercase;">
            <li><a href="/webinare">Webinare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
        </ul>
        <ul class="metaRight" style="text-transform:uppercase;">
            <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
        </ul>
    </div>
</div>

<!--**************************************************
*     LOGO & SOCIAL MEDIA
***************************************************-->

<!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

<!--**************************************************
*     MOBILE NAVBAR
***************************************************-->
<div class="mobileNav mobileBurgerfloat mobileBurgerMenuActive">
    <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
    <hr>
    <ul>
        <li><a href="/webinare">Webinare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
    </ul>
    <hr>
    <ul>
        <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
    </ul>
    <hr>
    <ul class="socialChannelsMobile">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>


<!--**************************************************
*     NAVBAR
***************************************************-->


<div class="uk-container">
    <nav class="mainNav">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <a class="searchIcon" id="searchIcon"><img
                src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    </nav>
</div>

<!--**************************************************
*     SEARCHBAR
***************************************************-->
<div class="uk-container">
    <section class="searchBar searchBarfloat searchBarActive">
        <div class="uk-container">
            <form id="header_form" action="/suche" method="get">
                <input id="search_input_float" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>
</div>

<!--**************************************************
*     TRENNLINIE
***************************************************-->

<div class="uk-container trennlinie trennlinieSchwerpunkte">
    <hr>
</div>
    <div id="themen" class="uk-container schwerpunkte">
    <p><strong></strong></p>
    <p id="klapp" class="invisible" style="float:right;"><i class="arrow down"></i></p>
    <ul></ul>
    <ul class="outer"></ul>
</div>
    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Billboard"></div>
    </div>
</div>
<div id="LAN_M_ROS_Top" align="center"></div>

<div class="uk-container mainGrid">
    <div class="uk-grid uk-grid-small">
        
    <!--**** GRID START ****-->

    
<div class="uk-container artikelDetailHead singleArtikel"><h2>Attivo-Studie: IT-Prioritäten von CISOs</h2><h1>Abwehr von Ransomware als Hauptanliegen</h1><p>
        19. Juni 2020, 12:00 Uhr
        
                
                        &nbsp;&nbsp;|&nbsp;&nbsp;<a class="highlight"
                                                    href="mailto:amolder@weka-fachmedien.de?subject=Abwehr%20von%20Ransomware%20als%20Hauptanliegen">Anna
                        Molder</a></p></div><div class="uk-width-2-3@m uk-width-1-1"><div class="box"><div class="teaserImg artikelDetailMainPic"><div class="wrapper"><div><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2018-10-web.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2018-10-web.jpg.850x0.png" alt="Abwehr von Ransomware als Hauptanliegen" title="LL2018-10-web"></div></div></div></div><div class="artikelDetailContent"><p class="intro">Attivo Networks, Anbieter für Security-Lösungen, stellte die Ergebnisse der Studie „The Cybersecurity Landscape: Challenges and How to Overcome Them&quot; vor. Die von Sinc und der MIT Sloan School of Management durchgeführte Untersuchung zeigt die veränderten Prioritäten von 100 befragten CISOs, CIOs und anderen Security-Experten auf, die die Corona-bedingte Forcierung von Heimarbeit mit sich bringt. Ferner geht sie darauf ein, wie IT-Verantwortliche  Aktivitäten evaluieren und welche Instrumente und Ressourcen sie zur Verbesserung der Sicherheitslage im Unternehmen einsetzen wollen.</p><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent"></div><div id="LAN_M_ROS_InContent_1"></div></div><p>Da immer mehr Menschen im Home-Office und damit außerhalb des sicheren Unternehmens-Netzwerks arbeiten, ist die Abwehr von Angriffen, die IT-Services unterbrechen (zum Beispiel DDoS-Attacken) oder auf den Diebstahl von Credentials aus sind, für über 80 Prozent der Security-Experten ein Hauptanliegen. Ebenso von Bedeutung ist für mehr als drei Viertel der Befragten der Schutz von Cloud-Architekturen sowie kritischen Ressourcen wie dem Active Directory.</p><p>Security-Führungskräfte räumen Investitionen in die Cybersicherheit Vorrang ein. Für sie stehen Lösungen im Vordergrund, mit denen sich Service-Unterbrechungen auf Grund von DDoS-Attacken (Distributed Denial of Service) effektiv bekämpfen lassen. Ein weiteres aktuelles Anliegen von CISOs und CIOs ist Erpresser-Software. Die Bekämpfung von Ransomware ist für sie deshalb von großer Bedeutung, weil sie sich massiv auf die reibungslose Prozessabwicklung und Anwendungs-Verfügbarkeit auswirkt.</p><p>Auf die Frage nach den Prioritäten, die in den nächsten zwölf Monaten angegangen werden sollten, gaben mehr als 70 Prozent der Befragten die "Erkennung unbekannter und bekannter Angriffe", die "Erkennung über Angriffsflächen hinweg" sowie Insider-Bedrohungen aus dem eigenen Unternehmen an.</p><p>Insgesamt haben Unternehmen weiter mit der Verkürzung der Verweildauer von Angreifern im Unternehmens-Netzwerk (Dwell-Time) und der Effizienz bei der Reaktion auf Vorfälle zu kämpfen. Die Mehrheit der Befragten schätzt die Deception-Technik wegen der umfassenden Bedrohungserkennung. Sie hebt die Fähigkeit der Technologie hervor, jeden Angriffsvektor über jede Angriffsfläche hinweg zu erkennen, ohne sich auf bekannte Verhaltens-Muster oder Signaturen verlassen zu müssen. Dicht dahinter folgt die Fähigkeit von Deception, eine raschere Datenanalyse zu ermöglichen.</p><p>Wenig überraschend nehmen traditionelle IPS/IDS- und EPP/EDR-Tools einen hohen Stellenwert ein. Auffallend ist, dass Deception entweder Rang 2 oder Rang 3 bei Erkennungs-Tools zur Bekämpfung von Lateral Movement, Advanced Persistent Threats (APTs), Ransom- und Insider-Bedrohungen belegt.</p><p>Weitere Informationen stehen unter <a title="https://www.attivonetworks.com" href="https://www.attivonetworks.com">www.attivonetworks.com</a> zur Verfügung.</p><div class="anzeige mb-25" align="center"><div id="LAN_M_ROS_InContent_2"></div></div><p class="artikelDetailSocial"><a href="http://www.facebook.com/share.php?u=http://www.lanline.de/it-security/abwehr-von-ransomware-als-hauptanliegen.251891.html" target="_blank"><img title="Auf Facebook teilen" alt="Auf Facebook teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/facebook.svg" uk-img></a><a href="https://twitter.com/home?status=http://www.lanline.de/it-security/abwehr-von-ransomware-als-hauptanliegen.251891.html" target="_blank"><img title="Auf Twitter teilen" alt="Auf Twitter teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/twitter.svg" uk-img></a><a href="https://www.linkedin.com/cws/share?url=http://www.lanline.de/it-security/abwehr-von-ransomware-als-hauptanliegen.251891.html" target="_blank"><img title="Auf Linkedin teilen" alt="Auf Linkedin teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/linkedin.svg" uk-img></a><a href="mailto:?subject=Abwehr von Ransomware als Hauptanliegen%20-%20Artikel%20auf%20LANline.de&amp;body=Artikel%20auf%20LANline.de%20lesen:%20http://www.lanline.de/it-security/abwehr-von-ransomware-als-hauptanliegen.251891.html"><img title="Via Mail teilen" alt="Via Mail teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/mail.svg" uk-img></a></p><h4>Verwandte Artikel</h4><h4 class="mt-0">Cyber-Security</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/malware-kampagne-nutzt-dll-hijacking.251853.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2015-10.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2015-10.jpg.850x0.png" alt="Malware-Kampagne nutzt DLL-Hijacking" title="LL2015-10"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/malware-kampagne-nutzt-dll-hijacking.251853.html">
                    Bitdefender-Analyse zu Metamorfo-Angriffen
                </a></h3><h2><a href="/it-security/malware-kampagne-nutzt-dll-hijacking.251853.html">
                    Malware-Kampagne nutzt DLL-Hijacking
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/verein-zur-nachwuchsfoerderung-in-der-it-sicherheit.251828.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/190618-LLO-Security-PC-mit-Schloss.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/190618-LLO-Security-PC-mit-Schloss.png.850x0.png" alt="Verein zur Nachwuchsförderung in der IT-Sicherheit" title="190618 LLO Security PC mit Schloss"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/verein-zur-nachwuchsfoerderung-in-der-it-sicherheit.251828.html">
                    Investition in die Zukunft: SEC Consult&hellip;
                </a></h3><h2><a href="/it-security/verein-zur-nachwuchsfoerderung-in-der-it-sicherheit.251828.html">
                    Verein zur Nachwuchsförderung in der IT-Sicherheit
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/jedes-zweite-unternehmen-ziel-eines-ransomware-angriffs.251766.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1589453874-17-wor2kbrby.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1589453874-17-wor2kbrby.jpg.850x0.png" alt="Jedes zweite Unternehmen Ziel eines Ransomware-Angriffs" title="Sophos"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/jedes-zweite-unternehmen-ziel-eines-ransomware-angriffs.251766.html">
                    Sophos: Globale Befragung von Unternehmen zu&hellip;
                </a></h3><h2><a href="/it-security/jedes-zweite-unternehmen-ziel-eines-ransomware-angriffs.251766.html">
                    Jedes zweite Unternehmen Ziel eines&hellip;
                </a></h2></div></div></div></div></div><img src="https://wcosapi.master.wfmdev.de/3000/article/updatecounter/251891/3507?published=1592560800&amp;page=1" width="1" height="1"/></div>


    <!--**** SIDEBAR ****-->
    <div class="uk-width-1-3@m uk-width-1-1 bannerRechtsSkyscraper">
        
<div id="LAN_D_ROS_MPU_1"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Newsletter</h4><div class="archive"><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul><li class="pb-0"><a href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div></div>


<div id="LAN_D_ROS_MPU_2"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Events</h4><div class="archive"><p>Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:</p><ul><li class="pb-0"><a href="http://www.lanline.de/events/tech-forum/" target="_blank"><b>LANline Tech Forum</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank"><b>Datacenter Symposium</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank"><b>LANline Workshops</b></a></li></ul></div></div>


<div class="mb-30"><h4 class="mt-0">Meistgelesen</h4><div class="articleTeaser articleTeaserB articleTeaserSidebar"><div class="teaserImg"><a href="/it-security/10-000-dsgvo-verstoesse-in-deutschland.251855.html"><div class="wrapper"><div><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591600100-18-worl72ipi.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591600100-18-worl72ipi.jpg.850x0.png" alt="10.000 DSGVO-Verstöße in Deutschland" title="10.000 DSGVO-Verstöße in Deutschland"></div></div></a><div class="iconMedia"></div><div class="imgCopyright">
                                            &copy;ForgeRock
                                        </div></div><h3><a href="/it-security/10-000-dsgvo-verstoesse-in-deutschland.251855.html">
                                        ForgeRock-Report zu Datenpannen
                                        
                                    </a></h3><h2><a href="/it-security/10-000-dsgvo-verstoesse-in-deutschland.251855.html">
                                        10.000 DSGVO-Verstöße in Deutschland
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/varonis-ueber-hack-methode-auf-wlan-netzwerke.251858.html">
                                        Abgreifen des Wi-Fi-Passworts
                                        
                                    </a></h3><h2><a href="/it-security/varonis-ueber-hack-methode-auf-wlan-netzwerke.251858.html">
                                        Varonis über Hack-Methode auf WLAN-Netzwerke
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-management/digitale-preisschilder.251865.html">
                                        Lancom-Kommentar zur Digitalisierung des Handels
                                        
                                    </a></h3><h2><a href="/it-management/digitale-preisschilder.251865.html">
                                        Digitale Preisschilder
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/pcs-und-drucker-effektiv-absichern.251850.html">
                                        HP-Security-Portfolio für KMU und Konzerne
                                        
                                    </a></h3><h2><a href="/it-security/pcs-und-drucker-effektiv-absichern.251850.html">
                                        PCs und Drucker effektiv absichern
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin pb-25"><h3><a href="/it-management/virtualisierte-gpus-fuer-ki-ml.251862.html">
                                        VMware vSphere 7 mit Bitfusion-Technik
                                        
                                    </a></h3><h2><a href="/it-management/virtualisierte-gpus-fuer-ki-ml.251862.html">
                                        Virtualisierte GPUs für KI/ML
                                        
                                    </a></h2></div></div>


<div id="LAN_D_ROS_MPU_3"></div>


    </div>

    <!--**** GRID END ****-->
    

    </div>
</div>

    <div id="LAN_M_ROS_Bottom" align="center"></div>
    <!--**************************************************
     *     FOOTER MOBILE
     ***************************************************-->
<footer class="footerMobile">
    <div class="uk-container footer">
        <a href="#"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>
        <ul>
            <li><a href="#">Impressum</a></li>
            <li><a href="#">AGB</a></li>
            <li><a href="#">Datenschutz</a></li>
            <li><a href="#">Partner</a></li>
        </ul>

        <a class="uk-button buttonToTop" href="#toTop" uk-scroll>NACH OBEN</a>

    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <p>© 2020 WEKA FACHMEDIEN GmbH – Alle Rechte vorbehalten</p>
        </div>
    </div>
</footer>

<!--**************************************************
*     FOOTER
***************************************************-->
<footer class="footerDesktop">
    <div class="uk-container footer">
        <hr>
        <a href="http://www.lanline.de/"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>

        <!--**** COLUMN GRID ****-->
        <div class="uk-child-width-1-5@m uk-child-width-1-1 uk-grid-small" uk-grid>
            <!--**** COLUMN 1 ****-->
            <div>
                <strong>Rubriken</strong>
                <ul class="metaNavColumn">
                    <li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li>
                </ul>
            </div>

            <!--**** COLUMN 2 ****-->
            <div>
                <strong> </strong>
                <ul class="metaNavColumn">
                    
                </ul>
            </div>

            <!--**** COLUMN 3 ****-->
            <div>
                <strong>Service</strong>
                <ul class="metaNavColumn">
                    <li><a href="/webinare">Webinare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
                </ul>
            </div>

            <!--**** COLUMN 4 ****-->
            <div>
                <strong>Magazin</strong>
                <ul class="metaNavColumn">
                    <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
                </ul>
            </div>

            <!--**** COLUMN 5 ****-->
            <div class="dividerLeft">
                <strong>Unser Netzwerk</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://www.funkschau.de/" target="_blank">funkschau</a></li><li><a href="https://www.crn.de/" target="_blank">CRN</a></li><li><a href="https://www.elektroniknet.de/" target="_blank">elektroniknet</a></li><li><a href="https://www.elektroniknet.de/markt-technik" target="_blank">Markt & Technik</a></li><li><a href="https://www.elektroniknet.de/elektronik" target="_blank">Elektronik</a></li><li><a href="https://www.elektroniknet.de/design-elektronik" target="_blank">Design & Elektronik</a></li><li><a href="https://www.elektroniknet.de/elektronik-automotive" target="_blank">Elektronik automotive</a></li><li><a href="https://www.medizin-und-elektronik.de/" target="_blank">MEDIZIN & elektronik</a></li>
                </ul>
            </div>
            <!--**** COLUMN GRID END ****-->
        </div>
    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <ul>
                <li><a href="/agb">AGB</a></li><li><a href="/datenschutz">Datenschutz</a></li><li><a href="/impressum">Impressum</a></li>
            </ul>
            <p>&copy; 2020 WEKA FACHMEDIEN GmbH. Alle Rechte
                vorbehalten.</p>
        </div>
    </div>
</footer>
<script src="/fileadmin/sitedesign/Resources/Public/Js/customFooter.js" type="text/javascript"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/help.js" type="text/javascript"></script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>
<script type='text/javascript'> (function () {  var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';  var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=3951556771ab78a6f875000137aa37a3&site_id=ce50b54f496f4908b03e5c49226a563e'; (document.getElementsByTagName('head')[0] || document.body).appendChild(script);  })(); </script>
</body>
</html>