<!DOCTYPE html>
<html lang="de">
<head>
    <title>Website-Zertifikate: Browser-Hersteller schwächen Verbraucherschutz: D-Trust: Beispiel für mangelnde digitale Souveränität Europas &ndash; IT-Security &ndash; LANline</title>
		<meta name="description" content="Seit September gelten neue verkürzte Laufzeiten für TLS-Zertifikate, mit denen Web-Seiten abgesichert sind. Diese dürfen nun maximal 13 Monate (397 Tage) gültig sein. Die Browser-Hersteller versprechen sich davon mehr Sicherheit. Dr. Kim Nguyen, Geschäftsführer von D-Trust, einem Unternehmen der Bundesdruckerei und Anbieter digitaler Zertifikate, ist jedoch skeptisch: „Kürzere Laufzeiten von Website-Zertifikaten können sogar zu mehr Unsicherheit im Netz führen. Eine reduzierte Gültigkeitsdauer für alle Zertifikatstypen verringert aufgrund des zusätzlichen Aufwands die Attraktivität von TLS-Zertifikaten mit Identitätsprüfung.""/>
		<meta name="date" content="2020-09-22T07:00:00+200"/>
		<meta name="author" content="Jörg Schröper"/>
		<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="LANline" />
		<meta property="og:url" content="https://www.lanline.de/it-security/d-trust-beispiel-fuer-mangelnde-digitale-souveraenitaet-europas.252245.html" />
		<meta property="og:title" content="Website-Zertifikate: Browser-Hersteller schwächen Verbraucherschutz: D-Trust: Beispiel für mangelnde digitale Souveränität Europas" />
		<meta property="og:description" content="Seit September gelten neue verkürzte Laufzeiten für TLS-Zertifikate, mit denen Web-Seiten abgesichert sind. Diese dürfen nun maximal 13 Monate (397 Tage) gültig sein. Die Browser-Hersteller versprechen sich davon mehr Sicherheit. Dr. Kim Nguyen, Geschäftsführer von D-Trust, einem Unternehmen der Bundesdruckerei und Anbieter digitaler Zertifikate, ist jedoch skeptisch: „Kürzere Laufzeiten von Website-Zertifikaten können sogar zu mehr Unsicherheit im Netz führen. Eine reduzierte Gültigkeitsdauer für alle Zertifikatstypen verringert aufgrund des zusätzlichen Aufwands die Attraktivität von TLS-Zertifikaten mit Identitätsprüfung."" />
		<meta property="og:image" content="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Bildschirmfoto-2020-04-03-um-12.33.56.png.385x217.jpg" />

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/fileadmin/sitedesign/Resources/Public/Css/style.css" type="text/css"/>
    <link rel="stylesheet" href="https://cdn3.weka-fachmedien.de/css/staging/lanline.css?v=3" type="text/css"/>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.9.0/js/all.min.js"
            type="text/javascript"></script>
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"
            type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit-icons.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/themen-menu.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"
            type="text/javascript"></script>

    <script src="https://script.ioam.de/iam.js" type="text/javascript"></script>
    <script type="text/javascript">
            //<!--


            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-32126582-17', 'auto');
            
            ga('send', 'pageview', {

                'anonymizeIp': true
            });

            //-->
        </script>
    <script type="text/javascript">

            window.adHandler = window.adHandler || {};
            window.adHandler.cmd = window.adHandler.cmd || [];
            
            adHandler.cmd.push(function () {
            adHandler.service.setTargeting('LANline-Kategorie','Security');
            adHandler.service.request();
            });
            
            </script>
    <script src="https://cdn.weka-fachmedien.de/js/dfp/WFM_LAN_Lanline.js"
            type="text/javascript"></script>
    <script>new function(url) {function kw(){var e = document.getElementsByTagName('meta');for (var i in e){if (typeof e[i].name != 'undefined' && e[i].name == 'keywords' && typeof e[i].content != 'undefined') return e[i].content;}return null;}var ep={'kw': encodeURIComponent(kw())};var s = document.createElement('script');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? '?' : '&') + i + '=' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState=='complete') helper();};s.onload=helper;document.getElementsByTagName('head')[0].appendChild(s);}('https://t3.lianacem.com/t/5cf639be4cda0/js');</script>
    <script src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/es6-object-assign@1.1.0/dist/object-assign-auto.min.js"></script>
    <script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script> <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /> <script>window.gdprAppliesGlobally=true;window.cmp_id=14785;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script>
</head>
<body>
<div id="LAN_D_ROS_Background"></div>
<div class="szm">
                        <script>
                            var iam_data = {
                                "st":"lanline",
                                "cp":"LANLINE_P0005",
                                "sv":"ke",
                                "co":"",
                                "sc":"yes"
                            }
                        iom.c(iam_data,1);
                        </script>
                   </div>
<a id="toTop"></a>
<div class="uk-container">
    <div id="skyleft">
        <div class="sky-left">
    <div>
        <div id="LAN_D_ROS_Sky_Left"></div>
    </div>
</div>
    </div>
    <div id="skyright">
        <div class="sky-right">
    <div id="LAN_D_ROS_Sky_Right"></div>
</div>
    </div>
</div>

    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Leaderboard"
             class="uk-hidden-small uk-hidden-medium uk-visible-large"></div>
    </div>
</div>
    
    
            <section class="fixedNavbar">
    <!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

    <!--**************************************************
    *     NAVBAR FIXED
    ***************************************************-->

    <div class="uk-container">
        <nav class="mainNav">
            <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
            <a class="searchIcon" id="searchIcon"><img
                    src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
        </nav>
    </div>


    <!--**************************************************
    *     SEARCHBAR FIXED
    ***************************************************-->
    <section class="searchBar searchBarfixed">
        <div class="uk-container">
            <form id="header_form_fixed" action="/suche" method="get">
                <input id="search_input_fixed" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>

    <!--**************************************************
    *     MOBILE NAVBAR FIXED
    ***************************************************-->
    <div class="mobileNav mobileBurgerfixed">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <hr>
        <ul>
            <li><a href="/webseminare">Web-Seminare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
        </ul>
        <hr>
        <ul>
            <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
        </ul>
        <hr>
        <ul class="socialChannelsMobile">
            <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
        </ul>
    </div>
</section>


<!--**************************************************
*     META NAVIGATION HEADER
***************************************************-->

<div class="uk-container" id="metaHead">
    <div class="metaHead">
        <ul class="metaLeft" style="text-transform:uppercase;">
            <li><a href="/webseminare">Web-Seminare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
        </ul>
        <ul class="metaRight" style="text-transform:uppercase;">
            <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
        </ul>
    </div>
</div>

<!--**************************************************
*     LOGO & SOCIAL MEDIA
***************************************************-->

<!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

<!--**************************************************
*     MOBILE NAVBAR
***************************************************-->
<div class="mobileNav mobileBurgerfloat mobileBurgerMenuActive">
    <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
    <hr>
    <ul>
        <li><a href="/webseminare">Web-Seminare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
    </ul>
    <hr>
    <ul>
        <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
    </ul>
    <hr>
    <ul class="socialChannelsMobile">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>


<!--**************************************************
*     NAVBAR
***************************************************-->


<div class="uk-container">
    <nav class="mainNav">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <a class="searchIcon" id="searchIcon"><img
                src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    </nav>
</div>

<!--**************************************************
*     SEARCHBAR
***************************************************-->
<div class="uk-container">
    <section class="searchBar searchBarfloat searchBarActive">
        <div class="uk-container">
            <form id="header_form" action="/suche" method="get">
                <input id="search_input_float" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>
</div>

<!--**************************************************
*     TRENNLINIE
***************************************************-->

<div class="uk-container trennlinie trennlinieSchwerpunkte">
    <hr>
</div>
        

    <div id="themen" class="uk-container schwerpunkte">
    <p><strong></strong></p>
    <p id="klapp" class="invisible" style="float:right;"><i class="arrow down"></i></p>
    <ul></ul>
    <ul class="outer"></ul>
</div>
    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Billboard"></div>
    </div>
</div>
<div id="LAN_M_ROS_Top" align="center"></div>

<div class="uk-container mainGrid">
    <div class="uk-grid uk-grid-small">
        
    <!--**** GRID START ****-->

    
<div class="uk-container artikelDetailHead singleArtikel"><h2>Website-Zertifikate: Browser-Hersteller schwächen Verbraucherschutz</h2><h1>D-Trust: Beispiel für mangelnde digitale Souveränität Europas</h1><p>
        22. September 2020, 07:00 Uhr
        
                
                        &nbsp;&nbsp;|&nbsp;&nbsp;<a class="highlight"
                                                    href="mailto:jschroeper@weka-fachmedien.de?subject=D-Trust%3A%20Beispiel%20f%C3%BCr%20mangelnde%20digitale%20Souver%C3%A4nit%C3%A4t%20Europas">Jörg
                        Schröper</a></p></div><div class="uk-width-2-3@m uk-width-1-1"><div class="box"><div class="teaserImg artikelDetailMainPic"><div class="wrapper"><div><img onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Bildschirmfoto-2020-04-03-um-12.33.56.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Bildschirmfoto-2020-04-03-um-12.33.56.png.850x0.png" alt="D-Trust: Beispiel für mangelnde digitale Souveränität Europas" title="Bildschirmfoto 2020-04-03 um 12.33.56"></div></div></div></div><div class="artikelDetailContent"><p class="intro">Seit September gelten neue verkürzte Laufzeiten für TLS-Zertifikate, mit denen Web-Seiten abgesichert sind. Diese dürfen nun maximal 13 Monate (397 Tage) gültig sein. Die Browser-Hersteller versprechen sich davon mehr Sicherheit. Dr. Kim Nguyen, Geschäftsführer von D-Trust, einem Unternehmen der Bundesdruckerei und Anbieter digitaler Zertifikate, ist jedoch skeptisch: „Kürzere Laufzeiten von Website-Zertifikaten können sogar zu mehr Unsicherheit im Netz führen. Eine reduzierte Gültigkeitsdauer für alle Zertifikatstypen verringert aufgrund des zusätzlichen Aufwands die Attraktivität von TLS-Zertifikaten mit Identitätsprüfung.&quot;</p><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent"></div><div id="LAN_M_ROS_InContent_1"></div></div><p>Wie wichtig deren Beitrag f&uuml;r eine sichere Online-Kommunikation ist, zeige der Betrug bei den Corona-Soforthilfe-Antr&auml;gen im Fr&uuml;hjahr dieses Jahres. Der Einsatz identit&auml;tsgepr&uuml;fter Zertifikate h&auml;tte mit hoher Wahrscheinlichkeit einen Missbrauch verhindert: Die Antragsteller h&auml;tten laut Nguyen &uuml;ber die Anzeige der Zertifikatsinformationen feststellen k&ouml;nnen, ob sie sich auf einer vertrauensw&uuml;rdigen Beh&ouml;rden-Webseite befinden &ndash; oder einer Phishing-Seite von Betr&uuml;gern. Zudem weist Nguyen auf die politische Dimension der Verk&uuml;rzung hin: &bdquo;Europa setzt bei der Internet-Sicherheit auf Zertifikate mit einer gr&uuml;ndlichen Identit&auml;tspr&uuml;fung und hoher Rechtsverbindlichkeit &ndash; von der nun vorgegebenen Verk&uuml;rzung profitieren jedoch vor allem Angebote mit niedrigem Sicherheitsniveau, f&uuml;r den Anwender sinkt der Verbraucherschutz.&quot;</p><p>Die Entscheidung f&uuml;r verk&uuml;rzte Laufzeiten von TLS-Zertifikaten hat das CA/Browser-Forum im Juli 2020 getroffen. Das Forum ist eine Plattform f&uuml;r den Austausch zwischen Zertifikatsanwendern &ndash; also beispielsweise den gro&szlig;en Browser-Herstellern aus den USA &ndash; und den sogenannten Certificate Authorities (CA), die Zertifikate ausstellen. Anfangs von einem Browser-Hersteller forciert, sei das gesamte Forum auf starken Druck der anderen Browser-Anbieter auf diesen Kurs eingeschwenkt. &bdquo;D-Trust als europ&auml;ischer CA ist von der Laufzeitverk&uuml;rzung betroffen. Wir verstehen uns als Anbieter von Zertifikaten mit den h&ouml;chsten Sicherheitsniveaus, also ausf&uuml;hrlicher Identit&auml;tspr&uuml;fung &ndash; diese werden jetzt f&uuml;r Anwender unattraktiver&quot;, so Nguyen.</p><p>D-Trust konzentriert sich auf organisationsvalidierte und erweitert validierte Zertifikate mit Identit&auml;tsinformationen (OV-, EV- und QWAC-Zertifikate). Dabei werde die Identit&auml;t des Webseitenbetreibers gr&uuml;ndlich gepr&uuml;ft. Dies erfordert einen h&ouml;heren Aufwand, der jetzt in immer k&uuml;rzeren Abst&auml;nden notwendig ist. Der Mehraufwand f&uuml;r Webseiten-Betreiber bei Laufzeitverk&uuml;rzungen lasse sich zwar durch automatisierte Prozesse vermeiden, doch k&ouml;nne dies in der Regel nur von Unternehmen mit spezialisierten IT-Abteilungen oder Dienstleistern umgesetzt werden. Es bestehe daher die Gefahr, dass Anwender aufgrund des h&ouml;heren Aufwands eher zu sogenannten domainvalidierten Zertifikaten (DV-Zertifikate) tendieren. Bei DV-Zertifikaten unterliegt die Identit&auml;t des Antragstellers im Antragsprozess keiner &Uuml;berpr&uuml;fung.</p><div class="paginator"><span><strong>
        
                Seite 1  von 2
            
    </strong></span><a href="/it-security/d-trust-beispiel-fuer-mangelnde-digitale-souveraenitaet-europas.252245.2.html"><span uk-icon="icon: chevron-right; ratio: 1.3" class="uk-icon"><svg width="26" height="26" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="chevron-right"><polyline fill="none" stroke="#000" stroke-width="1.03" points="7 4 13 10 7 16"></polyline></svg></span></a></div><hr noshade size="1"/>
                    
        1. <b>D-Trust: Beispiel für mangelnde digitale Souveränität Europas</b><br/> 2.
            <a href="/it-security/d-trust-beispiel-fuer-mangelnde-digitale-souveraenitaet-europas.252245.2.html">
                Studie widerspricht Argumentation der Browser-Anbieter
            </a><hr noshade size="1"/><div class="anzeige mb-25" align="center"><div id="LAN_M_ROS_InContent_2"></div></div><div id="disqus_thread" class="mb-25"></div><script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

    var disqus_config = function () {
        this.page.url = 'https://www.lanline.de/it-security/d-trust-beispiel-fuer-mangelnde-digitale-souveraenitaet-europas.252245.html';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = 252245; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><p class="artikelDetailSocial"><a href="http://www.facebook.com/share.php?u=http://www.lanline.de/it-security/d-trust-beispiel-fuer-mangelnde-digitale-souveraenitaet-europas.252245.html" target="_blank"><img title="Auf Facebook teilen" alt="Auf Facebook teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/facebook.svg" uk-img></a><a href="https://twitter.com/intent/tweet?text=http://www.lanline.de/it-security/d-trust-beispiel-fuer-mangelnde-digitale-souveraenitaet-europas.252245.html" target="_blank"><img title="Auf Twitter teilen" alt="Auf Twitter teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/twitter.svg" uk-img></a><a href="https://www.linkedin.com/cws/share?url=http://www.lanline.de/it-security/d-trust-beispiel-fuer-mangelnde-digitale-souveraenitaet-europas.252245.html" target="_blank"><img title="Auf Linkedin teilen" alt="Auf Linkedin teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/linkedin.svg" uk-img></a><a href="mailto:?subject=D-Trust: Beispiel für mangelnde digitale Souveränität Europas%20-%20Artikel%20auf%20LANline.de&amp;body=Artikel%20auf%20LANline.de%20lesen:%20http://www.lanline.de/it-security/d-trust-beispiel-fuer-mangelnde-digitale-souveraenitaet-europas.252245.html"><img title="Via Mail teilen" alt="Via Mail teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/mail.svg" uk-img></a></p><h4>Verwandte Artikel</h4><h4 class="mt-0">IT-Security</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/report-ueber-herkunftslaender-von-ddos-angriffen.252170.html"><div class="wrapper"><div class="bg-grey"><img onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1598608851-18-worqaskkm.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1598608851-18-worqaskkm.jpg.850x0.png" alt="Report über Herkunftsländer von DDos-Angriffen" title="DDoS Map"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/report-ueber-herkunftslaender-von-ddos-angriffen.252170.html">
                    A10 Networks: Ergebnisse des&hellip;
                </a></h3><h2><a href="/it-security/report-ueber-herkunftslaender-von-ddos-angriffen.252170.html">
                    Report über Herkunftsländer von DDos-Angriffen
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/oekosystem-fuer-orchestrierte-it-sicherheit.252106.html"><div class="wrapper"><div class="bg-grey"><img onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1597306707-20-worgjrj5r.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1597306707-20-worgjrj5r.png.850x0.png" alt="Ökosystem für orchestrierte IT-Sicherheit " title="Palo Alto Networks Cortex XSOAR Marketplace"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/oekosystem-fuer-orchestrierte-it-sicherheit.252106.html">
                    Palo Alto Networks launcht Cortex XSOAR&hellip;
                </a></h3><h2><a href="/it-security/oekosystem-fuer-orchestrierte-it-sicherheit.252106.html">
                    Ökosystem für orchestrierte IT-Sicherheit 
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/wer-bist-du-und-wenn-ja-wie-viele.251983.html"><div class="wrapper"><div class="bg-grey"><img onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1594622753-20-worixmhvl.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1594622753-20-worixmhvl.png.850x0.png" alt="Wer bist du und wenn ja, wie viele?" title="Authentifizierungskomponenten gestaffelt nach ihrer Sicherheit."></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/wer-bist-du-und-wenn-ja-wie-viele.251983.html">
                    IAM für digitale Arbeitsplätze
                </a></h3><h2><a href="/it-security/wer-bist-du-und-wenn-ja-wie-viele.251983.html">
                    Wer bist du und wenn ja, wie viele?
                </a></h2></div></div></div></div><h4 class="mt-0">Security</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/unterstuetzung-fuer-security-teams.252225.html"><div class="wrapper"><div class="bg-grey"><img onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1600181882-20-wormjxooj.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1600181882-20-wormjxooj.jpg.850x0.png" alt="Unterstützung für Security-Teams" title="LANline-Cartoon Datensicherheit"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/unterstuetzung-fuer-security-teams.252225.html">
                    FireEye ordnet Mandiant-Portfolio neu
                </a></h3><h2><a href="/it-security/unterstuetzung-fuer-security-teams.252225.html">
                    Unterstützung für Security-Teams
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/it-sicherheit-in-der-neuen-normalitaet.252212.html"><div class="wrapper"><div class="bg-grey"><img onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1599816111-20-worycheay.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1599816111-20-worycheay.jpg.850x0.png" alt="IT-Sicherheit in der neuen Normalität" title="LANline-Cartoon Client-Management"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/it-sicherheit-in-der-neuen-normalitaet.252212.html">
                    Remote-Work-Risiken mindern
                </a></h3><h2><a href="/it-security/it-sicherheit-in-der-neuen-normalitaet.252212.html">
                    IT-Sicherheit in der neuen Normalität
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/sicheres-arbeiten-von-ueberall-aus.252211.html"><div class="wrapper"><div class="bg-grey"><img onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1599814272-20-worpodqjg.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1599814272-20-worpodqjg.jpg.850x0.png" alt="Sicheres Arbeiten von überall aus" title="Zscaler Cloud Security Posture Management"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/sicheres-arbeiten-von-ueberall-aus.252211.html">
                    Update für Zscaler Zero Trust Exchange
                </a></h3><h2><a href="/it-security/sicheres-arbeiten-von-ueberall-aus.252211.html">
                    Sicheres Arbeiten von überall aus
                </a></h2></div></div></div></div></div><img src="https://wcosapi.master.wfmdev.de/3000/article/updatecounter/252245/3507/25?published=1600750800&amp;page=1" width="1" height="1"/></div>


    <!--**** SIDEBAR ****-->
    <div class="uk-width-1-3@m uk-width-1-1 bannerRechtsSkyscraper">
        
<div id="LAN_D_ROS_MPU_1"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Newsletter</h4><div class="archive"><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul><li class="pb-0"><a href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div></div>


<div id="LAN_D_ROS_MPU_2"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Events</h4><div class="archive"><p>Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:</p><ul><li class="pb-0"><a href="http://www.lanline.de/events/tech-forum/" target="_blank"><b>LANline Tech Forum</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank"><b>Datacenter Symposium</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank"><b>LANline Workshops</b></a></li></ul></div></div>


<div class="mb-30"><h4 class="mt-0">Meistgelesen</h4><div class="articleTeaser articleTeaserB articleTeaserSidebar"><div class="teaserImg"><a href="/it-management/gute-aussichten-fuer-it-freelancer-agenturen.252209.html"><div class="wrapper"><div><img onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Bildschirmfoto-2020-03-31-um-10.11.29.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/Bildschirmfoto-2020-03-31-um-10.11.29.png.850x0.png" alt="Gute Aussichten für IT-Freelancer-Agenturen" title="Gute Aussichten für IT-Freelancer-Agenturen"></div></div></a><div class="iconMedia"></div></div><h3><a href="/it-management/gute-aussichten-fuer-it-freelancer-agenturen.252209.html">
                                        Lünendonk-Studie „IT-Freelancer“ verfügbar
                                        
                                    </a></h3><h2><a href="/it-management/gute-aussichten-fuer-it-freelancer-agenturen.252209.html">
                                        Gute Aussichten für IT-Freelancer-Agenturen
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/die-top-ten-der-phishing-fallen.252200.html">
                                        Sophos analysiert Tausende Test-Mails
                                        
                                    </a></h3><h2><a href="/it-security/die-top-ten-der-phishing-fallen.252200.html">
                                        Die Top Ten der Phishing-Fallen
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-management/interaction-rooms-fuer-ki-projekte.252194.html">
                                        Künstliche Intelligenz in der Praxis
                                        
                                    </a></h3><h2><a href="/it-management/interaction-rooms-fuer-ki-projekte.252194.html">
                                        Interaction Rooms für KI-Projekte
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/mfa-token-unterstuetzt-usb-c-und-nfc.252204.html">
                                        Yubico stellt YubiKey 5C NFC vor
                                        
                                    </a></h3><h2><a href="/it-security/mfa-token-unterstuetzt-usb-c-und-nfc.252204.html">
                                        MFA-Token unterstützt USB-C und NFC
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin pb-25"><h3><a href="/it-security/sensibilitaet-fuer-sicherheitsfragen-steigern.252205.html">
                                        LANline startet Security Awareness Newsletter
                                        
                                    </a></h3><h2><a href="/it-security/sensibilitaet-fuer-sicherheitsfragen-steigern.252205.html">
                                        Sensibilität für Sicherheitsfragen steigern
                                        
                                    </a></h2></div></div>


<div id="LAN_D_ROS_MPU_3"></div>


    </div>

    <!--**** GRID END ****-->
    

    </div>
</div>

    <div id="LAN_M_ROS_Bottom" align="center"></div>
    <!--**************************************************
     *     FOOTER MOBILE
     ***************************************************-->
<footer class="footerMobile">
    <div class="uk-container footer">
        <a href="#"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>
        <ul>
            <li><a href="#">Impressum</a></li>
            <li><a href="#">AGB</a></li>
            <li><a href="#">Datenschutz</a></li>
            <li><a href="#">Partner</a></li>
        </ul>

        <a class="uk-button buttonToTop" href="#toTop" uk-scroll>NACH OBEN</a>

    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <p>© 2020 WEKA FACHMEDIEN GmbH – Alle Rechte vorbehalten</p>
        </div>
    </div>
</footer>

<!--**************************************************
*     FOOTER
***************************************************-->
<footer class="footerDesktop">
    <div class="uk-container footer">
        <hr>
        <a href="http://www.lanline.de/"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>

        <!--**** COLUMN GRID ****-->
        <div class="uk-child-width-1-5@m uk-child-width-1-1 uk-grid-small" uk-grid>
            <!--**** COLUMN 1 ****-->
            <div>
                <strong>Rubriken</strong>
                <ul class="metaNavColumn">
                    <li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li>
                </ul>
            </div>

            <!--**** COLUMN 2 ****-->
            <div>
                <strong> </strong>
                <ul class="metaNavColumn">
                    
                </ul>
            </div>

            <!--**** COLUMN 3 ****-->
            <div>
                <strong>Service</strong>
                <ul class="metaNavColumn">
                    <li><a href="/webseminare">Web-Seminare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
                </ul>
            </div>

            <!--**** COLUMN 4 ****-->
            <div>
                <strong>Magazin</strong>
                <ul class="metaNavColumn">
                    <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
                </ul>
            </div>

            <!--**** COLUMN 5 ****-->
            <div class="dividerLeft">
                <strong>Unser Netzwerk</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://www.funkschau.de/" target="_blank">funkschau</a></li><li><a href="https://www.crn.de/" target="_blank">CRN</a></li><li><a href="https://www.elektroniknet.de/" target="_blank">elektroniknet</a></li><li><a href="https://www.elektroniknet.de/markt-technik" target="_blank">Markt & Technik</a></li><li><a href="https://www.elektroniknet.de/elektronik" target="_blank">Elektronik</a></li><li><a href="https://www.elektroniknet.de/design-elektronik" target="_blank">Design & Elektronik</a></li><li><a href="https://www.elektroniknet.de/elektronik-automotive" target="_blank">Elektronik automotive</a></li><li><a href="https://www.medizin-und-elektronik.de/" target="_blank">MEDIZIN & elektronik</a></li>
                </ul>
            </div>
            <!--**** COLUMN GRID END ****-->
        </div>
    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <ul>
                <li><a href="/agb">AGB</a></li><li><a href="/datenschutz">Datenschutz</a></li><li><a href="/impressum">Impressum</a></li>
            </ul>
            <p>&copy; 2020 WEKA FACHMEDIEN GmbH. Alle Rechte
                vorbehalten.</p>
        </div>
    </div>
</footer>
<script src="/fileadmin/sitedesign/Resources/Public/Js/customFooter.js" type="text/javascript"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/help.js" type="text/javascript"></script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>
<script type='text/javascript'> (function () {  var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';  var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f'; (document.getElementsByTagName('head')[0] || document.body).appendChild(script);  })(); </script>

</body>
</html>