<!DOCTYPE html>
<html lang="de-DE">
<head><script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>
<meta charset="utf-8">


<title>ForgeRock launcht Cloud-native Governance-Lösung: Identitäten effizient verwalten, sichern und steuern - IT-Security - Lanline</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="ForgeRock gab den Launch von Identity Governance bekannt. Das ganzheitliche Cloud-native Governance-Angebot habe man entwickelt, um Unternehmen bei der Bewältigung von Sicherheits- und Compliance-Herausforderungen zu unterstützen. Durch die Kombination aus Identity Governance und der hauseigenen Plattform für Identitäts- und Zugriffs-Management sollen Unternehmen auf einer zentralen Plattform digitale Identitäten über ihren gesamten Lebenszyklus hinweg effizient verwalten, sichern und steuern und so Effizienzsteigerungen und Kosteneinsparungen realisieren können." />
<meta name="author" content="Anna Molder" />
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany" />
<meta name="date" content="2022-11-18T08:00:00+00:00" />
<meta name="twitter:url" content="https://www.lanline.de/it-security/identitaeten-effizient-verwalten-sichern-und-steuern.254976.html" />
<meta name="twitter:title" content="ForgeRock launcht Cloud-native Governance-Lösung: Identitäten effizient verwalten, sichern und steuern" />
<meta name="twitter:description" content="ForgeRock gab den Launch von Identity Governance bekannt. Das ganzheitliche Cloud-native Governance-Angebot habe man entwickelt, um Unternehmen bei der Bewältigung von Sicherheits- und Compliance-Herausforderungen zu unterstützen. Durch die Kombination aus Identity Governance und der hauseigenen Plattform für Identitäts- und Zugriffs-Management sollen Unternehmen auf einer zentralen Plattform digitale Identitäten über ihren gesamten Lebenszyklus hinweg effizient verwalten, sichern und steuern und so Effizienzsteigerungen und Kosteneinsparungen realisieren können." />
<meta name="twitter:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668582214-357-worxncuhh.jpg.600x315.png" />

<link href="https://cdn.weka-fachmedien.de/css2/staging/ll.css?v=1666171158" rel="stylesheet" type="text/css" >


<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>
<script async="async" data-cmp-vendor="s26" class="cmplazyload" src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>
<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp5/LAN_ROS.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js?1667397173"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js?1667397173"></script>


<meta property="og:site_name" content="Lanline">

<meta property="og:type" content="article">

<meta property="og:title" content="ForgeRock launcht Cloud-native Governance-L&ouml;sung: Identit&auml;ten effizient verwalten, sichern und steuern">

<meta property="og:description" content="ForgeRock gab den Launch von Identity Governance bekannt. Das ganzheitliche Cloud-native Governance-Angebot habe man entwickelt, um Unternehmen bei der Bew&auml;ltigung von Sicherheits- und Compliance-Herausforderungen zu unterst&uuml;tzen. Durch die Kombination aus Identity Governance und der hauseigenen Plattform f&uuml;r Identit&auml;ts- und Zugriffs-Management sollen Unternehmen auf einer zentralen Plattform digitale Identit&auml;ten &uuml;ber ihren gesamten Lebenszyklus hinweg effizient verwalten, sichern und steuern und so Effizienzsteigerungen und Kosteneinsparungen realisieren k&ouml;nnen.">

<meta property="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668582214-357-worxncuhh.jpg.600x315.png">

<meta property="og:url" content="https://www.lanline.de/it-security/identitaeten-effizient-verwalten-sichern-und-steuern.254976.html">

<meta property="og:locale" content="de_DE">

<link rel="canonical" href="https://www.lanline.de/it-security/identitaeten-effizient-verwalten-sichern-und-steuern.254976.html"/>
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" as="script">
<script src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script>
                        window.dataLayer = window.dataLayer || [];
                        function gtag(){dataLayer.push(arguments);}
                        gtag('js', new Date());                
                        gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                    </script>
<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','IT-Security');
                    adHandler.service.request();
                    });
                </script>
</head>
<body>




<div class="flex-order page">
    

<div id="LAN_D_ROS_Background" class="page__ad-top"></div>


    

<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>


    

<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>


    

<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>


    

<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    

    


        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</div>



    
            

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a">Whitepaper</a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" class="nav-ul__a nav-ul__a--active">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
        </div>
    </div>

    


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</header>





        

    
        

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>


    

    
            

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">ForgeRock launcht Cloud-native Governance-Lösung</h2>

<h1 class="article__title">Identitäten effizient verwalten, sichern und steuern</h1>

<div class="article__time">
    18. November 2022,  8:00 Uhr |
    
            <a href="mailto:amolder@weka-fachmedien.de" title="E-Mail an den Autor">
                Anna Molder
            </a>
        
    
</div>


</section>

<section class="article__main">
    
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/254976/3507/25?published=1668758400&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="Identity Governance-Lösung" alt="Identity Governance-Lösung" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668582214-357-worxncuhh.jpg.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668582214-357-worxncuhh.jpg.720x405.png">

        

        
            <footer class="figure__footer">
                <small class="figure__small">© ForgeRock</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">ForgeRock gab den Launch von Identity Governance bekannt. Das ganzheitliche Cloud-native Governance-Angebot habe man entwickelt, um Unternehmen bei der Bewältigung von Sicherheits- und Compliance-Herausforderungen zu unterstützen. Durch die Kombination aus Identity Governance und der hauseigenen Plattform für Identitäts- und Zugriffs-Management sollen Unternehmen auf einer zentralen Plattform digitale Identitäten über ihren gesamten Lebenszyklus hinweg effizient verwalten, sichern und steuern und so Effizienzsteigerungen und Kosteneinsparungen realisieren können.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>Die Identity-Governance-L&ouml;sung basiere auf Google Cloud und nutze k&uuml;nstliche Intelligenz, um Unternehmen bei der Entscheidung &uuml;ber die Vergabe von Mitarbeiterzugriffsrechte auf Anwendungen und Daten zu unterst&uuml;tzen. Sicherheitskritische Entscheidungen lassen sich durch den Einsatz der L&ouml;sung leichter f&auml;llen und direkt anwenden, so das Versprechen. So sei es zum Beispiel m&ouml;glich, &uuml;berfl&uuml;ssige Zugriffsrechte automatisch entfernen zu lassen und gew&uuml;nschte Zugriffsrechte automatisch zu gew&auml;hren.</p>

<p>Identity Governance erm&ouml;gliche es Unternehmen, Anforderungen im Bereich Identit&auml;tsbereitstellung, -verwaltung, sowie Compliance und Zugriffs-Management f&uuml;r ihre Mitarbeiter zu &uuml;berblicken, Governance-Richtlinien und einen Least-Privilege-Ansatz umzusetzen und eine IT-Umgebung zu schaffen, die auf dem Zero-Trust-Prinzip basiert.</p>

<p>ForgeRock will mit der L&ouml;sung ein ganzheitliches Angebot schaffen, das aus folgenden drei Komponenten besteht: Access Certification beschleunige Entscheidungen &uuml;ber Mitarbeiterzugriffsrechte durch KI-gest&uuml;tzte Empfehlungen. Zudem stelle Access Requests Nutzern ein 24/7-Self-Service-Portal zur Verf&uuml;gung und automatisiere so den Zugriff auf Anwendungen und Daten. Au&szlig;erdem gew&auml;hrleiste Segregation of Duties die Einhaltung gesetzlicher und regulatorischer Vorgaben.</p>

<p>Laut ForgeRock profitiert die Nutzerschaft unter anderem von reduzierten Betriebskosten. Unternehmen sollen Kosten einsparen und langwierige Implementierungsphasen vermeiden, indem sie zeitraubende Prozesse wie Onboarding von Anwendungen, die Bearbeitung von Zugriffsanfragen und die regelm&auml;&szlig;ige &Uuml;berpr&uuml;fung von Zugriffsrechten mit Hilfe der in den Governance-Prozess integrierten k&uuml;nstlichen Intelligenz automatisieren und vereinfachen.</p>

<p>Zudem erf&uuml;lle Identity Governance durch die Nutzung vollst&auml;ndig isolierter Cloud-Ressourcen s&auml;mtliche Anforderungen gro&szlig;er Unternehmen in Bezug auf Sicherheit, Skalierbarkeit und Ausfallsicherheit. Dar&uuml;ber hinaus lasse sich der Zugriff der Mitarbeiter auf gesch&auml;ftsrelevante Anwendungen durch einen automatisierten Zugang f&uuml;r neue Mitarbeiter schon ab dem ersten Tag beschleunigen und erm&ouml;gliche es ihnen, von &uuml;berall und von jedem Ger&auml;t aus sicher zu arbeiten.</p>

<p>Identity Governance soll zun&auml;chst mit der Access-Certification-Funktion Anfang 2023 verf&uuml;gbar sein und &uuml;ber die hauseigene Identity Cloud bereitstehen.</p>


            
                
<div class="provider-multi-box">
    
            <h2 class="pa-12 ma-0">Anbieterkompass <span class="matchmaker-logo__subtitle">Anbieter zum Thema</span>
            </h2>
        

    <div class="bg-gradient pa-12">
        <div class="provider-index__list">

            
                <a href="/anbieterkompass/arctic-wolf-networks-germany-gmbh.39787815/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter Arctic Wolf Networks Germany GmbH">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="Arctic Wolf Networks Germany GmbH" alt="Arctic Wolf Networks Germany GmbH"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.160x90.png">
                    </figure>
                </a>
            
                <a href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter sysob IT-Unternehmensgruppe GmbH &amp; Co. KG">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG" alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                    </figure>
                </a>
            
            
            
        </div>
    </div>
    
            <a class="provider-index__list-link" href="/anbieterkompass" title="Zum Anbieterkompass">zum
                Anbieterkompass</a>
        
</div>


            

            
        







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/it-security/identitaeten-effizient-verwalten-sichern-und-steuern.254976.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/it-security/identitaeten-effizient-verwalten-sichern-und-steuern.254976.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/it-security/identitaeten-effizient-verwalten-sichern-und-steuern.254976.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=Identit%C3%A4ten%20effizient%20verwalten%2C%20sichern%20und%20steuern%20-%20Artikel%20auf%20Lanline&amp;body=Artikel%20auf%20Lanline%20lesen:%20https://www.lanline.de/it-security/identitaeten-effizient-verwalten-sichern-und-steuern.254976.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>



    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>

    
        <h3 class="article__heading-related">
            ForgeRock
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/ki-gesteuerter-schutz-vor-boeswilligen-zugriffen.254330.html" title="KI-gesteuerter Schutz vor böswilligen Zugriffen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Auto-Access" alt="Auto-Access" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1652706398-357-wor4c5xlw.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1652706398-357-wor4c5xlw.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        ForgeRock führt Autonomous Access ein
    </h3>



    

    <h2>
        KI-gesteuerter Schutz vor böswilligen Zugriffen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/unkomplizierte-authentifizierung-durch-verbesserte-navigation.254245.html" title="Unkomplizierte Authentifizierung durch verbesserte Navigation">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Authenticator App" alt="Authenticator App" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1650872958-357-woryzptcw.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1650872958-357-woryzptcw.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        ForgeRock erweitert seine Authenticator App
    </h3>



    

    <h2>
        Unkomplizierte Authentifizierung durch verbesserte&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/einheitliches-system-fuer-die-identitaetsverwaltung.253861.html" title="Einheitliches System für die Identitätsverwaltung">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon IAM PAM" alt="LANline-Cartoon IAM PAM" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1637827679-20-worvssebx.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1637827679-20-worvssebx.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        ForgeRock erweitert Identity Cloud
    </h3>



    

    <h2>
        Einheitliches System für die Identitätsverwaltung
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Identity-Management
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/absicherung-einzelner-dienste-gemaess-zero-trust.254971.html" title="Absicherung einzelner Dienste gemäß Zero Trust">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Genubox" alt="Genubox" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668497039-357-wory2zgqd.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668497039-357-wory2zgqd.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Genua: Fernwartungslösung unterstützt&hellip;
    </h3>



    

    <h2>
        Absicherung einzelner Dienste gemäß Zero Trust
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/sichere-identitaeten-fuer-belegschaft-und-kunden.254966.html" title="Sichere Identitäten für Belegschaft und Kunden">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Okta" alt="Okta" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668417522-361-workkdcwy.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668417522-361-workkdcwy.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Okta mit neuen Workforce- und&hellip;
    </h3>



    

    <h2>
        Sichere Identitäten für Belegschaft und Kunden
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/maschinenidentitaeten-einheitlich-verwalten.254847.html" title="Maschinenidentitäten einheitlich verwalten">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Venafi" alt="Venafi" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1665642678-361-wormcxzg3.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1665642678-361-wormcxzg3.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Venafi stellt Control Plane vor
    </h3>



    

    <h2>
        Maschinenidentitäten einheitlich verwalten
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            IT-Sicherheit
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/schutz-von-instant-messaging-chats.254952.html" title="Schutz von Instant-Messaging-Chats">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Chat Protection" alt="Chat Protection" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668000539-357-worij5kqg.jpeg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668000539-357-worij5kqg.jpeg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Bitdefender präsentiert Chat Protection
    </h3>



    

    <h2>
        Schutz von Instant-Messaging-Chats
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/sicherheitsbedrohungen-zur-urlaubszeit-gestiegen.254949.html" title="Sicherheitsbedrohungen zur Urlaubszeit gestiegen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Report_ Sicherheitsbedrohungen" alt="Report_ Sicherheitsbedrohungen" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1667983605-357-woru05qwp.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1667983605-357-woru05qwp.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Barracuda-Analyse zeigt Bedrohungsentwicklung auf
    </h3>



    

    <h2>
        Sicherheitsbedrohungen zur Urlaubszeit gestiegen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/mit-echtzeit-coaching-risikoreiches-verhalten-reduzieren.254941.html" title="Mit Echtzeit-Coaching risikoreiches Verhalten reduzieren">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="SecurityCoach" alt="SecurityCoach" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1667893194-357-wor1vshee.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1667893194-357-wor1vshee.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        KnowBe4 stellt SecurityCoach vor
    </h3>



    

    <h2>
        Mit Echtzeit-Coaching risikoreiches Verhalten&hellip;
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>





    <div class="sidebar__widget">
        <div class="provider-multi-box">
            
                    
                            <h2 class="pa-12 ma-0">Anbieterkompass</h2>
                        

                    <div class="bg-gradient pa-12">
                        <h5>Anbieter zum Thema:</h5>

                        <ul>
                            
                                <li>Security-Services</li>
                            
                                <li>Security-Management</li>
                            
                        </ul>

                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/arctic-wolf-networks-germany-gmbh.39787815/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="Arctic Wolf Networks Germany GmbH"
                                         alt="Arctic Wolf Networks Germany GmbH"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">Arctic Wolf Networks Germany GmbH</p>
                                    <p class="box__teaser box__teaser--provider-small">Frankfurt am Main,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39787815&amp;system=3000&amp;article=254976&amp;type=2&amp;verify=5e9246eb377220c942c4e82ddc2b42c7&amp;pi_flag=1&amp;keyword=5893"
                                         width="1" height="1" alt="Tracking"/>
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39787815&amp;system=3000&amp;article=254976&amp;type=2&amp;verify=5e9246eb377220c942c4e82ddc2b42c7&amp;pi_flag=1&amp;keyword=5891"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">sysob IT-Unternehmensgruppe GmbH &amp; Co. KG</p>
                                    <p class="box__teaser box__teaser--provider-small">Schorndorf,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8877487&amp;system=3000&amp;article=254976&amp;type=2&amp;verify=8c766eee563d5b5feb94e42ac753f340&amp;pi_flag=1&amp;keyword=5891"
                                         width="1" height="1" alt="Tracking"/>
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8877487&amp;system=3000&amp;article=254976&amp;type=2&amp;verify=8c766eee563d5b5feb94e42ac753f340&amp;pi_flag=1&amp;keyword=5891"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                    </div>

                    
                
        </div>
    </div>















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/it-security/mit-transparenz-gegen-movie-plot-szenarien.254979.html" title="Mit Transparenz gegen Movie-Plot-Szenarien">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Mit Transparenz gegen Movie-Plot-Szenarien" alt="Mit Transparenz gegen Movie-Plot-Szenarien" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668597510-361-worhl9mht.jpg.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668597510-361-worhl9mht.jpg.720x405.png">

            

            

            
                <footer class="figure__footer">
                    <small class="figure__small">© Kaspersky</small>
                </footer>
            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Gespräch mit Waldemar Bergstreiser von Kaspersky
    </h3>



    

    <h2>
        Mit Transparenz gegen Movie-Plot-Szenarien
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/it-security/bedrohtes-wirtschaften.254946.html" title="Bedrohtes Wirtschaften">
    

    


    <h3>
        Security-Trends, Teil 2
    </h3>



    

    <h2>
        Bedrohtes Wirtschaften
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/resilienzkonzept-von-beginn-gedacht.254956.html" title="Resilienzkonzept von Beginn gedacht">
    

    


    <h3>
        Fokus auf die „Minimum Viable Organisation“
    </h3>



    

    <h2>
        Resilienzkonzept von Beginn gedacht
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-management/mehr-ueberblick-und-automation-in-der-multi-cloud.254953.html" title="Mehr Überblick und Automation in der Multi-Cloud">
    

    


    <h3>
        VMware Explore Europe, Barcelona
    </h3>



    

    <h2>
        Mehr Überblick und Automation in der Multi-Cloud
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-management/erleichterter-kubernetes-betrieb.254951.html" title="Erleichterter Kubernetes-Betrieb">
    

    


    <h3>
        SysEleven präsentiert MetaKube Operator
    </h3>



    

    <h2>
        Erleichterter Kubernetes-Betrieb
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


        

    

<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a nav-ul__a--footer">Whitepaper</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>


    



<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>



    

<script src="https://cdn.weka-fachmedien.de/js2/staging/app.js?v=1666171159"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/lanline.js"></script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P009998';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="44" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/adex.js"></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>



</div>








</body>
</html>
<!-- Cached page generated 18-11-22 08:34. Expires 19-11-22 08:34 -->