<!DOCTYPE html>
<html lang="de-DE">
<head><script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>
<meta charset="utf-8">


<title>CrowdStrike erweitert Falcon-Plattform mit EASM-Technik: Innen- und Außenperspektive auf die Angriffsfläche - IT-Security - Lanline</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="CrowdStrike, Anbieter von Cloud-basiertem Schutz von Endgeräten, Cloud-Workloads, Identitäten und Daten, gab die Erweiterung seiner Falcon-Plattform um die EASM-Technik (External-Attack-Surface-Management) bekannt. Diese biete weiterführende Informationen über Angreifer und diene der Erkennung exponierter Assets im Internet. Falcon Surface ist als eigenständiges Modul auf der Falcon-Plattform verfügbar." />
<meta name="author" content="Anna Molder" />
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany" />
<meta name="date" content="2022-12-22T08:30:00+00:00" />
<meta name="twitter:url" content="https://www.lanline.de/it-security/innen-und-aussenperspektive-auf-die-angriffsflaeche.255110.html" />
<meta name="twitter:title" content="CrowdStrike erweitert Falcon-Plattform mit EASM-Technik: Innen- und Außenperspektive auf die Angriffsfläche" />
<meta name="twitter:description" content="CrowdStrike, Anbieter von Cloud-basiertem Schutz von Endgeräten, Cloud-Workloads, Identitäten und Daten, gab die Erweiterung seiner Falcon-Plattform um die EASM-Technik (External-Attack-Surface-Management) bekannt. Diese biete weiterführende Informationen über Angreifer und diene der Erkennung exponierter Assets im Internet. Falcon Surface ist als eigenständiges Modul auf der Falcon-Plattform verfügbar." />
<meta name="twitter:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1603095825-20-worxs6rjn.jpg.600x315.png" />

<link href="https://cdn.weka-fachmedien.de/css2/staging/ll.css?v=1666171158" rel="stylesheet" type="text/css" >


<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>
<script async="async" data-cmp-vendor="s26" class="cmplazyload" src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>
<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp5/LAN_ROS.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js?1671460357"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js?1671460357"></script>


<meta property="og:site_name" content="Lanline">

<meta property="og:type" content="article">

<meta property="og:title" content="CrowdStrike erweitert Falcon-Plattform mit EASM-Technik: Innen- und Au&szlig;enperspektive auf die Angriffsfl&auml;che">

<meta property="og:description" content="CrowdStrike, Anbieter von Cloud-basiertem Schutz von Endger&auml;ten, Cloud-Workloads, Identit&auml;ten und Daten, gab die Erweiterung seiner Falcon-Plattform um die EASM-Technik (External-Attack-Surface-Management) bekannt. Diese biete weiterf&uuml;hrende Informationen &uuml;ber Angreifer und diene der Erkennung exponierter Assets im Internet. Falcon Surface ist als eigenst&auml;ndiges Modul auf der Falcon-Plattform verf&uuml;gbar.">

<meta property="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1603095825-20-worxs6rjn.jpg.600x315.png">

<meta property="og:url" content="https://www.lanline.de/it-security/innen-und-aussenperspektive-auf-die-angriffsflaeche.255110.html">

<meta property="og:locale" content="de_DE">

<link rel="canonical" href="https://www.lanline.de/it-security/innen-und-aussenperspektive-auf-die-angriffsflaeche.255110.html"/>
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" as="script">
<script src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script>
                        window.dataLayer = window.dataLayer || [];
                        function gtag(){dataLayer.push(arguments);}
                        gtag('js', new Date());                
                        gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                    </script>
<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','IT-Security');
                    adHandler.service.request();
                    });
                </script>
</head>
<body>




<div class="flex-order page">
    

<div id="LAN_D_ROS_Background" class="page__ad-top"></div>


    

<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>


    

<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>


    

<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>


    

<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    

    


        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</div>



    
            

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a">Whitepaper</a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://www.linkedin.com/company/lanline-magazin/" title="Zu LinkedIn" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/LinkedinGrey.svg"
                     alt="LinkedIn Icon" title="LinkedIn Icon">
            </a>
        </li>
    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" class="nav-ul__a nav-ul__a--active">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
        </div>
    </div>

    


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</header>





        

    
        

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>


    

    
            

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">CrowdStrike erweitert Falcon-Plattform mit EASM-Technik</h2>

<h1 class="article__title">Innen- und Außenperspektive auf die Angriffsfläche</h1>

<div class="article__time">
    22. Dezember 2022,  8:30 Uhr |
    
            <a href="mailto:amolder@weka-fachmedien.de" title="E-Mail an den Autor">
                Anna Molder
            </a>
        
    
</div>


</section>

<section class="article__main">
    
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/255110/3507/25?published=1671697800&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="LANline-Cartoon Endpoint Security" alt="LANline-Cartoon Endpoint Security" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1603095825-20-worxs6rjn.jpg.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1603095825-20-worxs6rjn.jpg.720x405.png">

        

        
            <footer class="figure__footer">
                <small class="figure__small">© Wolfgang Traub</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">CrowdStrike, Anbieter von Cloud-basiertem Schutz von Endgeräten, Cloud-Workloads, Identitäten und Daten, gab die Erweiterung seiner Falcon-Plattform um die EASM-Technik (External-Attack-Surface-Management) bekannt. Diese biete weiterführende Informationen über Angreifer und diene der Erkennung exponierter Assets im Internet. Falcon Surface ist als eigenständiges Modul auf der Falcon-Plattform verfügbar.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>Viele Sicherheitsl&ouml;sungen sind so konzipiert, dass sie Unternehmen einen &Uuml;berblick &uuml;ber das Risikopotenzial von internen Angriffsfl&auml;chen geben, was zu gravierenden blinden Flecken in Hinblick auf externe Angriffsfl&auml;chen f&uuml;hrt. Falcon Surface setze nun neue Ma&szlig;st&auml;be im Bereich EASM, da die Technik den Unternehmen erm&ouml;glichen soll, die externe Angriffsfl&auml;che aus der Perspektive eines Angreifers zu verstehen. Falcon Surface durchsuche mit unternehmenseigener Technik rund um die Uhr das gesamte Internet, um allein auf der Grundlage von Domain-Adressen eine Gef&auml;hrdung bekannter und unbekannter Assets fr&uuml;hzeitig zu identifizieren. Die hohe Datengenauigkeit mit fortschrittlichen Zuordnungsverfahren und schnell anwendbare L&ouml;sungsschritte zeichnen das Modul laut dem Anbieter weiter aus.</p>

<p>Falcon Surface erm&ouml;gliche es Unternehmen, die externe Angriffsfl&auml;che zu erfassen. Als Anwender habe man die M&ouml;glichkeit, sich einen fortlaufenden Einblick in die exponierten Assets und die Sicherheitslage des Unternehmens zu verschaffen. Dar&uuml;ber hinaus sei es m&ouml;glich, &uuml;ber Gef&auml;hrdungen und Sicherheitsprobleme informiert zu bleiben, die f&uuml;r das eigene Unternehmen gekennzeichnet und priorisiert sind, um zu wissen, was zuerst anzugehen ist. Mit dem Optimizer von Falcon Surface k&ouml;nne man einen Aktionsplan erstellen, der automatisch Abhilfema&szlig;nahmen vorschl&auml;gt, um die Risiken mit den gr&ouml;&szlig;ten Auswirkungen auf die Sicherheitslage schnell zu minimieren.</p>

<p>Mit der Einf&uuml;hrung von Falcon Surface wird CrowdStrike auch die EASM-Technik in die gesamte Falcon-Plattform integrieren - beginnend mit der Threat-Intelligence- sowie der Security-und-IT-Operations-Produktreihe. Die Integration von Falcon Surface erm&ouml;gliche es Unternehmen unter anderem mit Falcon Intelligence Recon, einen erweiterten Einblick in die Aktivit&auml;ten externer Angreifer zu erhalten. Die Anwenderschaft bleibe Angreifern einen Schritt voraus, indem man kriminelle Aktivit&auml;ten im Internet mit CrowdStrikes Modul zum Schutz vor digitalen Risiken &uuml;berwacht und diese Bedrohungsdaten mit den Daten der externen Angriffsoberfl&auml;che korreliert, um risikoreiche, exponierte Assets proaktiv zu sch&uuml;tzen.</p>

<p>Dar&uuml;ber hinaus soll die Integration mit Falcon Discover und Falcon Spotlight das Sicherheitsrisiko reduzieren. Hier soll es k&uuml;nftig m&ouml;glich sein, einen 360-Grad-&Uuml;berblick &uuml;ber die Angriffsfl&auml;che und die Gef&auml;hrdungen des Unternehmens zu erhalten, sowohl von au&szlig;en als auch von innen.</p>

<p>Falcon Surface und die Integration mit Falcon Intelligence Recon sind ab sofort verf&uuml;gbar. Die Integrationen mit Falcon Spotlight und Falcon Discover sollen in der zweiten H&auml;lfte des Jahres 2023 erh&auml;ltlich sein.</p>


            
                
<div class="provider-multi-box">
    
            <h2 class="pa-12 ma-0">Anbieterkompass <span class="matchmaker-logo__subtitle">Anbieter zum Thema</span>
            </h2>
        

    <div class="bg-gradient pa-12">
        <div class="provider-index__list">

            
                <a href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter sysob IT-Unternehmensgruppe GmbH &amp; Co. KG">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG" alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                    </figure>
                </a>
            
                <a href="/anbieterkompass/arctic-wolf-networks-germany-gmbh.39787815/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter Arctic Wolf Networks Germany GmbH">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="Arctic Wolf Networks Germany GmbH" alt="Arctic Wolf Networks Germany GmbH"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.160x90.png">
                    </figure>
                </a>
            
            
            
        </div>
    </div>
    
            <a class="provider-index__list-link" href="/anbieterkompass" title="Zum Anbieterkompass">zum
                Anbieterkompass</a>
        
</div>


            

            
        







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/it-security/innen-und-aussenperspektive-auf-die-angriffsflaeche.255110.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/it-security/innen-und-aussenperspektive-auf-die-angriffsflaeche.255110.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/it-security/innen-und-aussenperspektive-auf-die-angriffsflaeche.255110.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=Innen-%20und%20Au%C3%9Fenperspektive%20auf%20die%20Angriffsfl%C3%A4che%20-%20Artikel%20auf%20Lanline&amp;body=Artikel%20auf%20Lanline%20lesen:%20https://www.lanline.de/it-security/innen-und-aussenperspektive-auf-die-angriffsflaeche.255110.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>



    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>

    
        <h3 class="article__heading-related">
            CrowdStrike GmbH
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/sicherung-von-identitaeten-in-multi-cloud-umgebungen.254794.html" title="Sicherung von Identitäten in Multi-Cloud-Umgebungen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Security in der Cloud" alt="LANline-Cartoon Security in der Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614696355-20-worucxhan.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614696355-20-worucxhan.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        CrowdStrike erweitert CNAPP-Funktionen
    </h3>



    

    <h2>
        Sicherung von Identitäten in&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/alle-sieben-minuten-ein-potenzieller-cyberangriff.254747.html" title="Alle sieben Minuten ein potenzieller Cyberangriff">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Threat Hunting Report" alt="Threat Hunting Report" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1663073422-361-wornelfmt.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1663073422-361-wornelfmt.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Threat Hunting Report von CrowdStrike
    </h3>



    

    <h2>
        Alle sieben Minuten ein potenzieller Cyberangriff
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/fortschrittliche-cloud-basierte-angriffe-stoppen.254628.html" title="Fortschrittliche Cloud-basierte Angriffe stoppen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Cybercrime" alt="LANline-Cartoon Cybercrime" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1605623037-20-worw8jpzv.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1605623037-20-worw8jpzv.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        CrowdStrike stellt Cloud-Threat-Hunting-Service&hellip;
    </h3>



    

    <h2>
        Fortschrittliche Cloud-basierte Angriffe stoppen
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Angriffserkennung
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/angriffe-mit-hilfe-von-deep-learning-erkennen.254978.html" title="Angriffe mit Hilfe von Deep Learning erkennen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="DataHawk" alt="DataHawk" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668588841-357-worvhivjh.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1668588841-357-worvhivjh.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Cohesity stellt SaaS-Security-Dienst DataHawk vor
    </h3>



    

    <h2>
        Angriffe mit Hilfe von Deep Learning erkennen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/verbesserte-einblicke-in-angriffspfade.254955.html" title="Verbesserte Einblicke in Angriffspfade">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL2018-10" alt="LL2018-10" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2018-10.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2018-10.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Lacework erweitert CNAPP-Funktionen für&hellip;
    </h3>



    

    <h2>
        Verbesserte Einblicke in Angriffspfade
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/soar-loesung-waechst-mit-ihren-aufgaben.254675.html" title="SOAR-Lösung wächst mit ihren Aufgaben">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Elastic Security 8.4" alt="Elastic Security 8.4" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1661261887-361-worzlxloh.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1661261887-361-worzlxloh.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Elastic Security 8.4 mit erweiterbaren&hellip;
    </h3>



    

    <h2>
        SOAR-Lösung wächst mit ihren Aufgaben
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Bedrohungsabwehr
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/angriffsvektoren-einfach-und-effektiv-reduzieren.255102.html" title="Angriffsvektoren einfach und effektiv reduzieren">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Security in der Cloud" alt="LANline-Cartoon Security in der Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614696354-20-wormpiukw.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614696354-20-wormpiukw.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Malwarebytes erweitert Nebula-Plattform
    </h3>



    

    <h2>
        Angriffsvektoren einfach und effektiv reduzieren
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/interne-und-externe-bedrohungen-in-echtzeit-erkennen.255083.html" title="Interne und externe Bedrohungen in Echtzeit erkennen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL2018-07-web" alt="LL2018-07-web" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2018-07-web.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2018-07-web.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Fortinet: FortiGate CNF via AWS verfügbar
    </h3>



    

    <h2>
        Interne und externe Bedrohungen in Echtzeit&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/von-edr-zu-xdr.254970.html" title="Von EDR zu XDR">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Security" alt="LANline-Cartoon Security" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621241307-20-worckqbig.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621241307-20-worckqbig.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Entwicklungen bei der Gefahrenabwehr
    </h3>



    

    <h2>
        Von EDR zu XDR
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>





    <div class="sidebar__widget">
        <div class="provider-multi-box">
            
                    
                            <h2 class="pa-12 ma-0">Anbieterkompass</h2>
                        

                    <div class="bg-gradient pa-12">
                        <h5>Anbieter zum Thema:</h5>

                        <ul>
                            
                                <li>Bedrohungserkennung</li>
                            
                                <li>Bedrohungsabwehr</li>
                            
                        </ul>

                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/arctic-wolf-networks-germany-gmbh.39787815/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="Arctic Wolf Networks Germany GmbH"
                                         alt="Arctic Wolf Networks Germany GmbH"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">Arctic Wolf Networks Germany GmbH</p>
                                    <p class="box__teaser box__teaser--provider-small">Frankfurt am Main,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39787815&amp;system=3000&amp;article=255110&amp;type=2&amp;verify=6ee0b57e53d0dd09f52e5e6ab6f7e591&amp;pi_flag=1&amp;keyword=5848"
                                         width="1" height="1" alt="Tracking"/>
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39787815&amp;system=3000&amp;article=255110&amp;type=2&amp;verify=6ee0b57e53d0dd09f52e5e6ab6f7e591&amp;pi_flag=1&amp;keyword=5847"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">sysob IT-Unternehmensgruppe GmbH &amp; Co. KG</p>
                                    <p class="box__teaser box__teaser--provider-small">Schorndorf,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8877487&amp;system=3000&amp;article=255110&amp;type=2&amp;verify=9278b79bf0a30dda9f5b47bff96aa635&amp;pi_flag=1&amp;keyword=5848"
                                         width="1" height="1" alt="Tracking"/>
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8877487&amp;system=3000&amp;article=255110&amp;type=2&amp;verify=9278b79bf0a30dda9f5b47bff96aa635&amp;pi_flag=1&amp;keyword=5847"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                    </div>

                    
                
        </div>
    </div>















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/datacenter/was-quantencomputer-bereits-leisten.255063.html" title="Was Quantencomputer bereits leisten">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Was Quantencomputer bereits leisten" alt="Was Quantencomputer bereits leisten" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621508412-326-worv3avd0.jpg.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621508412-326-worv3avd0.jpg.720x405.png">

            

            

            
                <footer class="figure__footer">
                    <small class="figure__small">© LANline</small>
                </footer>
            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Terra Quantum: Vereinfachte Bewertung von&hellip;
    </h3>



    

    <h2>
        Was Quantencomputer bereits leisten
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/it-management/performantere-cloud-nutzung.255094.html" title="Performantere Cloud-Nutzung">
    

    


    <h3>
        AWS re:Invent 2022
    </h3>



    

    <h2>
        Performantere Cloud-Nutzung
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/kommunikation/multi-faktor-authentifizierung-und-verbessertes-ressourcen-management.255082.html" title="Multi-Faktor-Authentifizierung und verbessertes Ressourcen-Management">
    

    


    <h3>
        MailStore präsentiert Archivierungslösung in V22.4
    </h3>



    

    <h2>
        Multi-Faktor-Authentifizierung und verbessertes Ressourcen-Management
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/interne-und-externe-bedrohungen-in-echtzeit-erkennen.255083.html" title="Interne und externe Bedrohungen in Echtzeit erkennen">
    

    


    <h3>
        Fortinet: FortiGate CNF via AWS verfügbar
    </h3>



    

    <h2>
        Interne und externe Bedrohungen in Echtzeit erkennen
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/digitale-souveraenitaet-gewinnt-an-bedeutung.255077.html" title="Digitale Souveränität gewinnt an Bedeutung">
    

    


    <h3>
        Secunet-Studie: Cloud-Sicherheit ist Topthema für&hellip;
    </h3>



    

    <h2>
        Digitale Souveränität gewinnt an Bedeutung
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


        

    

<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a nav-ul__a--footer">Whitepaper</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>


    



<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>



    

<script src="https://cdn.weka-fachmedien.de/js2/staging/app.js?v=1666171159"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/lanline.js"></script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P009998';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="44" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/adex.js"></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>



</div>








</body>
</html>
<!-- Cached page generated 21-12-22 14:37. Expires 22-12-22 14:37 -->