<!DOCTYPE html>
<html lang="de-DE">
<head><script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>
<meta charset="utf-8">


<title>Verhaltensbiometrie: KI deckt Betrugsversuche auf - IT-Security - Lanline</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Cyberbetrug hat in Deutschland 2021 einen neuen Höchststand erreicht: Laut einer aktuellen Studie des Bitkom waren 79 Prozent der hiesigen Unternehmen von Internetkriminalität betroffen. 15 Prozent fielen dabei einem Online-Banking-Betrug zum Opfer. Fachleute erwarten, dass die Zahl der Cyberangriffe 2022 weiter steigen wird. Oft beginnen die Angriffe mit Social Engineering in Echtzeit wie dem sogenannten Voice Scamming (Betrug per Telefon), was Sicherheitsexperten oft zu spät aufdecken. Abhilfe versprechen Lösungen auf der Basis künstlicher Intelligenz, die Betrugsversuche mit Verhaltensbiometrie in Echtzeit identifizieren." />
<meta name="author" content="Klaus Gährs/wg" />
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany" />
<meta name="date" content="2022-03-25T07:00:00+00:00" />
<meta name="og:site_name" content="Lanline" />
<meta name="og:type" content="article" />
<meta name="og:title" content="Verhaltensbiometrie: KI deckt Betrugsversuche auf" />
<meta name="og:description" content="Cyberbetrug hat in Deutschland 2021 einen neuen Höchststand erreicht: Laut einer aktuellen Studie des Bitkom waren 79 Prozent der hiesigen Unternehmen von Internetkriminalität betroffen. 15 Prozent fielen dabei einem Online-Banking-Betrug zum Opfer. Fachleute erwarten, dass die Zahl der Cyberangriffe 2022 weiter steigen wird. Oft beginnen die Angriffe mit Social Engineering in Echtzeit wie dem sogenannten Voice Scamming (Betrug per Telefon), was Sicherheitsexperten oft zu spät aufdecken. Abhilfe versprechen Lösungen auf der Basis künstlicher Intelligenz, die Betrugsversuche mit Verhaltensbiometrie in Echtzeit identifizieren." />
<meta name="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646917767-357-worul90dh.jpg.600x315.png" />
<meta name="og:url" content="https://www.lanline.de/it-security/ki-deckt-betrugsversuche-auf.254106.html" />
<meta name="og:locale" content="de_DE" />

<link href="https://cdn.weka-fachmedien.de/css2/staging/ll.css?v=1646653829" rel="stylesheet" type="text/css" >


<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>
<script async="async" data-cmp-vendor="s26" class="cmplazyload" src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>
<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp3/WFM_LAN.release.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js?1647006288"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js?1647006288"></script>


<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" as="script">
<script src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script>
                        window.dataLayer = window.dataLayer || [];
                        function gtag(){dataLayer.push(arguments);}
                        gtag('js', new Date());                
                        gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                    </script>
<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','IT-Security');
                    adHandler.service.request();
                    });
                </script>
</head>
<body>




<div class="flex-order page">
    

<div id="LAN_D_ROS_Background" class="page__ad-top"></div>


    

<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>


    

<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>


    

<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>


    

<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    

    


        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</div>



    
            

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" class="nav-ul__a nav-ul__a--active">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
        </div>
    </div>

    


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</header>





        

    
        

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>


    

    
            

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">Verhaltensbiometrie</h2>

<h1 class="article__title">KI deckt Betrugsversuche auf</h1>

<div class="article__time">
    25. März 2022,  7:00 Uhr |
    
            Klaus Gährs/wg
        
    
</div>


</section>

<section class="article__main">
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/254106/3507/25?published=1648191600&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="Online-Banking-Sitzung " alt="Online-Banking-Sitzung " src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646917767-357-worul90dh.jpg.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646917767-357-worul90dh.jpg.720x405.png">

        
            <figcaption class="figure__figcaption">Wenn eine Online-Banking-Sitzung eine weitere Überprüfung erfordert, können Sicherheitsexperten die verdächtigen Aktivitäten isolieren und entsprechende Maßnahmen ergreifen.</figcaption>
        

        
            <footer class="figure__footer">
                <small class="figure__small">© BioCatch</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">Cyberbetrug hat in Deutschland 2021 einen neuen Höchststand erreicht: Laut einer aktuellen Studie des Bitkom waren 79 Prozent der hiesigen Unternehmen von Internetkriminalität betroffen. 15 Prozent fielen dabei einem Online-Banking-Betrug zum Opfer. Fachleute erwarten, dass die Zahl der Cyberangriffe 2022 weiter steigen wird. Oft beginnen die Angriffe mit Social Engineering in Echtzeit wie dem sogenannten Voice Scamming (Betrug per Telefon), was Sicherheitsexperten oft zu spät aufdecken. Abhilfe versprechen Lösungen auf der Basis künstlicher Intelligenz, die Betrugsversuche mit Verhaltensbiometrie in Echtzeit identifizieren.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>In den vergangenen Jahren hat die Cyberkriminalit&auml;t kontinuierlich zugenommen. Die Angriffe werden dabei immer ausgefeilter und zielgerichteter. Denn die Kriminellen entwickeln st&auml;ndig neue Methoden, um ihren Opfern zu schaden. Oft beginnen ihre Attacken mit Social Engineering. Dabei nutzen Cyberkriminelle den Faktor Mensch als schw&auml;chstes Glied der IT-Sicherheitskette aus: Sie verschicken gut gef&auml;lschte E-Mails (Phishing) oder SMS-Nachrichten (Smishing), die vermeintlich von einem vertrauensw&uuml;rdigen Unternehmen oder der eigenen Bank stammen. &Ouml;ffnet der Empf&auml;nger den Anhang der E-Mail oder SMS, wird automatisch ein Schadcode eingeschleust.</p>

<p>Die Kriminellen k&ouml;nnen so wertvolle Informationen wie Login-Daten des Nutzers abgreifen &ndash; oder sie &uuml;bernehmen durch Remote Access Tools (RATs) die Kontrolle &uuml;ber das Endger&auml;t ihres Opfers. Eine noch pers&ouml;nlichere Form des Social Engineerings ist der sogenannte Zahlungsbetrug in Echtzeit, auch APP-Betrug (Authorized Push Payment) genannt.</p>

<p><strong>Authorized Push Payment: Zahlungsbetrug in Echtzeit</strong></p>

<p>Auch hier geben sich Kriminelle als Vertreter einer seri&ouml;sen Organisation aus und &uuml;berzeugen ihr Opfer, einen Betrag auf ein bestimmtes Konto zu &uuml;berweisen (es handelt sich also eher um klassischen Betrug als um &bdquo;Cybercrime&ldquo;, d.Red.). In der Regel erfolgt der Kontakt per Telefon, die Taktik wird daher auch als &bdquo;Voice Scam&ldquo; bezeichnet. Die Sicherheitsexperten von Proofpoint berichten in ihrem &bdquo;2021 State of the Phish&ldquo;-Report, dass 62 Prozent der deutschen Unternehmen bereits mindestens einen Betrugsversuch per Telefon erlebt haben.</p>

<p>Besonders erfolgreich ist diese Methode, wenn die T&auml;ter vorab viele pers&ouml;nliche Informationen &uuml;ber ihre Opfer sammeln konnten &ndash; etwa von Social-Media-Profilen. Oder sie kaufen die Informationen einfach im Darknet, wo sie durch ein Datenleck gelandet sind. Anschlie&szlig;end manipulieren die Kriminellen die angerufene Person und bringen sie dazu, Geld auf ein bestimmtes Konto zu &uuml;berweisen.</p>

<p>Bei dieser Art von Betrug reichen g&auml;ngige Kontrollen wie die Identifikation von Standort, Endger&auml;t oder IP-Adresse nicht mehr aus. Damit umgehen die Kriminellen auch die Mehr-Faktor-Authentifizierung (MFA), bei der Software die Zugangsberechtigung anhand mehrerer voneinander unabh&auml;ngiger Merkmale &uuml;berpr&uuml;ft. Schlie&szlig;lich l&ouml;sen hier nicht die Kriminellen selbst, sondern ein echter Kunde eine &Uuml;berweisung aus. Selbst Out-of-Band-Methoden wie das Versenden eines Einmal-Passwortes (OTP) per SMS bieten deshalb hier keinen Schutz.</p>

<p><strong>Abwehr von Betrugsversuchen per Verhaltensbiometrie</strong></p>

<p>Doch gegen diese Angriffsform hilft Technik auf Basis von Verhaltensbiometrie. Damit l&auml;sst sich die Identit&auml;t beispielsweise eines Bankkunden w&auml;hrend der gesamten Online-Sitzung verifizieren. Mittels datenbasierter Erkenntnisse k&ouml;nnen die Sicherheitsexperten der Bank echtes von unechtem Nutzerverhalten unterscheiden.</p>


            
                
<div class="provider-multi-box">
    
            <h2 class="pa-12 ma-0">Anbieterkompass <span class="matchmaker-logo__subtitle">Anbieter zum Thema</span>
            </h2>
        

    <div class="bg-gradient pa-12">
        <div class="provider-index__list">

            
                <a href="/anbieterkompass/ftapi-software-gmbh.39337623/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter FTAPI Software GmbH">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="FTAPI Software GmbH" alt="FTAPI Software GmbH"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.160x90.png">
                    </figure>
                </a>
            
                <a href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter sysob IT-Unternehmensgruppe GmbH &amp; Co. KG">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG" alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                    </figure>
                </a>
            
                <a href="/anbieterkompass/vmray-gmbh.39730807/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter VMRay GmbH">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="VMRay GmbH" alt="VMRay GmbH"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/9ca6d6801ba31f1376cd6a0e897dd49d.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/9ca6d6801ba31f1376cd6a0e897dd49d.jpg.160x90.png">
                    </figure>
                </a>
            
            
            
        </div>
    </div>
    
            <a class="provider-index__list-link" href="/anbieterkompass" title="Zum Anbieterkompass">zum
                Anbieterkompass</a>
        
</div>


            

            
        



    



<nav class="pagination">
    

    <span>
    Seite
 1 von 2</span>

    
        <a href="/it-security/ki-deckt-betrugsversuche-auf.254106/seite-2.html" title="Eine Seite vor">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/ChevronRight.svg"
                 alt="Chevron Right Icon" title="Chevron Right Icon">
        </a>
    
</nav>



    <hr>

    

<ol>
    
        
            
                
                        <li><strong>KI deckt Betrugsversuche auf</strong></li>
                    
            
        
            
        
    
        
            
        
            
                
                        <li><a href="/it-security/ki-deckt-betrugsversuche-auf.254106/seite-2.html" title="Zu Seite 2 wechseln">Ablauf eines Betrugsfalls beim Online-Banking</a></li>
                    
            
        
    
</ol>







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/it-security/ki-deckt-betrugsversuche-auf.254106.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/it-security/ki-deckt-betrugsversuche-auf.254106.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/it-security/ki-deckt-betrugsversuche-auf.254106.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=KI%20deckt%20Betrugsversuche%20auf%20-%20Artikel%20auf%20Lanline&amp;body=Artikel%20auf%20Lanline%20lesen:%20https://www.lanline.de/it-security/ki-deckt-betrugsversuche-auf.254106.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>



    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>

    
        <h3 class="article__heading-related">
            Social Engineering
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/der-richtige-mix-fuer-mehr-sicherheit.252635.html" title="Der richtige Mix für mehr Sicherheit">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="405 LANline 2021-01 Virtual Solution Bild 1" alt="405 LANline 2021-01 Virtual Solution Bild 1" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1610708515-326-worcq46ql.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1610708515-326-worcq46ql.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Kampf gegen Social Engineering
    </h3>



    

    <h2>
        Der richtige Mix für mehr Sicherheit
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/news/kriminelle-nutzen-pandemie-fuer-phishing.249556.html" title="Kriminelle nutzen Pandemie für Phishing">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LLO_191011_Dracula" alt="LLO_191011_Dracula" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LLO_191011_Dracula.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LLO_191011_Dracula.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Proofpoint warnt vor neuen, sehr großen&hellip;
    </h3>



    

    <h2>
        Kriminelle nutzen Pandemie für Phishing
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/news/hubit-social-hacking-bleibt-gefaehrlich.249228.html" title="Hubit: Social Hacking bleibt gefährlich">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL2004 LL-6-04_Aufmacher_2" alt="LL2004 LL-6-04_Aufmacher_2" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2004-LL-6-04_Aufmacher_2.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2004-LL-6-04_Aufmacher_2.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Social Engineering nutzt die Schwachstelle Mensch
    </h3>



    

    <h2>
        Hubit: Social Hacking bleibt gefährlich
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Cybercrime
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/datendiebstahl-bei-microsoft-nvidia-samsung-und-okta.254142.html" title="Datendiebstahl bei Microsoft, Nvidia, Samsung und Okta">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Ransomware" alt="LANline-Cartoon Ransomware" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1616495641-20-word7dmfp.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1616495641-20-word7dmfp.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Lapsus$-Gruppe schlägt wiederholt zu
    </h3>



    

    <h2>
        Datendiebstahl bei Microsoft, Nvidia, Samsung und&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/angriffstechniken-immer-raffinierter-und-aggressiver.254074.html" title="Angriffstechniken immer raffinierter und aggressiver">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Fortinet-Grafik" alt="Fortinet-Grafik" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646682823-361-wordw6gza.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646682823-361-wordw6gza.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        FortiGuard Labs Global Threat Landscape Report&hellip;
    </h3>



    

    <h2>
        Angriffstechniken immer raffinierter und&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/schoener-shoppen-nach-angriffs-tools.254071.html" title="Schöner shoppen nach Angriffs-Tools">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Genesis" alt="Genesis" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646216339-361-worfi7bzz.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646216339-361-worfi7bzz.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        F5-Experte Dan Woods zum Genesis-Marktplatz
    </h3>



    

    <h2>
        Schöner shoppen nach Angriffs-Tools
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            künstliche Intelligenz
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/green-it/kuenstliche-intelligenz-im-dienst-der-nachhaltigkeit.254077.html" title="Künstliche Intelligenz im Dienst der Nachhaltigkeit">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Agri-Gaia" alt="Agri-Gaia" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646381845-357-worp9e8ru.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646381845-357-worp9e8ru.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Techniken für den Klimaschutz
    </h3>



    

    <h2>
        Künstliche Intelligenz im Dienst der&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/schwachstellen-priorisieren-und-patchen.253998.html" title="Schwachstellen priorisieren und patchen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Helpdesk" alt="LANline-Cartoon Helpdesk" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1598871873-20-worootgyn.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1598871873-20-worootgyn.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Ivanti erweitert Neurons-Plattform
    </h3>



    

    <h2>
        Schwachstellen priorisieren und patchen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/ki-und-ml-expertise-ausbauen.253987.html" title="KI- und ML-Expertise ausbauen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="AI ML Research" alt="AI ML Research" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1644322396-357-worwpvakt.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1644322396-357-worwpvakt.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Rackspace-Umfrage: Fachkräfte für KI bleiben&hellip;
    </h3>



    

    <h2>
        KI- und ML-Expertise ausbauen
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>





    <div class="sidebar__widget">
        <div class="provider-multi-box">
            
                    
                            <h2 class="pa-12 ma-0">Anbieterkompass</h2>
                        

                    <div class="bg-gradient pa-12">
                        <h5>Anbieter zum Thema:</h5>

                        <ul>
                            
                                <li>Cybercrime</li>
                            
                        </ul>

                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/ftapi-software-gmbh.39337623/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="FTAPI Software GmbH"
                                         alt="FTAPI Software GmbH"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">FTAPI Software GmbH</p>
                                    <p class="box__teaser box__teaser--provider-small">München,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39337623&amp;system=3000&amp;article=254106&amp;type=2&amp;verify=443aa28dd030ac2a904966f6c0ee26e6&amp;pi_flag=1&amp;keyword=5854"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/vmray-gmbh.39730807/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="VMRay GmbH"
                                         alt="VMRay GmbH"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/9ca6d6801ba31f1376cd6a0e897dd49d.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/9ca6d6801ba31f1376cd6a0e897dd49d.jpg.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">VMRay GmbH</p>
                                    <p class="box__teaser box__teaser--provider-small">Bochum,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39730807&amp;system=3000&amp;article=254106&amp;type=2&amp;verify=5042d9fb4c0e692b44da08cca1407d82&amp;pi_flag=1&amp;keyword=5854"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">sysob IT-Unternehmensgruppe GmbH &amp; Co. KG</p>
                                    <p class="box__teaser box__teaser--provider-small">Schorndorf,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8877487&amp;system=3000&amp;article=254106&amp;type=2&amp;verify=56a432288d4676a0947c1ee18cd3b9ca&amp;pi_flag=1&amp;keyword=5854"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                    </div>

                    
                
        </div>
    </div>















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/datacenter/server-und-infrastruktur-vor-feuer-schuetzen.254118.html" title="Server und Infrastruktur vor Feuer schützen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Server und Infrastruktur vor Feuer schützen" alt="Server und Infrastruktur vor Feuer schützen" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2002-SP2-DCIM.jpg.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2002-SP2-DCIM.jpg.720x405.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Minimax: Brandschutz im RZ und RZ-Umfeld
    </h3>



    

    <h2>
        Server und Infrastruktur vor Feuer schützen
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/it-security/hilfe-bei-ransomware-attacken.254122.html" title="Hilfe bei Ransomware-Attacken">
    

    


    <h3>
        Sicherheitsexpertin nennt empfehlenswerte&hellip;
    </h3>



    

    <h2>
        Hilfe bei Ransomware-Attacken
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/grundschutz-statt-cyberwar-gerede.254110.html" title="Grundschutz statt „Cyberwar“-Gerede">
    

    


    <h3>
        Interview mit Manuel Atug, AG Kritis
    </h3>



    

    <h2>
        Grundschutz statt „Cyberwar“-Gerede
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/schreckgespenst-cyberangriff.254109.html" title="Schreckgespenst Cyberangriff">
    

    


    <h3>
        Krieg in der Ukraine bereitet Sorgen
    </h3>



    

    <h2>
        Schreckgespenst Cyberangriff
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/ztna-als-integrierter-baustein.254135.html" title="ZTNA als integrierter Baustein">
    

    


    <h3>
        Sophos will Umstieg auf Zero Trust erleichtern
    </h3>



    

    <h2>
        ZTNA als integrierter Baustein
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


        

    

<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>


    



<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>



    

<script src="https://cdn.weka-fachmedien.de/js2/staging/app.js?v=1646653830"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341">      (function(){       var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;       myrtbScript.src= "https://lib.selfcampaign.com/tag/173309_2ba485b8418b9695a1d961ed648fc01d?async=1";       (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);     })(); </script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P009998';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>



</div>








</body>
</html>
<!-- Cached page generated 24-03-22 14:10. Expires 25-03-22 14:10 -->