<!DOCTYPE html>
<html lang="de-DE">
<head><script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>
<meta charset="utf-8">


<title>Venafi stellt Control Plane vor: Maschinenidentitäten einheitlich verwalten - IT-Security - Lanline</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Venafi, Anbieter von Maschinenidentitäts-Management, stellt eine Control Plane für Maschinenidentitäten vor. Ziel ist es, das Management von Maschinenidentitäten über alle Identitätstypen in Rechenzentren, Cloud- und Hybrid-Umgebungen sowie am Edge zu vereinheitlichen." />
<meta name="author" content="Wilhelm Greiner" />
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany" />
<meta name="date" content="2022-10-13T08:30:00+00:00" />
<meta name="twitter:url" content="https://www.lanline.de/it-security/maschinenidentitaeten-einheitlich-verwalten.254847.html" />
<meta name="twitter:title" content="Venafi stellt Control Plane vor: Maschinenidentitäten einheitlich verwalten" />
<meta name="twitter:description" content="Venafi, Anbieter von Maschinenidentitäts-Management, stellt eine Control Plane für Maschinenidentitäten vor. Ziel ist es, das Management von Maschinenidentitäten über alle Identitätstypen in Rechenzentren, Cloud- und Hybrid-Umgebungen sowie am Edge zu vereinheitlichen." />
<meta name="twitter:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1665642678-361-wormcxzg3.png.600x315.png" />

<link href="https://cdn.weka-fachmedien.de/css2/staging/ll.css?v=1655734258" rel="stylesheet" type="text/css" >


<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>
<script async="async" data-cmp-vendor="s26" class="cmplazyload" src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>
<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp5/LAN_ROS.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js?1664372185"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js?1664372185"></script>


<meta property="og:site_name" content="Lanline">

<meta property="og:type" content="article">

<meta property="og:title" content="Venafi stellt Control Plane vor: Maschinenidentit&auml;ten einheitlich verwalten">

<meta property="og:description" content="Venafi, Anbieter von Maschinenidentit&auml;ts-Management, stellt eine Control Plane f&uuml;r Maschinenidentit&auml;ten vor. Ziel ist es, das Management von Maschinenidentit&auml;ten &uuml;ber alle Identit&auml;tstypen in Rechenzentren, Cloud- und Hybrid-Umgebungen sowie am Edge zu vereinheitlichen.">

<meta property="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1665642678-361-wormcxzg3.png.600x315.png">

<meta property="og:url" content="https://www.lanline.de/it-security/maschinenidentitaeten-einheitlich-verwalten.254847.html">

<meta property="og:locale" content="de_DE">

<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" as="script">
<script src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script>
                        window.dataLayer = window.dataLayer || [];
                        function gtag(){dataLayer.push(arguments);}
                        gtag('js', new Date());                
                        gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                    </script>
<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','IT-Security');
                    adHandler.service.request();
                    });
                </script>
</head>
<body>




<div class="flex-order page">
    

<div id="LAN_D_ROS_Background" class="page__ad-top"></div>


    

<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>


    

<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>


    

<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>


    

<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    

    


        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</div>



    
            

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a">Whitepaper</a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" class="nav-ul__a nav-ul__a--active">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
        </div>
    </div>

    


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</header>





        

    
        

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>


    

    
            

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">Venafi stellt Control Plane vor</h2>

<h1 class="article__title">Maschinenidentitäten einheitlich verwalten</h1>

<div class="article__time">
    13. Oktober 2022,  8:30 Uhr |
    
            <a href="mailto:wilhelm.greiner@mitteilerei.de" title="E-Mail an den Autor">
                Wilhelm Greiner
            </a>
        
    
</div>


</section>

<section class="article__main">
    
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/254847/3507/25?published=1665649800&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="Venafi" alt="Venafi" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1665642678-361-wormcxzg3.png.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1665642678-361-wormcxzg3.png.720x405.png">

        

        
            <footer class="figure__footer">
                <small class="figure__small">© Venafi</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">Venafi, Anbieter von Maschinenidentitäts-Management, stellt eine Control Plane für Maschinenidentitäten vor. Ziel ist es, das Management von Maschinenidentitäten über alle Identitätstypen in Rechenzentren, Cloud- und Hybrid-Umgebungen sowie am Edge zu vereinheitlichen.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>Venafis Control Plane ist laut Hersteller die einzige Steuerungsebene für das Maschinenidentitäts-Management, die für Überwachung, Konsistenz, Zuverlässigkeit und Wahlfreiheit in Clouds, hybriden Umgebungen, Rechenzentren und am Edge sorgt. Die Lösung liefere Kernfunktionen direkt, verteile sie oder delegiere sie. Dies sorge für die Orchestrierung des Lebenszyklus von Maschinenidentitäten, Authentifizierung, Autorisierung und Governance.</p><p>Um sicherzustellen, dass diese Funktionen selbst in den anspruchsvollsten Edge- und Cloud-Native-Umgebungen verfügbar sind, kündigt Venafi eine weitere Neuerung an: Fast Issuance ist laut Hersteller ein Service mit extrem niedriger Latenzzeit für die schnelle Ausgabe von Maschinenidentitäten ohne Abhängigkeiten. Der Service ermögliche die lokale Ausgabe für Entitäten oder Dienste, die Maschinenidentitäten in großem Umfang mit nahezu null Latenz benötigen. Er lasse sich in jeder Umgebung einsetzenen: Cloud-nativ, Rechenzentrum, hybrid oder Edge.</p><p>Venafi erläutert die Notwendigkeit von Maschinenidentitäts-Management wie folgt: In jedem Netz gibt es zwei Akteure – Menschen und Maschinen. Menschen sind auf Benutzernamen und Zwei-Faktor-Authentifizierung angewiesen, um Zugang zu Daten und Diensten zu erhalten. Maschinen – damit meint Venafi Anwendungen, APIs, Micro-Services, Container sowie physische Geräte – benötigen ebenfalls Identitäten, damit sie authentifizierbar sind und Zugang zu Daten und Diensten erhalten. Die rasche Einführung von Cloud-Infrastrukturen ergibt eine große Anzahl und Vielfalt von Maschinenidentitäten, von denen sich viele schnell ändern, da sie kurzlebig sind. In einigen Fällen erfordern native Cloud-Umgebungen beispielsweise riesige Mengen an Zertifikaten (eine Variante von Maschinenidentitäten) mit nahezu null Latenz. Unternehmen geben, wie Venafi betont, mitunter Millionen für die Verwaltung menschlicher digitaler Identitäten aus, erkennen aber gerade erst, wie wichtig Maschinenidentitäten sind.</p><p>Das Venafi Control Plane ist ab sofort allgemein verfügbar, Anwenderunternehmen können sich für eine kostenlose Testversion anmelden. Fast Issuance ist bislang nur im Rahmen eines Early-Access-Programms verfügbar.</p>

            
                
<div class="provider-multi-box">
    
            <h2 class="pa-12 ma-0">Anbieterkompass <span class="matchmaker-logo__subtitle">Anbieter zum Thema</span>
            </h2>
        

    <div class="bg-gradient pa-12">
        <div class="provider-index__list">

            
                <a href="/anbieterkompass/arctic-wolf-networks-germany-gmbh.39787815/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter Arctic Wolf Networks Germany GmbH">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="Arctic Wolf Networks Germany GmbH" alt="Arctic Wolf Networks Germany GmbH"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.160x90.png">
                    </figure>
                </a>
            
                <a href="/anbieterkompass/ftapi-software-gmbh.39337623/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter FTAPI Software GmbH">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="FTAPI Software GmbH" alt="FTAPI Software GmbH"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.160x90.png">
                    </figure>
                </a>
            
                <a href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter sysob IT-Unternehmensgruppe GmbH &amp; Co. KG">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG" alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                    </figure>
                </a>
            
            
            
        </div>
    </div>
    
            <a class="provider-index__list-link" href="/anbieterkompass" title="Zum Anbieterkompass">zum
                Anbieterkompass</a>
        
</div>


            

            
        







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/it-security/maschinenidentitaeten-einheitlich-verwalten.254847.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/it-security/maschinenidentitaeten-einheitlich-verwalten.254847.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/it-security/maschinenidentitaeten-einheitlich-verwalten.254847.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=Maschinenidentit%C3%A4ten%20einheitlich%20verwalten%20-%20Artikel%20auf%20Lanline&amp;body=Artikel%20auf%20Lanline%20lesen:%20https://www.lanline.de/it-security/maschinenidentitaeten-einheitlich-verwalten.254847.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>



    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>

    
        <h3 class="article__heading-related">
            Venafi
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/schluesselschutz.251882.html" title="Schlüsselschutz">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Die Mitre ATT&amp;CK Matrix  " alt="Die Mitre ATT&amp;CK Matrix  " src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1592224919-18-worabaazf.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1592224919-18-worabaazf.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Threat Intelligence für Maschinenidentitäten
    </h3>



    

    <h2>
        Schlüsselschutz
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Identity-Management
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/sicherung-von-identitaeten-in-multi-cloud-umgebungen.254794.html" title="Sicherung von Identitäten in Multi-Cloud-Umgebungen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Security in der Cloud" alt="LANline-Cartoon Security in der Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614696355-20-worucxhan.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614696355-20-worucxhan.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        CrowdStrike erweitert CNAPP-Funktionen
    </h3>



    

    <h2>
        Sicherung von Identitäten in&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/betrugspraevention-auf-globaler-ebene.254373.html" title="Betrugsprävention auf globaler Ebene">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon IDM" alt="LANline-Cartoon IDM" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1608108568-20-worqxcgci.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1608108568-20-worqxcgci.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Onfido erweitert Real Identity Platform
    </h3>



    

    <h2>
        Betrugsprävention auf globaler Ebene
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/ki-gesteuerter-schutz-vor-boeswilligen-zugriffen.254330.html" title="KI-gesteuerter Schutz vor böswilligen Zugriffen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Auto-Access" alt="Auto-Access" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1652706398-357-wor4c5xlw.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1652706398-357-wor4c5xlw.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        ForgeRock führt Autonomous Access ein
    </h3>



    

    <h2>
        KI-gesteuerter Schutz vor böswilligen Zugriffen
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Security-Management
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/ki-bringt-das-soc-auf-trab.254769.html" title="KI bringt das SOC auf Trab">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Anwender und eine KI, die deren Absicht erkennt und kontinuierlich dazulernt, ergeben idealerweise einen sich selbst verstärkenden Kreislauf." alt="Anwender und eine KI, die deren Absicht erkennt und kontinuierlich dazulernt, ergeben idealerweise einen sich selbst verstärkenden Kreislauf." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1663575202-361-wor35di41.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1663575202-361-wor35di41.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Das Security Operation Center der Zukunft
    </h3>



    

    <h2>
        KI bringt das SOC auf Trab
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/cloud-sicherheit-laufend-kontrollieren.254746.html" title="Cloud-Sicherheit laufend kontrollieren">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Resility Mitigant" alt="Resility Mitigant" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1662999483-361-wory7luno.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1662999483-361-wory7luno.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Potsdamer Startup Resility mit CSPM-Lösung
    </h3>



    

    <h2>
        Cloud-Sicherheit laufend kontrollieren
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/soar-loesung-waechst-mit-ihren-aufgaben.254675.html" title="SOAR-Lösung wächst mit ihren Aufgaben">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Elastic Security 8.4" alt="Elastic Security 8.4" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1661261887-361-worzlxloh.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1661261887-361-worzlxloh.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Elastic Security 8.4 mit erweiterbaren&hellip;
    </h3>



    

    <h2>
        SOAR-Lösung wächst mit ihren Aufgaben
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>





    <div class="sidebar__widget">
        <div class="provider-multi-box">
            
                    
                            <h2 class="pa-12 ma-0">Anbieterkompass</h2>
                        

                    <div class="bg-gradient pa-12">
                        <h5>Anbieter zum Thema:</h5>

                        <ul>
                            
                                <li>Security-Management</li>
                            
                        </ul>

                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">sysob IT-Unternehmensgruppe GmbH &amp; Co. KG</p>
                                    <p class="box__teaser box__teaser--provider-small">Schorndorf,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8877487&amp;system=3000&amp;article=254847&amp;type=2&amp;verify=97868a6e1654e1198853779a942455db&amp;pi_flag=1&amp;keyword=5891"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/arctic-wolf-networks-germany-gmbh.39787815/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="Arctic Wolf Networks Germany GmbH"
                                         alt="Arctic Wolf Networks Germany GmbH"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/ee5050db279caa3126d1b20a153164cc.png.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">Arctic Wolf Networks Germany GmbH</p>
                                    <p class="box__teaser box__teaser--provider-small">Frankfurt am Main,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39787815&amp;system=3000&amp;article=254847&amp;type=2&amp;verify=19582e6d9f54a6271a02445423d040d3&amp;pi_flag=1&amp;keyword=5891"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/ftapi-software-gmbh.39337623/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="FTAPI Software GmbH"
                                         alt="FTAPI Software GmbH"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">FTAPI Software GmbH</p>
                                    <p class="box__teaser box__teaser--provider-small">München,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39337623&amp;system=3000&amp;article=254847&amp;type=2&amp;verify=1c1810d8fd61abb6b93ec8b9a967d36e&amp;pi_flag=1&amp;keyword=5891"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                    </div>

                    
                
        </div>
    </div>















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/it-security/lanline-oktober-2022.254816.html" title="LANline Oktober 2022">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline Oktober 2022" alt="LANline Oktober 2022" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1664536289-357-worer7keb.jpg.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1664536289-357-worer7keb.jpg.720x405.png">

            

            

            
                <footer class="figure__footer">
                    <small class="figure__small">© LANline</small>
                </footer>
            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Die aktuelle LANline als E-Paper
    </h3>



    

    <h2>
        LANline Oktober 2022
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/datacenter/investitionen-sinnvoll-einsetzen.254817.html" title="Investitionen sinnvoll einsetzen">
    

    


    <h3>
        Optimierung bestehender Rechenzentren
    </h3>



    

    <h2>
        Investitionen sinnvoll einsetzen
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/70-prozent-mehr-ransomware-attacken-bei-behoerden.254804.html" title="70 Prozent mehr Ransomware-Attacken bei Behörden">
    

    


    <h3>
        Sophos: Behörden sind Ziel von Cyberangriffen
    </h3>



    

    <h2>
        70 Prozent mehr Ransomware-Attacken bei Behörden
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-management/zugriff-auf-datengestuetzte-erkenntnisse-im-exakten-kontext.254819.html" title="Zugriff auf datengestützte Erkenntnisse im exakten Kontext">
    

    


    <h3>
        Dynatrace präsentiert Grail für Log-Analysen und&hellip;
    </h3>



    

    <h2>
        Zugriff auf datengestützte Erkenntnisse im exakten Kontext
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/green-it/ntt-stellt-sustainability-as-a-service-vor.254814.html" title="NTT stellt Sustainability as a Service vor">
    

    


    <h3>
        Unterstützung auf dem Weg zu Net-Zero
    </h3>



    

    <h2>
        NTT stellt Sustainability as a Service vor
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


        

    

<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a nav-ul__a--footer">Whitepaper</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>


    



<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>



    

<script src="https://cdn.weka-fachmedien.de/js2/staging/app.js?v=1655734259"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/lanline.js"></script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P009998';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="44" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/adex.js"></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>



</div>








</body>
</html>
<!-- Cached page generated 12-10-22 13:45. Expires 13-10-22 13:45 -->