<!DOCTYPE html>
<html lang="de">
<head>
    <script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script> <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /> <script>window.gdprAppliesGlobally=true;window.cmp_id=14785;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script>
    <title>Reiner SCT Authenticator: Zwei-Faktor-Authentisierung mit Einmalpasswort: Wirkungsvoller Schutz für Firmenzugängen und Online-Dienste &ndash; IT-Security &ndash; LANline</title>
		<meta name="description" content="Reiner SCT erweitert sein Angebot für sichere Zwei-Faktor-Authentisierung – den Authenticator – um eine Version für Geschäftskunden. Spätestens wenn Unternehmen Cloud-Dienste einführen – und Office 365 ist nur ein prominentes Beispiel aus der jüngsten Vergangenheit – gewinne das Thema „Sichere Zugänge“ erhebliche Brisanz."/>
		<meta name="date" content="2021-07-28T08:30:00+200"/>
		<meta name="author" content="Jörg Schröper"/>
		<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="LANline" />
		<meta property="og:url" content="https://www.lanline.de/it-security/wirkungsvoller-schutz-fuer-firmenzugaengen-und-online-dienste.253323.html" />
		<meta property="og:title" content="Reiner SCT Authenticator: Zwei-Faktor-Authentisierung mit Einmalpasswort: Wirkungsvoller Schutz für Firmenzugängen und Online-Dienste" />
		<meta property="og:description" content="Reiner SCT erweitert sein Angebot für sichere Zwei-Faktor-Authentisierung – den Authenticator – um eine Version für Geschäftskunden. Spätestens wenn Unternehmen Cloud-Dienste einführen – und Office 365 ist nur ein prominentes Beispiel aus der jüngsten Vergangenheit – gewinne das Thema „Sichere Zugänge“ erhebliche Brisanz." />
		<meta property="og:image" content="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1627388380-331-wor7qrlfk.png.385x217.jpg" />

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/fileadmin/sitedesign/Resources/Public/Css/style.css" type="text/css"/>
    <link rel="stylesheet" href="https://cdn3.weka-fachmedien.de/css/staging/lanline.css?v=3?v=1626271078" type="text/css"/>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/font-awesome-5.9.0-all.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/jquery-3.4.1.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit-icons.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/themen-menu.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/jquery.fancybox.min.js" type="text/javascript"></script>
    <script src="https://script.ioam.de/iam.js" type="text/javascript" data-cmp-ab="1"></script>
    <script type="text/plain" data-cmp-vendor="s26" class="cmplazyload">
            //<!--
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-32126582-17', 'auto');
            ga('send', 'pageview', {
                'anonymizeIp': true,
                'dimension3': 'LANline'
            });
            //-->
        </script>
    <script type="text/javascript">

            window.adHandler = window.adHandler || {};
            window.adHandler.cmd = window.adHandler.cmd || [];
            
            adHandler.cmd.push(function () {
            adHandler.service.setTargeting('LANline-Kategorie','Security');
            adHandler.service.request();
            });
            
            </script>
    <script data-cmp-vendor="c6519" class="cmplazyload" data-cmp-src="https://cdn.weka-fachmedien.de/js/dfp2/WFM_LAN.release.20210119.js" type="text/javascript"></script>
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName('meta');for (var i in e){if (typeof e[i].name != 'undefined' && e[i].name == 'keywords' && typeof e[i].content != 'undefined') return e[i].content;}return null;}var ep={'kw': encodeURIComponent(kw())};var s = document.createElement('script');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? '?' : '&') + i + '=' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState=='complete') helper();};s.onload=helper;document.getElementsByTagName('head')[0].appendChild(s);}('https://t3.lianacem.com/t/5cf639be4cda0/js');</script>
    <script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
    <script data-cmp-ab="1" data-cmp-vendor="c10380" class="cmplazyload" type="text/javascript" data-cmp-src="https://cdn3.weka-fachmedien.de/js/mouseflow/mouseflow.js"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js"></script>
</head>
<body>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341"> (function(){       var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;       myrtbScript.src= "https://lib.selfcampaign.com/tag/173309_2ba485b8418b9695a1d961ed648fc01d?async=1";       (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);     })(); </script>
<div id="LAN_D_ROS_Background"></div>
<div class="szm">
                        <script  type="text/plain" class="cmplazyload" data-cmp-vendor="730">
                            var iam_data = {
                                "st":"lanline",
                                "cp":"LANLINE_P0005",
                                "sv":"ke",
                                "co":"",
                                "sc":"yes"
                            }
                        iom.c(iam_data,1);
                        </script>
                   </div>
<a id="toTop"></a>
<div class="uk-container">
    <div id="skyleft">
        <div class="sky-left">
    <div>
        <div id="LAN_D_ROS_Sky_Left" class="sky-banner dpf-sky-left negative-mt-120 ad-transition"></div>
    </div>
</div>
    </div>
    <div id="skyright">
        <div class="sky-right">
    <div id="LAN_D_ROS_Sky_Right" class="sky-banner dpf-sky-right negative-mt-120 ad-transition"></div>
</div>
    </div>
</div>

    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Leaderboard"
             class="uk-hidden-small uk-hidden-medium uk-visible-large"></div>
    </div>
</div>
    
    
            <section class="fixedNavbar">
    <!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

    <!--**************************************************
    *     NAVBAR FIXED
    ***************************************************-->

    <div class="uk-container">
        <nav class="mainNav">
            <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
            <a class="searchIcon" id="searchIcon"><img
                    src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
        </nav>
    </div>


    <!--**************************************************
    *     SEARCHBAR FIXED
    ***************************************************-->
    <section class="searchBar searchBarfixed">
        <div class="uk-container">
            <form id="header_form_fixed" action="/suche" method="get">
                <input id="search_input_fixed" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>

    <!--**************************************************
    *     MOBILE NAVBAR FIXED
    ***************************************************-->
    <div class="mobileNav mobileBurgerfixed">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <hr>
        <ul>
            <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li><li><a href="/anbieterkompass">Anbieterkompass</a></li>
        </ul>
        <hr>
        <ul>
            <li><a href="https://shop.weka-fachmedien.de/LANline-dsb/Einzelheft/" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
        </ul>
        <hr>
        <ul class="socialChannelsMobile">
            <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
        </ul>
    </div>
</section>


<!--**************************************************
*     META NAVIGATION HEADER
***************************************************-->

<div class="uk-container" id="metaHead">
    <div class="metaHead">
        <ul class="metaLeft" style="text-transform:uppercase;">
            <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li><li><a href="/anbieterkompass">Anbieterkompass</a></li>
        </ul>
        <ul class="metaRight" style="text-transform:uppercase;">
            <li><a href="https://shop.weka-fachmedien.de/LANline-dsb/Einzelheft/" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
        </ul>
    </div>
</div>

<!--**************************************************
*     LOGO & SOCIAL MEDIA
***************************************************-->

<!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

<!--**************************************************
*     MOBILE NAVBAR
***************************************************-->
<div class="mobileNav mobileBurgerfloat mobileBurgerMenuActive">
    <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
    <hr>
    <ul>
        <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li><li><a href="/anbieterkompass">Anbieterkompass</a></li>
    </ul>
    <hr>
    <ul>
        <li><a href="https://shop.weka-fachmedien.de/LANline-dsb/Einzelheft/" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
    </ul>
    <hr>
    <ul class="socialChannelsMobile">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>


<!--**************************************************
*     NAVBAR
***************************************************-->


<div class="uk-container">
    <nav class="mainNav">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <a class="searchIcon" id="searchIcon"><img
                src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    </nav>
</div>

<!--**************************************************
*     SEARCHBAR
***************************************************-->
<div class="uk-container">
    <section class="searchBar searchBarfloat searchBarActive">
        <div class="uk-container">
            <form id="header_form" action="/suche" method="get">
                <input id="search_input_float" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>
</div>

<!--**************************************************
*     TRENNLINIE
***************************************************-->

<div class="uk-container trennlinie trennlinieSchwerpunkte">
    <hr>
</div>
        
    <div id="themen" class="uk-container schwerpunkte">
    <p><strong></strong></p>
    <p id="klapp" class="invisible" style="float:right;"><i class="arrow down"></i></p>
    <ul>
        
            <li >
                <a href="/schwerpunkte/studie-cyber-security" title="Studie Cyber Security"  >Studie Cyber Security</a>
            </li>
        
            <li >
                <a href="https://www.lanline.de/verkabelung/tech-forum.252415.html" title="Tech Forum"  >Tech Forum</a>
            </li>
        
            <li >
                <a href="https://www.lanline.de/datacenter/datacenter-symposium.252416.html" title="Datacenter Symposium"  >Datacenter Symposium</a>
            </li>
        
            <li >
                <a href="https://www.lanline.de/e-paper/workshops.252417.html" title="Workshops"  >Workshops</a>
            </li>
        
    </ul>
    <ul class="outer"></ul>
</div>
    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Billboard"></div>
    </div>
</div>
<div id="LAN_M_ROS_Top" align="center"></div>

<div class="uk-container mainGrid">
    <div class="uk-grid uk-grid-small">
        
    <!--**** GRID START ****-->

    
<div class="uk-container artikelDetailHead singleArtikel"><h2>Reiner SCT Authenticator: Zwei-Faktor-Authentisierung mit Einmalpasswort</h2><h1>Wirkungsvoller Schutz für Firmenzugängen und Online-Dienste</h1><p>
        28. Juli 2021, 08:30 Uhr
        
                
                        &nbsp;&nbsp;|&nbsp;&nbsp;<a class="highlight"
                                                    href="mailto:jschroeper@weka-fachmedien.de?subject=Wirkungsvoller%20Schutz%20f%C3%BCr%20Firmenzug%C3%A4ngen%20und%20Online-Dienste">Jörg
                        Schröper</a></p></div><div class="uk-width-2-3@m uk-width-1-1"><div class="box"><div class="teaserImg artikelDetailMainPic"><div class="wrapper"><div><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1627388380-331-wor7qrlfk.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1627388380-331-wor7qrlfk.png.850x0.png" alt="Wirkungsvoller Schutz für Firmenzugängen und Online-Dienste" title="Reiner SCT erweitert sein Angebot für sichere Zwei-Faktor-Authentisierung – den Authenticator – um eine Version für Geschäftskunden. "></div></div><div class="imgCopyright">&copy; Reiner SCT</div></div><p>Reiner SCT erweitert sein Angebot für sichere Zwei-Faktor-Authentisierung – den Authenticator – um eine Version für Geschäftskunden.</p></div><div class="artikelDetailContent"><p class="intro">Reiner SCT erweitert sein Angebot für sichere Zwei-Faktor-Authentisierung – den Authenticator – um eine Version für Geschäftskunden. Spätestens wenn Unternehmen Cloud-Dienste einführen – und Office 365 ist nur ein prominentes Beispiel aus der jüngsten Vergangenheit – gewinne das Thema „Sichere Zugänge“ erhebliche Brisanz.</p><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent"></div><div id="LAN_M_ROS_InContent_1"></div></div><p>Zus&auml;tzlich Fahrt habe das Thema durch die Verlagerung zahlreicher Arbeitspl&auml;tze ins Home-Office aufgenommen, das zus&auml;tzliche Anforderungen an die Unternehmenssicherheit stellt. Das Mittel der Wahl f&uuml;r Unternehmen ist laut Reiner SCT die Zwei-Faktor-Authentifizierung. Ein Verfahren, das auch das Bundesamt f&uuml;r Sicherheit in der Informationstechnik (BSI) ausdr&uuml;cklich empfehle. Denn ein Login per Benutzername und Passwort gilt schon seit L&auml;ngerem nicht mehr als sicher.</p><p>Der Authenticator setzt auf hardwaregenerierte, zeitbasierende Kennw&ouml;rter &ndash; Time-based One-Time Password oder kurz TOTP. Im Gegensatz zu klassischen Authenticator-Apps auf dem Smartphone ist er laut Reiner SCT gegen Trojaner-Angriffe immun. Die Zug&auml;nge sind sicher im Ger&auml;t abgelegt. Der Authenticator arbeitet als Offline-Device ohne Internetzugang oder Bluetooth und ist durch eine PIN gegen unbefugte Benutzung gesch&uuml;tzt.</p><p>Als Hardware-basierender TOTP-Generator arbeite er mit s&auml;mtlichen Cloud-Diensten und -Plattformen zusammen, die auf diese Technik setzen. Eine Liste mit einer Auswahl der unterst&uuml;tzten Dienste und Provider findet man auf der Hersteller-Website. Die Funktion des Ger&auml;ts sei f&uuml;r Anwender denkbar einfach: Am Unternehmenskonto anmelden, Authenticator einschalten, Konto ausw&auml;hlen, mit &bdquo;OK&ldquo; best&auml;tigen. Der angezeigte TOTP-Code ist 30 Sekunden g&uuml;ltig, so der Hersteller.</p><p>&bdquo;Urspr&uuml;nglich haben wir den Authenticator als Consumer Device auf den Markt gebracht, mit dem private Endkunden ihre Internet-Zug&auml;nge sichern k&ouml;nnen. Allerdings fragen inzwischen immer mehr Unternehmen die L&ouml;sung f&uuml;r ihre Mitarbeiter nach&ldquo;, erkl&auml;rt Thomas Peter, Vertriebsleiter bei Reine SCT. Nicht jeder Mitarbeiter verf&uuml;ge &uuml;ber ein Smartphone, das ihm sein Arbeitgeber zur Verf&uuml;gung stellt, und ist bereit, sein privates Telefon f&uuml;r Apps freizugeben, die er gesch&auml;ftlich nutzt. Und auch der Einsatz von Hardware-Token gestalte sich h&auml;ufig kostenintensiv und stellt Anspr&uuml;che an die Organisation. Der Reiner SCT Authenticator sei dazu eine g&uuml;nstige und sichere Alternative. Es entstehen keine laufenden Kosten und die Lizenzen kommen bereits mit den Ger&auml;ten, so der Hersteller weiter.</p><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent_1"></div><div id="LAN_M_ROS_InContent_2"></div></div><div id="disqus_thread" class="mb-25"></div><script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

    var disqus_config = function () {
        this.page.url = 'https://www.lanline.de/it-security/wirkungsvoller-schutz-fuer-firmenzugaengen-und-online-dienste.253323.html';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = 253323; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><p class="artikelDetailSocial"><a href="http://www.facebook.com/share.php?u=http://www.lanline.de/it-security/wirkungsvoller-schutz-fuer-firmenzugaengen-und-online-dienste.253323.html" target="_blank"><img title="Auf Facebook teilen" alt="Auf Facebook teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/facebook.svg" uk-img></a><a href="https://twitter.com/intent/tweet?text=http://www.lanline.de/it-security/wirkungsvoller-schutz-fuer-firmenzugaengen-und-online-dienste.253323.html" target="_blank"><img title="Auf Twitter teilen" alt="Auf Twitter teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/twitter.svg" uk-img></a><a href="https://www.linkedin.com/cws/share?url=http://www.lanline.de/it-security/wirkungsvoller-schutz-fuer-firmenzugaengen-und-online-dienste.253323.html" target="_blank"><img title="Auf Linkedin teilen" alt="Auf Linkedin teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/linkedin.svg" uk-img></a><a href="mailto:?subject=Wirkungsvoller Schutz für Firmenzugängen und Online-Dienste%20-%20Artikel%20auf%20LANline&amp;body=Artikel%20auf%20LANline%20lesen:%20http://www.lanline.de/it-security/wirkungsvoller-schutz-fuer-firmenzugaengen-und-online-dienste.253323.html"><img title="Via Mail teilen" alt="Via Mail teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/mail.svg" uk-img></a></p><h4>Verwandte Artikel</h4><h4 class="mt-0">Mobile Device Security</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/url-shortener-verteilt-malware-und-missbraucht-kalenderfunktion.253299.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591090282-18-woro0jn9n.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591090282-18-woro0jn9n.jpg.850x0.png" alt="URL-Shortener verteilt Malware und missbraucht Kalenderfunktion" title="Security"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/url-shortener-verteilt-malware-und-missbraucht-kalenderfunktion.253299.html">
                    Malware-Werbung bedroht Android- und iOS-Geräte
                </a></h3><h2><a href="/it-security/url-shortener-verteilt-malware-und-missbraucht-kalenderfunktion.253299.html">
                    URL-Shortener verteilt Malware und missbraucht&hellip;
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2007-LL0907-ClientMan_neu.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2007-LL0907-ClientMan_neu.jpg.850x0.png" alt="Luxusschlitten oder Reinvestition" title="LL2007-LL0907-ClientMan_neu"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html">
                    Was machen die Cyberkriminellen eigentlich mit&hellip;
                </a></h3><h2><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html">
                    Luxusschlitten oder Reinvestition
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/connected-cars-sind-anfaellig-fuer-cyberangriffe.252766.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/200227_LLO_IoT-Security.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/200227_LLO_IoT-Security.png.850x0.png" alt="Connected Cars sind anfällig für Cyberangriffe" title="200227_LLO_IoT-Security"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/connected-cars-sind-anfaellig-fuer-cyberangriffe.252766.html">
                    Studie von Trend Micro
                </a></h3><h2><a href="/it-security/connected-cars-sind-anfaellig-fuer-cyberangriffe.252766.html">
                    Connected Cars sind anfällig für Cyberangriffe
                </a></h2></div></div></div></div><h4 class="mt-0">Mobile Security</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/url-shortener-verteilt-malware-und-missbraucht-kalenderfunktion.253299.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591090282-18-woro0jn9n.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591090282-18-woro0jn9n.jpg.850x0.png" alt="URL-Shortener verteilt Malware und missbraucht Kalenderfunktion" title="Security"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/url-shortener-verteilt-malware-und-missbraucht-kalenderfunktion.253299.html">
                    Malware-Werbung bedroht Android- und iOS-Geräte
                </a></h3><h2><a href="/it-security/url-shortener-verteilt-malware-und-missbraucht-kalenderfunktion.253299.html">
                    URL-Shortener verteilt Malware und missbraucht&hellip;
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2007-LL0907-ClientMan_neu.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2007-LL0907-ClientMan_neu.jpg.850x0.png" alt="Luxusschlitten oder Reinvestition" title="LL2007-LL0907-ClientMan_neu"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html">
                    Was machen die Cyberkriminellen eigentlich mit&hellip;
                </a></h3><h2><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html">
                    Luxusschlitten oder Reinvestition
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/in-sensiblen-bereichen-sicher-mobil-arbeiten.253277.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1626337933-20-worpc847x.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1626337933-20-worpc847x.png.850x0.png" alt="In sensiblen Bereichen sicher mobil arbeiten" title="Virtual Solution"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/in-sensiblen-bereichen-sicher-mobil-arbeiten.253277.html">
                    SecurePIM Government SDS zugelassen für „NATO&hellip;
                </a></h3><h2><a href="/it-security/in-sensiblen-bereichen-sicher-mobil-arbeiten.253277.html">
                    In sensiblen Bereichen sicher mobil arbeiten
                </a></h2></div></div></div></div></div><img src="https://wcosapi.master.wfmdev.de/3000/article/updatecounter/253323/3507/25?published=1627453800&amp;page=1" width="1" height="1"/></div>


    <!--**** SIDEBAR ****-->
    <div class="uk-width-1-3@m uk-width-1-1 bannerRechtsSkyscraper">
        
<div id="LAN_D_ROS_MPU_1"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Newsletter</h4><div class="archive"><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul><li class="pb-0"><a href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div></div>





<h4 class="mt-0">Anbieter zum Thema</h4><div class="logoPartner uk-flex uk-flex-middle uk-grid-collapse uk-grid mt-5 mb-5"
                 uk-height-match="target: > div" uk-grid=""><div class="uk-width-2-5@m uk-width-1-1 uk-first-column" style="min-height: 62px;"><div class="partnerLogo"><a href='/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html'><div><img style="margin-top: 1px;"
                                     src="https://cdn3.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.128x80.logo.png"
                                     uk-img></div></a></div></div><div class="uk-width-3-5@m uk-width-1-1 uk-flex uk-flex-middle"><div class="partnerText"><a href='/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html'><span>sysob IT-Unternehmensgruppe GmbH &amp; Co. KG</span></a></a></div></div><div style="display:none;"><img height="1" width="1" src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?pi_flag=1&keyword=5891&provider=8877487&system=3000&article=253323&type=2&verify=da09c45c8bfef496bc3bb4150a68f21e"></div></div>


<div id="LAN_D_ROS_MPU_2"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Events</h4><div class="archive"><p>Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:</p><ul><li class="pb-0"><a href="http://www.lanline.de/events/tech-forum/" target="_blank"><b>LANline Tech Forum</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank"><b>Datacenter Symposium</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank"><b>LANline Workshops</b></a></li></ul></div></div>


<div class="mb-30"><h4 class="mt-0">Meistgelesen</h4><div class="articleTeaser articleTeaserB articleTeaserSidebar"><div class="teaserImg"><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html"><div class="wrapper"><div><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2007-LL0907-ClientMan_neu.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2007-LL0907-ClientMan_neu.jpg.850x0.png" alt="Luxusschlitten oder Reinvestition" title="Luxusschlitten oder Reinvestition"></div></div></a><div class="iconMedia"></div></div><h3><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html">
                                        Was machen die Cyberkriminellen eigentlich mit dem ganzen Lösegeld?
                               &hellip;
                                    </a></h3><h2><a href="/it-security/luxusschlitten-oder-reinvestition.253295.html">
                                        Luxusschlitten oder Reinvestition
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/url-shortener-verteilt-malware-und-missbraucht-kalenderfunktion.253299.html">
                                        Malware-Werbung bedroht Android- und iOS-Geräte
                                        
                                    </a></h3><h2><a href="/it-security/url-shortener-verteilt-malware-und-missbraucht-kalenderfunktion.253299.html">
                                        URL-Shortener verteilt Malware und missbraucht Kalenderfunktion
                                   &hellip;
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/green-it/digital-twins-als-grundlage-fuer-die-smart-city.253278.html">
                                        Gastkommentar von NTT
                                        
                                    </a></h3><h2><a href="/green-it/digital-twins-als-grundlage-fuer-die-smart-city.253278.html">
                                        Digital Twins als Grundlage für die Smart City
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/e-paper/mehr-gewaehrleistung-fuer-usv-anlagen.253296.html">
                                        Eaton: Erweiterte Gewährleistung und Fernüberwachung für Rundumschutz von USV-Anlagen
             &hellip;
                                    </a></h3><h2><a href="/e-paper/mehr-gewaehrleistung-fuer-usv-anlagen.253296.html">
                                        Mehr Gewährleistung für USV-Anlagen
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin pb-25"><h3><a href="/it-security/schutz-vor-ddos-in-der-cloud.253302.html">
                                        DDoS-Defense-Plattformen als erweiterte Verteidigungslinie
                                        
                                    </a></h3><h2><a href="/it-security/schutz-vor-ddos-in-der-cloud.253302.html">
                                        Schutz vor DDoS in der Cloud
                                        
                                    </a></h2></div></div>


<div id="LAN_D_ROS_MPU_3"></div>


    </div>

    <!--**** GRID END ****-->
    

    </div>
</div>

    <div id="LAN_M_ROS_Bottom" align="center"></div>
    
            <!--**************************************************
     *     FOOTER MOBILE
     ***************************************************-->
<footer class="footerMobile">
    <div class="uk-container footer">
        <a href="#"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>
        <ul>
            <li><a href="#">Impressum</a></li>
            <li><a href="#">AGB</a></li>
            <li><a href="#">Datenschutz</a></li>
            <li><a href="#">Partner</a></li>
        </ul>

        <a class="uk-button buttonToTop" href="#toTop" uk-scroll>NACH OBEN</a>

    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <p>© 2021 WEKA FACHMEDIEN GmbH – Alle Rechte vorbehalten</p>
        </div>
    </div>
</footer>

<!--**************************************************
*     FOOTER
***************************************************-->
<footer class="footerDesktop">
    <div class="uk-container footer">
        <hr>
        <a href="http://www.lanline.de/"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>

        <!--**** COLUMN GRID ****-->
        <div class="uk-child-width-1-5@m uk-child-width-1-1 uk-grid-small" uk-grid>
            <!--**** COLUMN 1 ****-->
            <div>
                <strong>Rubriken</strong>
                <ul class="metaNavColumn">
                    <li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li>
                </ul>
            </div>

            <!--**** COLUMN 2 ****-->
            <div>
                <strong> </strong>
                <ul class="metaNavColumn">
                    <li><a href="/schwerpunkte/studie-cyber-security">Studie Cyber Security</a></li><li><a href="https://www.lanline.de/verkabelung/tech-forum.252415.html">Tech Forum</a></li><li><a href="https://www.lanline.de/datacenter/datacenter-symposium.252416.html">Datacenter Symposium</a></li><li><a href="https://www.lanline.de/e-paper/workshops.252417.html">Workshops</a></li>
                </ul>
            </div>

            <!--**** COLUMN 3 ****-->
            <div>
                <strong>Service</strong>
                <ul class="metaNavColumn">
                    <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li><li><a href="/anbieterkompass">Anbieterkompass</a></li>
                </ul>
            </div>

            <!--**** COLUMN 4 ****-->
            <div>
                <strong>Magazin</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://shop.weka-fachmedien.de/LANline-dsb/Einzelheft/" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
                </ul>
            </div>

            <!--**** COLUMN 5 ****-->
            <div class="dividerLeft">
                <strong>Unser Netzwerk</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://www.funkschau.de/" target="_blank">funkschau</a></li><li><a href="https://www.elektroniknet.de/" target="_blank">elektroniknet</a></li><li><a href="https://www.ict-channel.com" target="_blank">ICT CHANNEL</a></li><li><a href="https://www.elektroniknet.de/elektronik" target="_blank">Elektronik</a></li><li><a href="https://www.elektroniknet.de/markt-technik" target="_blank">Markt & Technik</a></li><li><a href="https://www.elektroniknet.de/design-elektronik" target="_blank">Design & Elektronik</a></li><li><a href="https://www.elektroniknet.de/elektronik-automotive" target="_blank">Elektronik automotive</a></li><li><a href="https://www.medical-design.news/" target="_blank">medical design</a></li>
                </ul>
            </div>
            <!--**** COLUMN GRID END ****-->
        </div>
    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <ul>
                <li><a href="/agb">AGB</a></li><li><a href="/datenschutz">Datenschutz</a></li><li><a href="/impressum">Impressum</a></li>
            </ul>
            <p>&copy; 2021 WEKA FACHMEDIEN GmbH. Alle Rechte
                vorbehalten.</p>
        </div>
    </div>
</footer>
<script src="/fileadmin/sitedesign/Resources/Public/Js/customFooter.js" type="text/javascript"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/help.js" type="text/javascript"></script>
        

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';  var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f'; (document.getElementsByTagName('head')[0] || document.body).appendChild(script);  })(); </script>

</body>
</html>