<!DOCTYPE html>
<html lang="de">
<head>
    <script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script> <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /> <script>window.gdprAppliesGlobally=true;window.cmp_id=14785;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script>
    <title>Gastbeitrag von Teradata: Die Telko-Branche in Zeiten von COVID-19 &ndash; Kommunikation &ndash; LANline</title>
		<meta name="description" content="Die Auswirkungen der Pandemie – die weiterhin andauert – haben die Telekommunikationsbranche einerseits vor große Herausforderungen gestellt und ihr andererseits einen Wachstumsschub ermöglicht. Es stehen in der aktuellen Situation Fragen im Vordergrund, wie sich die Telekommunikationsunternehmen schnell auf geändertes Verbraucherverhalten einstellen können und welche Geschäftsmodelle den Unternehmen zur Verfügung stehen, um sich für die Zukunft profitabel aufzustellen."/>
		<meta name="date" content="2021-03-11T07:00:00+200"/>
		<meta name="author" content="Anna Molder"/>
		<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="LANline" />
		<meta property="og:url" content="https://www.lanline.de/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.html" />
		<meta property="og:title" content="Gastbeitrag von Teradata: Die Telko-Branche in Zeiten von COVID-19" />
		<meta property="og:description" content="Die Auswirkungen der Pandemie – die weiterhin andauert – haben die Telekommunikationsbranche einerseits vor große Herausforderungen gestellt und ihr andererseits einen Wachstumsschub ermöglicht. Es stehen in der aktuellen Situation Fragen im Vordergrund, wie sich die Telekommunikationsunternehmen schnell auf geändertes Verbraucherverhalten einstellen können und welche Geschäftsmodelle den Unternehmen zur Verfügung stehen, um sich für die Zukunft profitabel aufzustellen." />
		<meta property="og:image" content="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1599666487-20-worji7ogd.jpg.385x217.jpg" />

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/fileadmin/sitedesign/Resources/Public/Css/style.css" type="text/css"/>
    <link rel="stylesheet" href="https://cdn3.weka-fachmedien.de/css/staging/lanline.css?v=3?v=1614338675" type="text/css"/>
    <script data-cmp-ab="1" src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.9.0/js/all.min.js" type="text/javascript"></script>
    <script data-cmp-ab="1" src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit-icons.min.js" type="text/javascript"></script>
    <script data-cmp-ab="1" src="/fileadmin/sitedesign/Resources/Public/Js/themen-menu.js" type="text/javascript"></script>
    <script data-cmp-ab="1" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js" type="text/javascript"></script>
    <script data-cmp-ab="1" src="https://script.ioam.de/iam.js" type="text/javascript"></script>
    <script type="text/javascript">
            //<!--
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-32126582-17', 'auto');
            ga('send', 'pageview', {
                'anonymizeIp': true,
                'dimension3': 'LANline'
            });
            //-->
        </script>
    <script type="text/javascript">

            window.adHandler = window.adHandler || {};
            window.adHandler.cmd = window.adHandler.cmd || [];
            
            adHandler.cmd.push(function () {
            adHandler.service.setTargeting('LANline-Kategorie','Markt');
            adHandler.service.request();
            });
            
            </script>
    <script src="https://cdn.weka-fachmedien.de/js/dfp2/WFM_LAN.release.20210119.js" type="text/javascript"></script>
    <script>new function(url) {function kw(){var e = document.getElementsByTagName('meta');for (var i in e){if (typeof e[i].name != 'undefined' && e[i].name == 'keywords' && typeof e[i].content != 'undefined') return e[i].content;}return null;}var ep={'kw': encodeURIComponent(kw())};var s = document.createElement('script');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? '?' : '&') + i + '=' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState=='complete') helper();};s.onload=helper;document.getElementsByTagName('head')[0].appendChild(s);}('https://t3.lianacem.com/t/5cf639be4cda0/js');</script>
    <script src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
    <script data-cmp-ab="1" type="text/javascript" src="https://cdn3.weka-fachmedien.de/js/"></script>
    <script data-cmp-ab="1" type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/es6-object-assign@1.1.0/dist/object-assign-auto.min.js"></script>
</head>
<body>
<div id="LAN_D_ROS_Background"></div>
<div class="szm">
                        <script>
                            var iam_data = {
                                "st":"lanline",
                                "cp":"LANLINE_P0014",
                                "sv":"ke",
                                "co":"",
                                "sc":"yes"
                            }
                        iom.c(iam_data,1);
                        </script>
                   </div>
<a id="toTop"></a>
<div class="uk-container">
    <div id="skyleft">
        <div class="sky-left">
    <div>
        <div id="LAN_D_ROS_Sky_Left" class="sky-banner dpf-sky-left negative-mt-120 ad-transition"></div>
    </div>
</div>
    </div>
    <div id="skyright">
        <div class="sky-right">
    <div id="LAN_D_ROS_Sky_Right" class="sky-banner dpf-sky-right negative-mt-120 ad-transition"></div>
</div>
    </div>
</div>

    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Leaderboard"
             class="uk-hidden-small uk-hidden-medium uk-visible-large"></div>
    </div>
</div>
    
    
            <section class="fixedNavbar">
    <!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

    <!--**************************************************
    *     NAVBAR FIXED
    ***************************************************-->

    <div class="uk-container">
        <nav class="mainNav">
            <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li class="active"><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
            <a class="searchIcon" id="searchIcon"><img
                    src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
        </nav>
    </div>


    <!--**************************************************
    *     SEARCHBAR FIXED
    ***************************************************-->
    <section class="searchBar searchBarfixed">
        <div class="uk-container">
            <form id="header_form_fixed" action="/suche" method="get">
                <input id="search_input_fixed" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>

    <!--**************************************************
    *     MOBILE NAVBAR FIXED
    ***************************************************-->
    <div class="mobileNav mobileBurgerfixed">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li class="active"><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <hr>
        <ul>
            <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li>
        </ul>
        <hr>
        <ul>
            <li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
        </ul>
        <hr>
        <ul class="socialChannelsMobile">
            <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
        </ul>
    </div>
</section>


<!--**************************************************
*     META NAVIGATION HEADER
***************************************************-->

<div class="uk-container" id="metaHead">
    <div class="metaHead">
        <ul class="metaLeft" style="text-transform:uppercase;">
            <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li>
        </ul>
        <ul class="metaRight" style="text-transform:uppercase;">
            <li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
        </ul>
    </div>
</div>

<!--**************************************************
*     LOGO & SOCIAL MEDIA
***************************************************-->

<!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

<!--**************************************************
*     MOBILE NAVBAR
***************************************************-->
<div class="mobileNav mobileBurgerfloat mobileBurgerMenuActive">
    <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li class="active"><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
    <hr>
    <ul>
        <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li>
    </ul>
    <hr>
    <ul>
        <li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
    </ul>
    <hr>
    <ul class="socialChannelsMobile">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>


<!--**************************************************
*     NAVBAR
***************************************************-->


<div class="uk-container">
    <nav class="mainNav">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li class="active"><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <a class="searchIcon" id="searchIcon"><img
                src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    </nav>
</div>

<!--**************************************************
*     SEARCHBAR
***************************************************-->
<div class="uk-container">
    <section class="searchBar searchBarfloat searchBarActive">
        <div class="uk-container">
            <form id="header_form" action="/suche" method="get">
                <input id="search_input_float" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>
</div>

<!--**************************************************
*     TRENNLINIE
***************************************************-->

<div class="uk-container trennlinie trennlinieSchwerpunkte">
    <hr>
</div>
        
    <div id="themen" class="uk-container schwerpunkte">
    <p><strong></strong></p>
    <p id="klapp" class="invisible" style="float:right;"><i class="arrow down"></i></p>
    <ul>
        
            <li >
                <a href="https://www.lanline.de/verkabelung/tech-forum.252415.html" title="Tech Forum"  >Tech Forum</a>
            </li>
        
            <li >
                <a href="https://www.lanline.de/datacenter/datacenter-symposium.252416.html" title="Datacenter Symposium"  >Datacenter Symposium</a>
            </li>
        
            <li >
                <a href="https://www.lanline.de/e-paper/workshops.252417.html" title="Workshops"  >Workshops</a>
            </li>
        
    </ul>
    <ul class="outer"></ul>
</div>
    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Billboard"></div>
    </div>
</div>
<div id="LAN_M_ROS_Top" align="center"></div>

<div class="uk-container mainGrid">
    <div class="uk-grid uk-grid-small">
        
    <!--**** GRID START ****-->

    
<div class="uk-container artikelDetailHead singleArtikel"><h2>Gastbeitrag von Teradata</h2><h1>Die Telko-Branche in Zeiten von COVID-19</h1><p>
        11. März 2021, 07:00 Uhr
        
                &nbsp;&nbsp;|&nbsp;&nbsp;<span>Dr. Stefan Schwarz/am</span></p></div><div class="uk-width-2-3@m uk-width-1-1"><div class="box"><div class="teaserImg artikelDetailMainPic"><div class="wrapper"><div><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1599666487-20-worji7ogd.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1599666487-20-worji7ogd.jpg.850x0.png" alt="Die Telko-Branche in Zeiten von COVID-19" title="LANline-Cartoon Krisenkommunikation"></div></div><div class="imgCopyright">&copy; Wolfgang Traub</div></div></div><div class="artikelDetailContent"><p class="intro">Die Auswirkungen der Pandemie – die weiterhin andauert – haben die Telekommunikationsbranche einerseits vor große Herausforderungen gestellt und ihr andererseits einen Wachstumsschub ermöglicht. Es stehen in der aktuellen Situation Fragen im Vordergrund, wie sich die Telekommunikationsunternehmen schnell auf geändertes Verbraucherverhalten einstellen können und welche Geschäftsmodelle den Unternehmen zur Verfügung stehen, um sich für die Zukunft profitabel aufzustellen.</p><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent"></div><div id="LAN_M_ROS_InContent_1"></div></div><p>Die Ma&szlig;nahmen zur Eind&auml;mmung von COVID-19 haben dazu gef&uuml;hrt, dass viele Menschen von zu Hause arbeiten und gleichzeitig infolge des Lockdowns das Internet st&auml;rker zur Kommunikation und f&uuml;r Freizeitzwecke nutzen. Dies hatte erhebliche Auswirkungen auf die Telekommunikationsbranche, da Streaming-Dienste, Videokonferenzen und Gaming einen au&szlig;erordentlichen Anstieg des Datenverbrauchs verursachten. So wurde am DE-CIX Frankfurt, dem gr&ouml;&szlig;ten Internetknoten der Welt, die gr&ouml;&szlig;te Steigerung des Peak-Traffics innerhalb eines Jahres gemessen. Der Datendurchsatz stieg hier am Ende des Jahres 2020 in Spitzenzeiten um 27 Prozent im Vergleich zum Vorjahr.</p><p><strong>Netze am Nutzerverhalten ausrichten</strong></p><p>F&uuml;r Telekommunikationsunternehmen ist es unerl&auml;sslich, solche Ver&auml;nderungen im Verbraucherverhalten zu analysieren und detailliert zu verstehen &ndash; einschlie&szlig;lich der Frage, wie sich die neue Art und Weise, wie Menschen Technik nutzen und Daten konsumieren, auf ihren Kundenstamm auswirkt. Die Analyse von Netzwerkdaten muss man z&uuml;gig von der aktuellen, immer noch vorherrschenden Netzzentriertheit auf eine duale Sicht umstellen, die auch eine durchg&auml;ngige verbraucherzentrierte Sicht beinhaltet. Letztere muss weniger technische Faktoren in den Mittelpunkt stellen, sondern insbesondere Dimensionen wie situationsbedingte Anforderungen, das individuelle Nutzungsverhalten und dessen Muster sowie den Wertbeitrag des Anwenders ber&uuml;cksichtigen.</p><p>Beide Sichten &ndash; eine technikorientierte und eine verbraucherorientierte Netzwerksicht &ndash; stehen dabei gleichwertig nebeneinander. Nur so k&ouml;nnen Telekommunikationsunternehmen nachhaltig wettbewerbsf&auml;hig bleiben. Hochwertige, granulare, prognostizierende und erkl&auml;rende Datenanalysen sind in diesem Zusammenhang entscheidende Erfolgsfaktoren.</p><p>Es ist essenziell, genau zu wissen, wie die Menschen mit einer rasant wachsenden Anzahl von Ger&auml;ten ihre Netzwerke nutzen, um in der Lage zu sein, die Ausfallsicherheit, Zuverl&auml;ssigkeit und Profitabilit&auml;t je nach Bedarf zu steuern. Mit Hilfe von Datenanalysen k&ouml;nnen Telekommunikationsunternehmen fundierte Prognosen erstellen, wenn erforderlich automatisiert Entscheidungen treffen und in Echtzeit auf Verhaltens&auml;nderungen der Nutzer reagieren. Der pandemiebedingte, noch nie dagewesene Bedarf an zuverl&auml;ssiger Konnektivit&auml;t und Sprachqualit&auml;t hat hohe Anforderungen an die Agilit&auml;t und Reaktionsf&auml;higkeit von Telkos gestellt, die sich schnell auf diese neue Nachfrage einstellen mussten.</p><p>Doch w&auml;hrend der h&ouml;here Datenverbrauch den Telko-Unternehmen einerseits Umsatzsteigerungen bescherte, verzeichnete die Branche andererseits einen Umsatzr&uuml;ckgang durch krisenbedingte Zahlungsausf&auml;lle bei Verbrauchern und Gesch&auml;ftskunden. Die Studie &bdquo;Countering the Threat to Europe&#39;s 5G Rollout&quot; von Strategy&amp;, der Strategieberatung von PwC, rechnet f&uuml;r das Jahr 2020 mit einem pandemiebedingten Umsatzr&uuml;ckgang von zwei bis drei Prozent f&uuml;r den europ&auml;ischen Telekommunikationssektor, und f&uuml;r 2021 mit weiteren ein bis zwei Prozent. Da diese Prognose aus dem Sommer 2020 stammt, werden die Umsatzeinschnitte eher h&ouml;her ausfallen.</p><div class="paginator"><span><strong>
        
                Seite 1  von 3
            
    </strong></span><a href="/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.2.html"><span uk-icon="icon: chevron-right; ratio: 1.3" class="uk-icon"><svg width="26" height="26" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="chevron-right"><polyline fill="none" stroke="#000" stroke-width="1.03" points="7 4 13 10 7 16"></polyline></svg></span></a></div><hr noshade size="1"/>
                    
        1. <b>Die Telko-Branche in Zeiten von COVID-19</b><br/> 2.
            <a href="/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.2.html">
                Die Weichen für die Zukunft stellen
            </a><br/> 3.
            <a href="/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.3.html">
                Datenanalyse je nach Geschäftsmodell nutzen
            </a><hr noshade size="1"/><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent_1"></div><div id="LAN_M_ROS_InContent_2"></div></div><div id="disqus_thread" class="mb-25"></div><script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

    var disqus_config = function () {
        this.page.url = 'https://www.lanline.de/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.html';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = 252838; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><p class="artikelDetailSocial"><a href="http://www.facebook.com/share.php?u=http://www.lanline.de/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.html" target="_blank"><img title="Auf Facebook teilen" alt="Auf Facebook teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/facebook.svg" uk-img></a><a href="https://twitter.com/intent/tweet?text=http://www.lanline.de/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.html" target="_blank"><img title="Auf Twitter teilen" alt="Auf Twitter teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/twitter.svg" uk-img></a><a href="https://www.linkedin.com/cws/share?url=http://www.lanline.de/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.html" target="_blank"><img title="Auf Linkedin teilen" alt="Auf Linkedin teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/linkedin.svg" uk-img></a><a href="mailto:?subject=Die Telko-Branche in Zeiten von COVID-19%20-%20Artikel%20auf%20LANline&amp;body=Artikel%20auf%20LANline%20lesen:%20http://www.lanline.de/kommunikation/die-telko-branche-in-zeiten-von-covid-19.252838.html"><img title="Via Mail teilen" alt="Via Mail teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/mail.svg" uk-img></a></p><h4>Verwandte Artikel</h4><h4 class="mt-0">Telekommunikation</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/kommunikation/virtualisierte-kommunikation-mit-sicherer-sip-konnektivitaet.252773.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614001183-349-worqhfjj1.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614001183-349-worqhfjj1.jpg.850x0.png" alt="Virtualisierte Kommunikation mit sicherer SIP-Konnektivität" title="Reibungslose Kommunikation, unabhängig von Ort und Endgerät: Mit dem Launch der SIP-basierenden COMtrexx Lösung will der ITK-Spezialist Auerswald ein modulares und umfassendes Portfolio für die moderne Geschäftskommunikation anbieten."></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/kommunikation/virtualisierte-kommunikation-mit-sicherer-sip-konnektivitaet.252773.html">
                    Auerswald launcht SIP-basierende COMtrexx-Lösung
                </a></h3><h2><a href="/kommunikation/virtualisierte-kommunikation-mit-sicherer-sip-konnektivitaet.252773.html">
                    Virtualisierte Kommunikation mit sicherer&hellip;
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/kommunikation/sip-telefone-mit-leistungsoptimiertem-prozessor-und-mehr-arbeitsspeicher.252749.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1613397811-349-wor0sfzqz.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1613397811-349-wor0sfzqz.jpg.850x0.png" alt="SIP-Telefone mit leistungsoptimiertem Prozessor und mehr Arbeitsspeicher" title="Auerswald: COMfortel D-110 und COMfortel D-210."></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/kommunikation/sip-telefone-mit-leistungsoptimiertem-prozessor-und-mehr-arbeitsspeicher.252749.html">
                    Auerswald: COMfortel D-110 und COMfortel D-210
                </a></h3><h2><a href="/kommunikation/sip-telefone-mit-leistungsoptimiertem-prozessor-und-mehr-arbeitsspeicher.252749.html">
                    SIP-Telefone mit leistungsoptimiertem Prozessor&hellip;
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/kommunikation/dect-telefonie-mit-dezentralem-filialnetzwerk-administrieren.252663.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1589788759-18-worstnhx4.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1589788759-18-worstnhx4.jpg.850x0.png" alt="DECT-Telefonie mit dezentralem Filialnetzwerk administrieren" title="Home-Office "></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/kommunikation/dect-telefonie-mit-dezentralem-filialnetzwerk-administrieren.252663.html">
                    Gastbeitrag von Gigaset
                </a></h3><h2><a href="/kommunikation/dect-telefonie-mit-dezentralem-filialnetzwerk-administrieren.252663.html">
                    DECT-Telefonie mit dezentralem Filialnetzwerk&hellip;
                </a></h2></div></div></div></div><h4 class="mt-0">Kommunikation</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/kommunikation/statusnachrichten-fuer-bessere-zusammenarbeit-im-team.252837.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2012-08.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2012-08.jpg.850x0.png" alt="Statusnachrichten für bessere Zusammenarbeit im Team" title="LL2012-08"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/kommunikation/statusnachrichten-fuer-bessere-zusammenarbeit-im-team.252837.html">
                    Teamwire erweitert Business-Messaging-App
                </a></h3><h2><a href="/kommunikation/statusnachrichten-fuer-bessere-zusammenarbeit-im-team.252837.html">
                    Statusnachrichten für bessere Zusammenarbeit im&hellip;
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/kommunikation/savi-7300-office-serie-mit-acoustic-fence-und-dect-technik.252779.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614087773-18-worczehrb.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614087773-18-worczehrb.jpg.850x0.png" alt="Savi-7300-Office-Serie mit Acoustic-Fence- und DECT-Technik" title="Savi 7320 Office"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/kommunikation/savi-7300-office-serie-mit-acoustic-fence-und-dect-technik.252779.html">
                    Neue DECT-Headsets von Poly
                </a></h3><h2><a href="/kommunikation/savi-7300-office-serie-mit-acoustic-fence-und-dect-technik.252779.html">
                    Savi-7300-Office-Serie mit Acoustic-Fence- und&hellip;
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/debugging-von-mehrprozessapplikationen.252751.html"><div class="wrapper"><div class="bg-grey"><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1613465414-18-worablfnj.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1613465414-18-worablfnj.png.850x0.png" alt="Debugging von Mehrprozessapplikationen" title="IPCDump"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/debugging-von-mehrprozessapplikationen.252751.html">
                    Guardicore: Tool zur Nachverfolgung der&hellip;
                </a></h3><h2><a href="/it-security/debugging-von-mehrprozessapplikationen.252751.html">
                    Debugging von Mehrprozessapplikationen
                </a></h2></div></div></div></div></div><img src="https://wcosapi.master.wfmdev.de/3000/article/updatecounter/252838/3508/25?published=1615442400&amp;page=1" width="1" height="1"/></div>


    <!--**** SIDEBAR ****-->
    <div class="uk-width-1-3@m uk-width-1-1 bannerRechtsSkyscraper">
        
<div id="LAN_D_ROS_MPU_1"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Newsletter</h4><div class="archive"><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul><li class="pb-0"><a href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div></div>


<div id="LAN_D_ROS_MPU_2"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Events</h4><div class="archive"><p>Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:</p><ul><li class="pb-0"><a href="http://www.lanline.de/events/tech-forum/" target="_blank"><b>LANline Tech Forum</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank"><b>Datacenter Symposium</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank"><b>LANline Workshops</b></a></li></ul></div></div>


<div class="mb-30"><h4 class="mt-0">Meistgelesen</h4><div class="articleTeaser articleTeaserB articleTeaserSidebar"><div class="teaserImg"><a href="/storage/trends-im-cloud-computing.252817.html"><div class="wrapper"><div><img loading="lazy" onerror="this.src='/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline-grey.svg'" class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614848953-18-worzsdq8m.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1614848953-18-worzsdq8m.jpg.850x0.png" alt="Trends im Cloud-Computing" title="Trends im Cloud-Computing"></div></div></a><div class="iconMedia"></div><div class="imgCopyright">
                                            &copy;Meshcloud
                                        </div></div><h3><a href="/storage/trends-im-cloud-computing.252817.html">
                                        Gastbeitrag von Meshcloud
                                        
                                    </a></h3><h2><a href="/storage/trends-im-cloud-computing.252817.html">
                                        Trends im Cloud-Computing
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/cybercrime-fuer-fortgeschrittene.252806.html">
                                        Trend-Micro-Experten erläutern KI-Missbrauch
                                        
                                    </a></h3><h2><a href="/it-security/cybercrime-fuer-fortgeschrittene.252806.html">
                                        Cybercrime für Fortgeschrittene
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/green-it/wie-daten-die-mobilitaet-von-morgen-revolutionieren.252805.html">
                                        NTT: So kann die smarte City ausehen
                                        
                                    </a></h3><h2><a href="/green-it/wie-daten-die-mobilitaet-von-morgen-revolutionieren.252805.html">
                                        Wie Daten die Mobilität von morgen revolutionieren
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/messenger-im-datenschutzvergleich.252819.html">
                                        Gastkommentar von Dr. Niels Beisinghoff, DataGuard 
                                        
                                    </a></h3><h2><a href="/it-security/messenger-im-datenschutzvergleich.252819.html">
                                        Messenger im Datenschutzvergleich
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin pb-25"><h3><a href="/it-security/malware-mit-eigenen-waffen-schlagen.252789.html">
                                        Gastbeitrag von BlackBerry
                                        
                                    </a></h3><h2><a href="/it-security/malware-mit-eigenen-waffen-schlagen.252789.html">
                                        Malware mit eigenen Waffen schlagen
                                        
                                    </a></h2></div></div>


<div id="LAN_D_ROS_MPU_3"></div>


    </div>

    <!--**** GRID END ****-->
    

    </div>
</div>

    <div id="LAN_M_ROS_Bottom" align="center"></div>
    
            <!--**************************************************
     *     FOOTER MOBILE
     ***************************************************-->
<footer class="footerMobile">
    <div class="uk-container footer">
        <a href="#"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>
        <ul>
            <li><a href="#">Impressum</a></li>
            <li><a href="#">AGB</a></li>
            <li><a href="#">Datenschutz</a></li>
            <li><a href="#">Partner</a></li>
        </ul>

        <a class="uk-button buttonToTop" href="#toTop" uk-scroll>NACH OBEN</a>

    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <p>© 2021 WEKA FACHMEDIEN GmbH – Alle Rechte vorbehalten</p>
        </div>
    </div>
</footer>

<!--**************************************************
*     FOOTER
***************************************************-->
<footer class="footerDesktop">
    <div class="uk-container footer">
        <hr>
        <a href="http://www.lanline.de/"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>

        <!--**** COLUMN GRID ****-->
        <div class="uk-child-width-1-5@m uk-child-width-1-1 uk-grid-small" uk-grid>
            <!--**** COLUMN 1 ****-->
            <div>
                <strong>Rubriken</strong>
                <ul class="metaNavColumn">
                    <li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li>
                </ul>
            </div>

            <!--**** COLUMN 2 ****-->
            <div>
                <strong> </strong>
                <ul class="metaNavColumn">
                    <li><a href="https://www.lanline.de/verkabelung/tech-forum.252415.html">Tech Forum</a></li><li><a href="https://www.lanline.de/datacenter/datacenter-symposium.252416.html">Datacenter Symposium</a></li><li><a href="https://www.lanline.de/e-paper/workshops.252417.html">Workshops</a></li>
                </ul>
            </div>

            <!--**** COLUMN 3 ****-->
            <div>
                <strong>Service</strong>
                <ul class="metaNavColumn">
                    <li><a href="/7-tage">7 Tage</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="/service-links/termine">Termine</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/webseminare">Web-Seminare</a></li>
                </ul>
            </div>

            <!--**** COLUMN 4 ****-->
            <div>
                <strong>Magazin</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Abo / Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li><li><a href="https://www.lanline.de/kommunikation/tech-forum-datacenter-symposium-workshops.252315.html" target="_blank">Events</a></li><li><a href="/rss">RSS</a></li>
                </ul>
            </div>

            <!--**** COLUMN 5 ****-->
            <div class="dividerLeft">
                <strong>Unser Netzwerk</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://www.funkschau.de/" target="_blank">funkschau</a></li><li><a href="https://www.elektroniknet.de/" target="_blank">elektroniknet</a></li><li><a href="https://www.ict-channel.com" target="_blank">ICT CHANNEL</a></li><li><a href="https://www.elektroniknet.de/elektronik" target="_blank">Elektronik</a></li><li><a href="https://www.elektroniknet.de/markt-technik" target="_blank">Markt & Technik</a></li><li><a href="https://www.elektroniknet.de/design-elektronik" target="_blank">Design & Elektronik</a></li><li><a href="https://www.elektroniknet.de/elektronik-automotive" target="_blank">Elektronik automotive</a></li><li><a href="https://www.medical-design.news/" target="_blank">medical design</a></li>
                </ul>
            </div>
            <!--**** COLUMN GRID END ****-->
        </div>
    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <ul>
                <li><a href="/agb">AGB</a></li><li><a href="/datenschutz">Datenschutz</a></li><li><a href="/impressum">Impressum</a></li>
            </ul>
            <p>&copy; 2021 WEKA FACHMEDIEN GmbH. Alle Rechte
                vorbehalten.</p>
        </div>
    </div>
</footer>
<script src="/fileadmin/sitedesign/Resources/Public/Js/customFooter.js" type="text/javascript"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/help.js" type="text/javascript"></script>
        

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>
<script type='text/javascript'> (function () {  var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';  var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f'; (document.getElementsByTagName('head')[0] || document.body).appendChild(script);  })(); </script>

</body>
</html>