<!DOCTYPE html>
<html lang="de">
<head>
    

<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>

<title>Sicherheitsexperten kommentieren Gerichtsurteil zum Einsatz des Consent-Managers: PSW Group: Cookiebot-Urteil mit weitreichenden Konsequenzen &ndash; Kommunikation &ndash; Lanline</title>

<meta charset="utf-8">
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Um den Anforderungen aus den Datenschutzgesetzen Rechnung zu tragen, nutzen viele Website-Betreibende sogenannte Consent-Manager: Tools, mit denen sich Banner zur Cookie-Einwilligung erstellen lassen. Einer dieser Consent-Manager ist Cookiebot. Das Verwaltungsgericht Wiesbaden fällte jüngst ein für manche Insider überraschendes Urteil. Die Richter untersagten der Hochschule Rhein-Main die Verwendung eben dieses Consent-Managers mit der Begründung, deutsche Websites dürften keine US-Cookies setzen."/>

<meta property="og:site_name" content="Lanline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.lanline.de/kommunikation/psw-group-cookiebot-urteil-mit-weitreichenden-konsequenzen.253990.html"/>
<meta property="og:title" content="Sicherheitsexperten kommentieren Gerichtsurteil zum Einsatz des Consent-Managers: PSW Group: Cookiebot-Urteil mit weitreichenden Konsequenzen"/>
<meta property="og:locale" content="de_DE"/>


    <meta name="date" content="2022-02-10T08:00:00+00:00"/>
    <meta name="author" content="Jörg Schröper">
    <meta property="og:description" content="Um den Anforderungen aus den Datenschutzgesetzen Rechnung zu tragen, nutzen viele Website-Betreibende sogenannte Consent-Manager: Tools, mit denen sich Banner zur Cookie-Einwilligung erstellen lassen. Einer dieser Consent-Manager ist Cookiebot. Das Verwaltungsgericht Wiesbaden fällte jüngst ein für manche Insider überraschendes Urteil. Die Richter untersagten der Hochschule Rhein-Main die Verwendung eben dieses Consent-Managers mit der Begründung, deutsche Websites dürften keine US-Cookies setzen."/>

    



    <meta property="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.600x315.png"/>


<link rel="stylesheet" href="https://cdn3.weka-fachmedien.de/css2/live/ll.css?v=1643887287" type="text/css"/>

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<!-- end loading of IOMm bootstrap code -->

<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>

<script async data-cmp-vendor="s26" class="cmplazyload"
        src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>

<script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());                
                    gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                </script>



<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','Kommunikation');
                    adHandler.service.request();
                    });
                </script>

<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp3/WFM_LAN.release.js" type="text/javascript"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>

<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js"></script>


</head>

<body class="flex-order">






<div id="LAN_D_ROS_Background" class="page__ad-top"></div>




<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>




<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>




<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>




<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    
</div>




        

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" class="nav-ul__a nav-ul__a--active">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">

            


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form content-width" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


        </div>
    </div>
</header>







        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form content-width" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>




    


    

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>





        

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">Sicherheitsexperten kommentieren Gerichtsurteil zum Einsatz des Consent-Managers</h2>

<h1 class="article__title">PSW Group: Cookiebot-Urteil mit weitreichenden Konsequenzen</h1>

<time class="article__time">
    10. Februar 2022,  8:00 Uhr |
    
            <a href="mailto:jschroeper@weka-fachmedien.de" title="E-Mail an den Autor">
                Jörg Schröper
            </a>
        
    
</time>


</section>

<section class="article__main">
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/253990/3508/25?published=1644480000&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="Patrycja Schrenk, Geschäftsführerin der PSW Group." alt="Patrycja Schrenk, Geschäftsführerin der PSW Group." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.720x405.png">

        
            <figcaption class="figure__figcaption">Patrycja Schrenk, Geschäftsführerin der PSW Group.</figcaption>
        

        
            <footer class="figure__footer">
                <small class="figure__small">© PSW Group Consulting</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">Um den Anforderungen aus den Datenschutzgesetzen Rechnung zu tragen, nutzen viele Website-Betreibende sogenannte Consent-Manager: Tools, mit denen sich Banner zur Cookie-Einwilligung erstellen lassen. Einer dieser Consent-Manager ist Cookiebot. Das Verwaltungsgericht Wiesbaden fällte jüngst ein für manche Insider überraschendes Urteil. Die Richter untersagten der Hochschule Rhein-Main die Verwendung eben dieses Consent-Managers mit der Begründung, deutsche Websites dürften keine US-Cookies setzen.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>&bdquo;Die vorl&auml;ufige Entscheidung, die das Verwaltungsgericht Wiesbaden hier getroffen hat, k&ouml;nnte weitreichende Konsequenzen haben&ldquo;, meint IT-Sicherheitsexpertin Patrycja Schrenk. Die Gesch&auml;ftsf&uuml;hrerin der PSW Group erl&auml;utert: &bdquo;Das Urteil k&ouml;nnte m&ouml;glicherweise auf Captchas von Anbietenden aus Drittl&auml;ndern ausgeweitet werden. Zudem stehen nun gleich mehrere Fragen im Raum; darunter, wie k&uuml;nftig mit Content Delivery Network Diensten aus Drittl&auml;ndern umgegangen wird und ob auch weitere Website-Plugins von dieser Entscheidung betroffen sein werden. Nicht zuletzt ist zu kl&auml;ren, ob Einwilligungs-Management-Tools am Ende einwilligungspflichtig werden.&ldquo;</p>

<p>Was war passiert? Die antragstellende Partei stellt bei einem ihrer regelm&auml;&szlig;igen Besuche der Hochschul-Website fest, dass f&uuml;r den Cookie-Banner Cookiebot zum Einsatz kam. Eine technische Untersuchung im verwendeten Browser zeigte dem Antragsteller, dass offenbar seine IP-Adresse durch Cookiebot an &bdquo;consent.cookiebot.com&ldquo; gesendet wurde &ndash; und weiter auf Server des Cloud-Hosters Akamai Technologies mit Sitz in den USA.</p>

<p>&bdquo;Cookiebot-Entwickler Cybot nutzt das Content Delivery Network von Akamai, ein Server-Verbund, der den Datenzugriff beschleunigt und dadurch Server-&Uuml;berlastungen verhindern kann. Problematisch ist hierbei das US-Gesetz Cloud Act, bei dem f&uuml;r US-Beh&ouml;rden sehr breit gef&auml;cherte Abfragem&ouml;glichkeiten existieren &ndash; selbst dann, wenn sich der betroffene Server innerhalb der EU bef&auml;nde&ldquo;, erkl&auml;rt Schrenk und f&auml;hrt fort: &bdquo;Genau hier liegt das Problem und f&uuml;hrte zum Urteilsspruch der deutschen Richter. Da sich die Akamai-Zentrale im US-Bundesstaat Massachusetts befindet, &uuml;bermittelt Cookiebot gem&auml;&szlig; DSGVO unzul&auml;ssig Daten in Drittstaaten. Der Cloud-Act, der Dienstanbietende aus den USA verpflichtet, s&auml;mtliche in ihrem Besitz, Gewahrsam oder ihrer Kontrolle befindlichen Daten offenzulegen, gelte auch f&uuml;r Akamai &ndash; g&auml;nzlich unabh&auml;ngig vom Speicherort jener Daten.&ldquo;</p>

<p>Es geht also um den Datentransfer in die USA &ndash; ein laut &bdquo;Schrems II&ldquo;-Urteil unsicheres Drittland, da kein Angemessenheitsbeschluss gem&auml;&szlig; Artikel 45 DSGVO vorliegt. Daten&uuml;bermittlungen k&ouml;nnen auf Garantien nach Artikel 46 DSGVO fu&szlig;en. Dem Gericht fehlte jedoch ein Rechtshilfeabkommen nach Artikel 48 DSGVO, sodass als Alternative lediglich eine Einwilligung von Nutzenden infrage k&auml;me.</p>

<p>Diese l&auml;gen jedoch nicht vor. Weiter betonte das Gericht, dass die Hochschule aus datenschutzrechtlicher Sicht verantwortliche Stelle im Sinne des Artikels 4 DSGVO sei: Die Hochschule h&auml;tte sich f&uuml;r oder gegen Cookiebot auf der hauseigenen Website entscheiden k&ouml;nnen &ndash; und somit auch f&uuml;r oder gegen die Datenverarbeitung zu von Cybot und Akamai definierten Zwecken.</p>

<p>Die vorl&auml;ufige Entscheidung, die das Verwaltungsgericht Wiesbaden hier getroffen hat, &uuml;berraschte die Branche &ndash; nicht zuletzt deshalb, weil Verwaltungsgerichte die unterste Ebene der Verwaltungsgerichtbarkeit bilden. &bdquo;Wir stehen also nun, wo die grunds&auml;tzliche Cookie-Diskussion ein Ende nimmt, weil ein Rechtsrahmen vorhanden ist, vor einer neuen Grauzone. Wieder m&uuml;ssen Gerichte erst Entscheidungen treffen. Website-Betreibern rate ich, eigene Cookie-Banner einzusetzen, denn dann m&uuml;ssen sie nicht aktiv werden. Wer Cookiebot nutzt, sollte sich &uuml;ber m&ouml;gliche Alternativen informieren. Auch wer Consent-Manager von anderen Anbietenden einsetzt, sollte pr&uuml;fen, ob diese ihre Firmenzentrale in Drittl&auml;ndern haben oder ob sie Sub-Dienstleistende einsetzen, die wom&ouml;glich in Drittl&auml;ndern sitzen&ldquo;, so Schrenk weiter.</p>


            

            
        







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    <html data-namespace-typo3-fluid="true">

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/kommunikation/psw-group-cookiebot-urteil-mit-weitreichenden-konsequenzen.253990.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/kommunikation/psw-group-cookiebot-urteil-mit-weitreichenden-konsequenzen.253990.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/kommunikation/psw-group-cookiebot-urteil-mit-weitreichenden-konsequenzen.253990.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=PSW Group: Cookiebot-Urteil mit weitreichenden Konsequenzen - Artikel auf https://www.lanline.de&amp;body=Artikel auf https://www.lanline.de lesen: https://www.lanline.de/kommunikation/psw-group-cookiebot-urteil-mit-weitreichenden-konsequenzen.253990.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>

</html>

    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>
    
        <h3 class="article__heading-related">
            <p>PSW GROUP GmbH &amp; Co. KG</p>
        </h3>
        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/kommunikation/psw-group-newcomer-ginlo-schlaegt-wire.253943.html" title="PSW Group: Newcomer Ginlo schlägt Wire">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Patrycja Schrenk, Geschäftsführerin der PSW Group." alt="Patrycja Schrenk, Geschäftsführerin der PSW Group." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Im Messenger-Test der PSW Group hat Ginlo in&hellip;
    </h3>



    

    <h2>
        PSW Group: Newcomer Ginlo schlägt Wire
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/it-sicherheitsexperten-befuerchten-auftakt-zu-digitalem-wettruesten.253912.html" title="IT-Sicherheitsexperten befürchten Auftakt zu digitalem Wettrüsten">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Patrycja Schrenk, Geschäftsführerin der PSW Group." alt="Patrycja Schrenk, Geschäftsführerin der PSW Group." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        PSW Group zur Cybersicherheitsstrategie der&hellip;
    </h3>



    

    <h2>
        IT-Sicherheitsexperten befürchten Auftakt zu&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/ende-von-verschluesselungs-trojanern-ist-nicht-in-sicht.253779.html" title="Ende von Verschlüsselungs-Trojanern ist nicht in Sicht">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL10_Titelbild_Security" alt="LL10_Titelbild_Security" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1632825735-357-wor0gggwq.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1632825735-357-wor0gggwq.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        PSW Group nimmt erneut zu Ransomware Stellung
    </h3>



    

    <h2>
        Ende von Verschlüsselungs-Trojanern ist nicht in&hellip;
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            <p>PSW</p>
        </h3>
        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/kommunikation/psw-group-newcomer-ginlo-schlaegt-wire.253943.html" title="PSW Group: Newcomer Ginlo schlägt Wire">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Patrycja Schrenk, Geschäftsführerin der PSW Group." alt="Patrycja Schrenk, Geschäftsführerin der PSW Group." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Im Messenger-Test der PSW Group hat Ginlo in&hellip;
    </h3>



    

    <h2>
        PSW Group: Newcomer Ginlo schlägt Wire
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/it-sicherheitsexperten-befuerchten-auftakt-zu-digitalem-wettruesten.253912.html" title="IT-Sicherheitsexperten befürchten Auftakt zu digitalem Wettrüsten">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Patrycja Schrenk, Geschäftsführerin der PSW Group." alt="Patrycja Schrenk, Geschäftsführerin der PSW Group." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        PSW Group zur Cybersicherheitsstrategie der&hellip;
    </h3>



    

    <h2>
        IT-Sicherheitsexperten befürchten Auftakt zu&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/ende-von-verschluesselungs-trojanern-ist-nicht-in-sicht.253779.html" title="Ende von Verschlüsselungs-Trojanern ist nicht in Sicht">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL10_Titelbild_Security" alt="LL10_Titelbild_Security" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1632825735-357-wor0gggwq.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1632825735-357-wor0gggwq.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        PSW Group nimmt erneut zu Ransomware Stellung
    </h3>



    

    <h2>
        Ende von Verschlüsselungs-Trojanern ist nicht in&hellip;
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            <p>PSW Group</p>
        </h3>
        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/kommunikation/psw-group-newcomer-ginlo-schlaegt-wire.253943.html" title="PSW Group: Newcomer Ginlo schlägt Wire">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Patrycja Schrenk, Geschäftsführerin der PSW Group." alt="Patrycja Schrenk, Geschäftsführerin der PSW Group." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Im Messenger-Test der PSW Group hat Ginlo in&hellip;
    </h3>



    

    <h2>
        PSW Group: Newcomer Ginlo schlägt Wire
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/it-sicherheitsexperten-befuerchten-auftakt-zu-digitalem-wettruesten.253912.html" title="IT-Sicherheitsexperten befürchten Auftakt zu digitalem Wettrüsten">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Patrycja Schrenk, Geschäftsführerin der PSW Group." alt="Patrycja Schrenk, Geschäftsführerin der PSW Group." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621253957-349-worndnbet.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        PSW Group zur Cybersicherheitsstrategie der&hellip;
    </h3>



    

    <h2>
        IT-Sicherheitsexperten befürchten Auftakt zu&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/ende-von-verschluesselungs-trojanern-ist-nicht-in-sicht.253779.html" title="Ende von Verschlüsselungs-Trojanern ist nicht in Sicht">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL10_Titelbild_Security" alt="LL10_Titelbild_Security" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1632825735-357-wor0gggwq.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1632825735-357-wor0gggwq.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        PSW Group nimmt erneut zu Ransomware Stellung
    </h3>



    

    <h2>
        Ende von Verschlüsselungs-Trojanern ist nicht in&hellip;
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>



















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/it-security/jackpot-fuer-kriminelle.253950.html" title="Jackpot für Kriminelle">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Jackpot für Kriminelle" alt="Jackpot für Kriminelle" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1643613312-357-wor87rvbd.jpg.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1643613312-357-wor87rvbd.jpg.720x405.png">

            

            

            
                <footer class="figure__footer">
                    <small class="figure__small">© Wolfgang Traub</small>
                </footer>
            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Log4j-Schwachstelle Log4Shell
    </h3>



    

    <h2>
        Jackpot für Kriminelle
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/netzkomponenten/linienverkehr-fuer-den-wolkenflug.253974.html" title="Linienverkehr für den Wolkenflug">
    

    


    <h3>
        Multi-Cloud-Vernetzung mit Aviatrix
    </h3>



    

    <h2>
        Linienverkehr für den Wolkenflug
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/lanline-februar-2022.253945.html" title="LANline Februar 2022">
    

    


    <h3>
        Die aktuelle LANline als E-Paper
    </h3>



    

    <h2>
        LANline Februar 2022
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-management/harting-b-r-und-sick-unterstuetzen-die-digitalisierung-in-der-robotik.253940.html" title="HARTING, B&amp;R und SICK unterstützen die Digitalisierung in der Robotik">
    

    


    <h3>
        Anzeige: Roboter kommunizieren bis in die Cloud
    </h3>



    

    <h2>
        HARTING, B&amp;R und SICK unterstützen die Digitalisierung in der Robotik
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/verkabelung/kleines-ftth-spleissgeraet-mit-hoher-leistung.253966.html" title="Kleines FTTH-Spleißgerät mit hoher Leistung">
    

    


    <h3>
        Neuvorstellung bei Opternus
    </h3>



    

    <h2>
        Kleines FTTH-Spleißgerät mit hoher Leistung
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


    



<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer" target="_blank">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer" target="_blank">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer" target="_blank">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer" target="_blank">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer" target="_blank">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer" target="_blank">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer" target="_blank">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer" target="_blank">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>






<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>





<script src="https://cdn.weka-fachmedien.de/js2/live/app.js?v=1643887288"></script>

<script type="text/javascript">     (function(){       var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;       myrtbScript.src= "https://lib.selfcampaign.com/tag/173309_2ba485b8418b9695a1d961ed648fc01d?async=1";       (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);     })(); </script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P999220';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>






</body>
</html>
<!-- Cached page generated 10-02-22 06:42. Expires 11-02-22 06:42 -->