<!DOCTYPE html>
<html lang="de-DE">
<head><script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>
<meta charset="utf-8">


<title>Axis Communications präsentiert IP-Stroboskop-Sirene: Licht und Ton kombiniert in einem IP-basierten Gerät - Netzkomponenten - Lanline</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Axis Communications, Anbieter im Bereich Netzwerk-Video, kündigte mit der D4100-E eine IP-Stroboskop-Sirene an. Mit verschiedenen Licht- und Klangmustern könne diese sowohl dabei helfen, Eindringlinge visuell und akustisch abzuschrecken, als auch die Sicherheit am Arbeitsplatz oder die betriebliche Effizienz im Allgemeinen zu verbessern. Die Vorrichtung lasse sich über Vapix, MQTT oder SIP integrieren." />
<meta name="author" content="Anna Molder" />
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany" />
<meta name="date" content="2022-06-24T08:00:00+00:00" />
<meta name="og:site_name" content="Lanline" />
<meta name="og:type" content="article" />
<meta name="og:title" content="Axis Communications präsentiert IP-Stroboskop-Sirene: Licht und Ton kombiniert in einem IP-basierten Gerät" />
<meta name="og:description" content="Axis Communications, Anbieter im Bereich Netzwerk-Video, kündigte mit der D4100-E eine IP-Stroboskop-Sirene an. Mit verschiedenen Licht- und Klangmustern könne diese sowohl dabei helfen, Eindringlinge visuell und akustisch abzuschrecken, als auch die Sicherheit am Arbeitsplatz oder die betriebliche Effizienz im Allgemeinen zu verbessern. Die Vorrichtung lasse sich über Vapix, MQTT oder SIP integrieren." />
<meta name="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1655898568-357-worxtcfqe.jpg.600x315.png" />
<meta name="og:url" content="https://www.lanline.de/netzkomponenten/licht-und-ton-kombiniert-in-einem-ip-basierten-geraet.254456.html" />
<meta name="og:locale" content="de_DE" />

<link href="https://cdn.weka-fachmedien.de/css2/staging/ll.css?v=1655734258" rel="stylesheet" type="text/css" >


<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>
<script async="async" data-cmp-vendor="s26" class="cmplazyload" src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>
<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp4/LAN_ROS.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js?1650543639"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js?1650543639"></script>


<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" as="script">
<script src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script>
                        window.dataLayer = window.dataLayer || [];
                        function gtag(){dataLayer.push(arguments);}
                        gtag('js', new Date());                
                        gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                    </script>
<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','Netzkomponenten');
                    adHandler.service.request();
                    });
                </script>
</head>
<body>




<div class="flex-order page">
    

<div id="LAN_D_ROS_Background" class="page__ad-top"></div>


    

<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>


    

<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>


    

<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>


    

<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    

    


        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</div>



    
            

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a">Whitepaper</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" class="nav-ul__a nav-ul__a--active">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
        </div>
    </div>

    


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</header>





        

    
        

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>


    

    
            

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">Axis Communications präsentiert IP-Stroboskop-Sirene</h2>

<h1 class="article__title">Licht und Ton kombiniert in einem IP-basierten Gerät</h1>

<div class="article__time">
    24. Juni 2022,  8:00 Uhr |
    
            <a href="mailto:amolder@weka-fachmedien.de" title="E-Mail an den Autor">
                Anna Molder
            </a>
        
    
</div>


</section>

<section class="article__main">
    
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/254456/3509/25?published=1656057600&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="Network-Strobe-Siren" alt="Network-Strobe-Siren" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1655898568-357-worxtcfqe.jpg.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1655898568-357-worxtcfqe.jpg.720x405.png">

        

        
            <footer class="figure__footer">
                <small class="figure__small">© Axis Communication</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">Axis Communications, Anbieter im Bereich Netzwerk-Video, kündigte mit der D4100-E eine IP-Stroboskop-Sirene an. Mit verschiedenen Licht- und Klangmustern könne diese sowohl dabei helfen, Eindringlinge visuell und akustisch abzuschrecken, als auch die Sicherheit am Arbeitsplatz oder die betriebliche Effizienz im Allgemeinen zu verbessern. Die Vorrichtung lasse sich über Vapix, MQTT oder SIP integrieren.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>Eindringlinge auf einem Grundst&uuml;ck abschrecken, auf das &Ouml;ffnen einer Schranke hinweisen oder auf einen ge&ouml;ffneten Notausgang aufmerksam machen &ndash; bei all diesen Szenarien kommt die IP-Stroboskop-Sirene laut Axis effektiv zum Einsatz. Mit Hilfe eines Blitzlichts, das je nach Situation in unterschiedlichen Farbkombinationen visuelle Signale aussenden kann, und eines akustischen Alarmgebers &uuml;bermittele sie Informationen oder sichere eine Anlage vor Eindringlingen.</p>

<p>Das vollst&auml;ndig netzwerkf&auml;hige Produkt basiere auf der offenen anbietereigenen Plattform und lasse sich auf diese Weise &uuml;ber Vapix (offene Programmierschnittstelle), MQTT (Message Queuing Telemetry Transport) oder SIP (Session Initiation Protocol) von jedem Axis-Ger&auml;t aus mit der Camera Station, der Video-Management-Software (VMS), oder mit der VMS eines Drittanbieters verbinden und als optischer und akustischer Signalgeber nutzen. Die D4100-E eigne sich damit beispielsweise f&uuml;r den Perimeterschutz in Verbindung mit Thermalkameras und der Analysel&ouml;sung Perimeter Defender.</p>

<p>Die Kombination von unterschiedlichen Farblichtern und individuellen, akustischen Signalen erm&ouml;gliche es, f&uuml;r jede Situation die geeignete Signalisierung zu erstellen. Auf diese Weise passe sich die D4100-E ideal an eine Umgebung an.</p>

<p>Laut dem Anbieter besteht auch die M&ouml;glichkeit, mit einer vernetzten hauseigenen Audiol&ouml;sung in Echtzeit auf eine Situation einzuwirken, um unerw&uuml;nschte Aktivit&auml;ten zu verhindern. Dies soll die Intervention aus der Ferne erleichtern.</p>

<p>Die Sirene sei leicht zu installieren und in Betrieb zu nehmen. Dank einer einfachen, Web-basierten Oberfl&auml;che lasse sich das Ger&auml;t schnell konfigurieren und das Setup auf andere Ger&auml;te im System &uuml;bertragen. Die IP-Stroboskop-Sirene ist &uuml;ber PoE (Power over Ethernet) mit Strom versorgt, sodass f&uuml;r die &Uuml;bertragung von Daten und die Stromversorgung nur ein Kabel n&ouml;tig ist, so die weiteren Angaben.</p>


            
                
<div class="provider-multi-box">
    
            <h2 class="pa-12 ma-0">Anbieterkompass <span class="matchmaker-logo__subtitle">Anbieter zum Thema</span>
            </h2>
        

    <div class="bg-gradient pa-12">
        <div class="provider-index__list">

            
                <a href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter sysob IT-Unternehmensgruppe GmbH &amp; Co. KG">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG" alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                    </figure>
                </a>
            
                <a href="/anbieterkompass/ftapi-software-gmbh.39337623/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter FTAPI Software GmbH">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="FTAPI Software GmbH" alt="FTAPI Software GmbH"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.160x90.png">
                    </figure>
                </a>
            
            
            
        </div>
    </div>
    
            <a class="provider-index__list-link" href="/anbieterkompass" title="Zum Anbieterkompass">zum
                Anbieterkompass</a>
        
</div>


            

            
        







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/netzkomponenten/licht-und-ton-kombiniert-in-einem-ip-basierten-geraet.254456.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/netzkomponenten/licht-und-ton-kombiniert-in-einem-ip-basierten-geraet.254456.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/netzkomponenten/licht-und-ton-kombiniert-in-einem-ip-basierten-geraet.254456.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=Licht%20und%20Ton%20kombiniert%20in%20einem%20IP-basierten%20Ger%C3%A4t%20-%20Artikel%20auf%20Lanline&amp;body=Artikel%20auf%20Lanline%20lesen:%20https://www.lanline.de/netzkomponenten/licht-und-ton-kombiniert-in-einem-ip-basierten-geraet.254456.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>



    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>

    
        <h3 class="article__heading-related">
            Axis Communications GmbH
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/zertifizierte-kamera-zum-einsatz-in-gefahrenbereichen.254405.html" title="Zertifizierte Kamera zum Einsatz in Gefahrenbereichen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="XPQ1785 " alt="XPQ1785 " src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1654682285-357-worc7wb4q.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1654682285-357-worc7wb4q.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Axis Communications präsentiert&hellip;
    </h3>



    

    <h2>
        Zertifizierte Kamera zum Einsatz in&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/kameras-mit-deep-learning-analysefunktionen.253969.html" title="Kameras mit Deep-Learning-Analysefunktionen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Q3536-LVE" alt="Q3536-LVE" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1643877802-357-worzqqbcb.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1643877802-357-worzqqbcb.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Axis Communications stellt zwei weitere&hellip;
    </h3>



    

    <h2>
        Kameras mit Deep-Learning-Analysefunktionen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/videoueberwachung-und-ip-zutrittskontrolle-auf-einer-oberflaeche.253140.html" title="Videoüberwachung und IP-Zutrittskontrolle auf einer Oberfläche">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="ACS-Secure-Entry" alt="ACS-Secure-Entry" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1623151562-357-wordh9hmg.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1623151562-357-wordh9hmg.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Axis stellt ACS Secure Entry vor
    </h3>



    

    <h2>
        Videoüberwachung und IP-Zutrittskontrolle auf&hellip;
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Gebäude-Management
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-management/anlagenrisiken-fuer-intelligente-gebaeude-reduzieren.254432.html" title="Anlagenrisiken für intelligente Gebäude reduzieren">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL1803 Feature Smart Building" alt="LL1803 Feature Smart Building" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL1803-Feature-Smart-Building.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL1803-Feature-Smart-Building.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Schneider Electric und Claroty präsentieren&hellip;
    </h3>



    

    <h2>
        Anlagenrisiken für intelligente Gebäude reduzieren
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/individuell-bestueckbares-rahmenset-fuer-gebaeudeinstallationen.253960.html" title="Individuell bestückbares Rahmenset für Gebäudeinstallationen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="EFB_Multifunktionsrahmenset" alt="EFB_Multifunktionsrahmenset" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1643707598-357-worj70ce3.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1643707598-357-worj70ce3.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        EFB-Elektronik bringt Multifunktionsrahmenset auf&hellip;
    </h3>



    

    <h2>
        Individuell bestückbares Rahmenset für&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/building-monitor-fuer-nachhaltiges-gebaeude-management.253470.html" title="Building Monitor für nachhaltiges Gebäude-Management">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Building Monitor" alt="Building Monitor" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1630998359-357-worpyvxko.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1630998359-357-worpyvxko.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Paessler präsentiert IoT-Monitoring-Lösung
    </h3>



    

    <h2>
        Building Monitor für nachhaltiges&hellip;
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Überwachung
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-security/24-7-ueberwachung-als-managed-service.254411.html" title="24/7-Überwachung als Managed Service">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Security" alt="Security" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591090282-18-woro0jn9n.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591090282-18-woro0jn9n.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Skaylink eröffnet eigenes Cybersecurity Center
    </h3>



    

    <h2>
        24/7-Überwachung als Managed Service
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/zertifizierte-kamera-zum-einsatz-in-gefahrenbereichen.254405.html" title="Zertifizierte Kamera zum Einsatz in Gefahrenbereichen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="XPQ1785 " alt="XPQ1785 " src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1654682285-357-worc7wb4q.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1654682285-357-worc7wb4q.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Axis Communications präsentiert&hellip;
    </h3>



    

    <h2>
        Zertifizierte Kamera zum Einsatz in&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/ueberwachung-von-leistungen-und-differenzstroemen.253768.html" title="Überwachung von Leistungen und Differenzströmen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Diris Digiware R-60 " alt="Diris Digiware R-60 " src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1637823458-357-worpm0zxe.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1637823458-357-worpm0zxe.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Socomec bringt Diris Digiware R-60 auf den Markt
    </h3>



    

    <h2>
        Überwachung von Leistungen und Differenzströmen
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>





    <div class="sidebar__widget">
        <div class="provider-multi-box">
            
                    
                            <h2 class="pa-12 ma-0">Anbieterkompass</h2>
                        

                    <div class="bg-gradient pa-12">
                        <h5>Anbieter zum Thema:</h5>

                        <ul>
                            
                                <li>Netzwerksicherheit</li>
                            
                        </ul>

                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/sysob-it-unternehmensgruppe-gmbh-co-kg.8877487/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         alt="sysob IT-Unternehmensgruppe GmbH &amp; Co. KG"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/927e137ab3b438d45ca9eb0691b00b07.jpg.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">sysob IT-Unternehmensgruppe GmbH &amp; Co. KG</p>
                                    <p class="box__teaser box__teaser--provider-small">Schorndorf,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8877487&amp;system=3000&amp;article=254456&amp;type=2&amp;verify=3e26c72f35c662f7185de57b7d87c4ec&amp;pi_flag=1&amp;keyword=5879"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/ftapi-software-gmbh.39337623/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="FTAPI Software GmbH"
                                         alt="FTAPI Software GmbH"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/922667efedad637717a85a6a854249ea.png.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">FTAPI Software GmbH</p>
                                    <p class="box__teaser box__teaser--provider-small">München,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39337623&amp;system=3000&amp;article=254456&amp;type=2&amp;verify=287b0b2de3b17657d5ad1015e9cbeb9f&amp;pi_flag=1&amp;keyword=5879"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                    </div>

                    
                
        </div>
    </div>















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/netzkomponenten/alles-auf-cloud.254446.html" title="Alles auf Cloud">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Alles auf Cloud" alt="Alles auf Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1655732943-361-worvfmf69.png.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1655732943-361-worvfmf69.png.720x405.png">

            

            

            
                <footer class="figure__footer">
                    <small class="figure__small">© Cisco</small>
                </footer>
            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Cisco Live 2022, Las Vegas
    </h3>



    

    <h2>
        Alles auf Cloud
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/it-security/verfassungsschutz-warnt-vor-russischen-cyberangriffen.254434.html" title="Verfassungsschutz warnt vor russischen Cyberangriffen">
    

    


    <h3>
        Expertenkommentare zu BfV-Mitteilung
    </h3>



    

    <h2>
        Verfassungsschutz warnt vor russischen Cyberangriffen
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/malware-aus-dem-online-shop.254436.html" title="Malware aus dem Online-Shop">
    

    


    <h3>
        Gastkommentar von Rohde &amp; Schwarz Cybersecurity
    </h3>



    

    <h2>
        Malware aus dem Online-Shop
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/cloud-umgebungen-besser-unter-kontrolle.254439.html" title="Cloud-Umgebungen besser unter Kontrolle">
    

    


    <h3>
        Elastic präsentiert Security for Cloud
    </h3>



    

    <h2>
        Cloud-Umgebungen besser unter Kontrolle
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-management/dokumentierte-datenvernichtung-von-magnetischen-medien.254421.html" title="Dokumentierte Datenvernichtung von magnetischen Medien">
    

    


    <h3>
        Daxten: Permanente Datenlöschung mit Degausser&hellip;
    </h3>



    

    <h2>
        Dokumentierte Datenvernichtung von magnetischen Medien
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


        

    

<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a nav-ul__a--footer">Whitepaper</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>


    



<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>



    

<script src="https://cdn.weka-fachmedien.de/js2/staging/app.js?v=1655734259"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/lanline.js"></script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P999217';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="44" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/adex.js"></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>



</div>








</body>
</html>
<!-- Cached page generated 23-06-22 11:54. Expires 24-06-22 11:54 -->