<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.lanline.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.lanline.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	<!--Google Code-->
	<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-32126582-17', 'auto');
    ga('send', 'pageview', {
        'anonymizeIp': true
    });

	</script>
	<!--End of Google Code-->
	<script type="text/javascript" src="https://cdn.weka-fachmedien.de/js/liana/lanline.js"></script>
	<script>var et_site_url='https://www.lanline.de';var et_post_id='251610';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Schramm und Partner: Erweiterung von Jitsi durch Sevico ▪︎ LANline</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit der Lösung Sevico (Secure Virtual Conferencing) ermöglicht das Schweizer Unternehmen Schramm und Partner virtuelle Konferenzen für vertrauliche Mit der Lösung Sevico (Secure Virtual Conferencing) ermöglicht das Schweizer Unternehmen Schramm &amp; Partner virtuelle Konferenzen für vertrauliche Einsatzgebiete."/>
<link rel="canonical" href="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit der Lösung Sevico (Secure Virtual Conferencing) ermöglicht das Schweizer Unternehmen Schramm und Partner virtuelle Konferenzen für vertrauliche Mit der Lösung Sevico (Secure Virtual Conferencing) ermöglicht das Schweizer Unternehmen Schramm &amp; Partner virtuelle Konferenzen für vertrauliche Einsatzgebiete." />
<meta name="twitter:title" content="Schramm und Partner: Erweiterung von Jitsi durch Sevico ▪︎ LANline" />
<meta name="twitter:site" content="@lanline_de" />
<meta name="twitter:image" content="https://www.lanline.de/wp-content/uploads/2020/05/Servico_Screenshot.png" />
<meta name="twitter:creator" content="@lanline_de" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lanline.de\/","sameAs":["https:\/\/twitter.com\/lanline_de"],"@id":"https:\/\/www.lanline.de\/#organization","name":"LANline","logo":"http:\/\/www.lanline.de\/wp-content\/uploads\/2016\/09\/lanline_400.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LANline &raquo; Feed" href="https://www.lanline.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANline &raquo; Kommentar-Feed" href="https://www.lanline.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanline.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Jr. v.2016.06.27" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lanline.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.lanline.de/wp-content/themes/Extra/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.lanline.de/wp-content/themes/Extra-Jr/custom-styles/css/custom.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-icon-font-css'  href='https://www.lanline.de/wp-content/themes/Extra-Jr/custom-styles/fonts/elegant-icons/elegant-icons.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.lanline.de/wp-content/themes/Extra-Jr/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lanline.de/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.lanline.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"251610","token":"79a30f524d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanline.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.lanline.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lanline.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lanline.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanline.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanline.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://lanl.in/3foD4Gy' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanline.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanline.de%2Fschramm-und-parnter-erweiterung-von-jitsi-durch-sevico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanline.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanline.de%2Fschramm-und-parnter-erweiterung-von-jitsi-durch-sevico%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
ul.rp4wp-posts-list {float: left;}
					.rp4wp-col {
						width: 100%;
						margin-bottom: 30px;
						list-style:none;
						box-sizing: border-box;
						overflow:hidden;
						float: left;
					}
					.rp4wp_component_wrapper {
						width: 100%;
						float: left;
					}
					.rp4wp_component {
						width: 100%;
						padding: 0 0 5%;
						box-sizing: border-box;
						float: left;
						overflow: hidden;
					}
					.rp4wp_component a {border:0;}
					.rp4wp_component_image a {display:block; height:100%} .rp4wp_component_image img {width:100%;height:100%;}
					.rp4wp_component_title a {text-decoration: none; font-weight: bold; border: 0;}

					@media (min-width: 768px) {
						.rp4wp-col {
							width: 101%;
							
							padding: 0 2%;

						}
						.rp4wp-col-first {
							width: 99%;
							padding-left:0;
							padding-right: 2%;
						}
						.rp4wp-col-last {
							width: 99%;
							padding-right:0;
							padding-left: 2%;
						}
						.rp4wp_component_wrapper {
							width: 50%;
						}
						.rp4wp_component_wrapper_left {
							padding-right: 5%;
						}
						.rp4wp_component_wrapper_right {
							padding-left:5%;
						}
					}
			.rp4wp_component_2{
					height: 20%;
				}
</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="/wp-content/uploads/2016/01/lanline-icon.png" /><script type='text/javascript' src='https://www.lanline.de/ads/www/delivery/spcjs.php?id=7&amp;block=1'></script>


<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.poppmedien.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://matomo.poppmedien.de/piwik.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><link rel="icon" href="https://www.lanline.de/wp-content/uploads/2016/01/cropped-lanline-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lanline.de/wp-content/uploads/2016/01/cropped-lanline-icon-440x440.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lanline.de/wp-content/uploads/2016/01/cropped-lanline-icon-440x440.png" />
<meta name="msapplication-TileImage" content="https://www.lanline.de/wp-content/uploads/2016/01/cropped-lanline-icon-440x440.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-251610 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container">
				<!-- Header -->
		<header class="header centered">
			<!-- ET Ad -->
								<div class="etad">
					<ins data-revive-zoneid="102" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>				</div>
				
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="/epaper/">LANline lesen</a></li>
<li id="menu-item-197395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197395"><a href="https://www.lanline.de/events/">LANline Events</a></li>
<li id="menu-item-198787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198787"><a target="_blank" href="https://www.lanline.de/events/datacenter-symposium/">Datacenter Symposium</a></li>
<li id="menu-item-54236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54236"><a href="/marktuebersicht/">Marktübersichten</a></li>
<li id="menu-item-235450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235450"><a href="https://www.lanline.de/webcast/">Webinare</a></li>
<li id="menu-item-243560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243560"><a href="https://newsletter.lanline.de/">Newsletter</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																																																													<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/lanline_de" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.lanline.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suche nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
						
						<!-- Logo -->
						<a class="logo" href="https://www.lanline.de/" data-fixed-height="51">
							<img src="/wp-content/uploads/2016/09/lanline_800.png" alt="LANline" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.lanline.de/thema/datacenter/">Datacenter</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.lanline.de/thema/it-security/">IT-Security</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.lanline.de/thema/verkabelung/">Verkabelung</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.lanline.de/thema/netzkomponenten/">Netzkomponenten</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.lanline.de/thema/it-management/">IT-Management</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.lanline.de/thema/green-it/">Green IT</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.lanline.de/thema/kommunikation/">Kommunikation</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.lanline.de/thema/storage/">Storage</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-251610" class="module single-post-module post-251610 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-jitsi tag-schramm-und-partner tag-sevico tag-social-distancing tag-videokonferenz et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title"> <span class="kicker">Video-Conferencing-Lösung für sensible Bereiche<span class="sep">: </span></span>  <span class="headln">Schramm und Partner: Erweiterung von Jitsi durch Sevico</span></h1>
								<div class="post-meta">
									<p><span class="pubdate">11. Mai 2020</span>
																			<span class="sep">|</span> Von Anna Molder.																		    							</p>
								</div>
								<div class="post-tags">
									Schlagwörter: <a href="https://www.lanline.de/sw/jitsi/" rel="tag">Jitsi</a>, <a href="https://www.lanline.de/sw/schramm-und-partner/" rel="tag">Schramm und Partner</a>, <a href="https://www.lanline.de/sw/sevico/" rel="tag">Sevico</a>, <a href="https://www.lanline.de/sw/social-distancing/" rel="tag">Social Distancing</a>, <a href="https://www.lanline.de/sw/videokonferenz/" rel="tag">Videokonferenz</a>								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/" title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" class="featured-image">
				<img src="https://www.lanline.de/wp-content/uploads/2020/05/Servico_Screenshot-1280x640.png" alt="Schramm und Partner: Erweiterung von Jitsi durch Sevico" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="beitrag">
										<p>Mit der Lösung Sevico (Secure Virtual Conferencing) ermöglicht das Schweizer Unternehmen Schramm und Partner virtuelle Konferenzen für vertrauliche Einsatzgebiete. Sevico erweitert die Lösung Jitsi um einen Enterprise-Stack und ermöglicht den Einsatz von Videokonferenzen in sensiblen Bereichen wie vertrauliche Personal-, Kunden-, Mandanten oder Patientengespräche.</p>
<p>In Zeiten von Social Distancing sind Video-Conferencing-Lösungen in den Mittelpunkt der digitalen Kommunikation gerückt. Zwar bieten zahlreiche Provider eine kostenlose Jitsi-Installation ohne Registrierung an, um so eine Alternative zu den wegen Datenschutz und Sicherheit in die Kritik geratenen Anbietern liefern zu können. Die Datenhoheit verlagere sich dadurch aber lediglich weg von US-Unternehmen hin zu einem regionalen Provider.</p>
<p>Sevico erweitert Jitsi um einige Enterprise-Funktionen. Die bekannten Vorteile von Jitsi sollen erhalten bleiben, darunter insbesondere die Teilnahme an Meeting ohne Installation von Zusatzsoftware.</p>
<p>Die Lösung bietet ein Portal zur Planung und Kontrolle der Meetings. So sollen nun selbst Unternehmen aus der Finanzbranche oder dem Gesundheitswesen von der modernen Form der Kundenkommunikation profitieren können, denen die Nutzung einer gehostete Lösung aus unterschiedlichsten Gründen nicht möglich ist. Hierzu setze Sevico auf kryptographische Techniken und sorge mit den erweiterten Protokollierungsfunktionen für Compliance.</p>
<p>Ein Einladungs-Link mit 128 Bit UUIDs ersetzt die bei Jitsi übliche anonyme Teilnahme an Meetings. Dies erlaubt laut Anbieter die gezielte Verteilung an die gewünschten Gäste. Außerdem entfalle die Eingabe von komplizierten Meeting-Passwörtern. Zudem sollen sich mit Sevico auch Fachkonferenzen, reine Audiokonferenzen oder Webinare organisieren lassen. Die Authentifizierung der Moderatoren könne wahlweise durch eine eigene PKI oder ein integriertes Benutzer-Management erfolgen. In beiden Fällen sei kein Zugriff auf das interne Unternehmensnetzwerk nötig. Eine dynamische Verteilung der Meetings und die Deaktivierung einzelner Knoten zu Wartungszwecken sollen den Aufbau eines skalierbaren Clusters ermöglichen.</p>
<p>Weiter Informationen stehen unter <a href="http://www.schramm-partner.ch">www.schramm-partner.ch</a> zur Verfügung.</p>
									</div>
																			<div class="coauthors_info llbox-autor">
											Anna Molder.										</div>
																		<div class="clearfix rp4wp_clearfix">
										<div class="rp4wp-related-posts rp4wp-related-post">

	<h3>Mehr zum Thema</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.lanline.de/40-prozent-gewaehren-social-robots-unautorisierten-zutritt/">40 Prozent gewähren Social Robots unautorisierten Zutritt</a></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.lanline.de/hubit-social-hacking-bleibt-gefaehrlich/">Hubit: Social Hacking bleibt gefährlich</a></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.lanline.de/deutschland-pirscht-sich-ans-home-office-heran/">Deutschland pirscht sich ans Home-Office heran</a></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.lanline.de/sechs-massnahmen-gegen-cyberattacken-auf-das-firmen-management/">Sechs Maßnahmen gegen Cyberattacken auf das Firmen-Management</a></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.lanline.de/sehschule-fuer-wache-augen/">Sehschule für  wache Augen</a></div></li>	</ul>
	</div>									</div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/&#038;t=Schramm%20und%20Partner%3A%20Erweiterung%20von%20Jitsi%20durch%20Sevico" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via Facebook" data-network-name="facebook" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Schramm%20und%20Partner%3A%20Erweiterung%20von%20Jitsi%20durch%20Sevico%20https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via Twitter" data-network-name="twitter" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/&#038;t=Schramm%20und%20Partner%3A%20Erweiterung%20von%20Jitsi%20durch%20Sevico" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via Tumblr" data-network-name="tumblr" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/&#038;description=Schramm%20und%20Partner%3A%20Erweiterung%20von%20Jitsi%20durch%20Sevico&#038;media=https://www.lanline.de/wp-content/uploads/2020/05/Servico_Screenshot-150x150.png" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via Pinterest" data-network-name="pinterest" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/&#038;title=Schramm%20und%20Partner%3A%20Erweiterung%20von%20Jitsi%20durch%20Sevico" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/&#038;title=Schramm%20und%20Partner%3A%20Erweiterung%20von%20Jitsi%20durch%20Sevico" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via Buffer" data-network-name="buffer" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/&#038;title=Schramm%20und%20Partner%3A%20Erweiterung%20von%20Jitsi%20durch%20Sevico" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via Email" data-network-name="basic_email" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Schramm und Partner: Erweiterung von Jitsi durch Sevico&quot; via Print" data-network-name="basic_print" data-share-title="Schramm und Partner: Erweiterung von Jitsi durch Sevico" data-share-url="https://www.lanline.de/schramm-und-parnter-erweiterung-von-jitsi-durch-sevico/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
							</div>

																				</article>

						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-2" class="widget_text widget-first wgt-ad et_pb_widget widget_custom_html"><h4 class="widgettitle">Anzeige</h4><div class="textwidget custom-html-widget"><div class="revad rev300">
<ins data-revive-zoneid="103" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-12" class="widget_text wgt-nl et_pb_widget widget_custom_html"><h4 class="widgettitle">LANline-Newsletter</h4><div class="textwidget custom-html-widget"><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <strong>LANline-Newsletter</strong> oder gehen Sie auf Nummer sicher mit dem <strong>Security Awareness Newsletter.</strong></p>
<p><a href="https://newsletter.lanline.de">››› Hier abonnieren!</a></p> </div></div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text wgt-ad et_pb_widget widget_custom_html"><h4 class="widgettitle">Anzeigen</h4><div class="textwidget custom-html-widget"><div class="revad rev300">
<ins data-revive-zoneid="107" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div>
<div class="revad rev300">
<ins data-revive-zoneid="108" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div></div></div> <!-- end .et_pb_widget -->
<div id="wpp-2" class="wgt-wpp et_pb_widget popular-posts">
<h4 class="widgettitle">Meistgelesen</h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lanline.de/nordvpn-veroeffentlicht-nordlynx-basierend-auf-wireguard/" title="NordVPN veröffentlicht NordLynx basierend auf WireGuard" class="wpp-post-title" target="_self">NordVPN veröffentlicht NordLynx basierend auf WireGuard</a>
</li>
<li>
<a href="https://www.lanline.de/zoom-entdeckt-security-fuer-sich/" title="Zoom entdeckt Security für sich" class="wpp-post-title" target="_self">Zoom entdeckt Security für sich</a>
</li>
<li>
<a href="https://www.lanline.de/home-office-jahrgang-2020/" title="Home-Office, Jahrgang 2020" class="wpp-post-title" target="_self">Home-Office, Jahrgang 2020</a>
</li>
<li>
<a href="https://www.lanline.de/spe-system-alliance-will-iiot-vorantreiben/" title="SPE System Alliance will IIoT vorantreiben" class="wpp-post-title" target="_self">SPE System Alliance will IIoT vorantreiben</a>
</li>
<li>
<a href="https://www.lanline.de/mit-standups-bots-und-cloud-gegen-die-krise/" title="Mit Standups, Bots und Cloud gegen die Krise" class="wpp-post-title" target="_self">Mit Standups, Bots und Cloud gegen die Krise</a>
</li>
</ul>

</div> <!-- end .et_pb_widget -->
<div id="custom_html-4" class="widget_text wgt-ad et_pb_widget widget_custom_html"><h4 class="widgettitle">Anzeigen</h4><div class="textwidget custom-html-widget"><div class="revad rev300">
<ins data-revive-zoneid="154" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div>
<div class="revad rev300">
<ins data-revive-zoneid="155" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div></div></div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">LANline Events</h4>			<div class="textwidget"><p>Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:</p>
<p><a href="http://www.lanline.de/events/tech-forum/" target="_blank">››› LANline Tech Forum</a></p>
<p><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">››› Datacenter Symposium</a></p>
<p><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">››› LANline Workshops</a></p></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text wgt-ad et_pb_widget widget_custom_html"><h4 class="widgettitle">Anzeigen</h4><div class="textwidget custom-html-widget"><div class="revad rev180">
<ins data-revive-zoneid="104" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div>
<div class="revad rev180">
<ins data-revive-zoneid="105" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div>
<div class="revad rev180">
<ins data-revive-zoneid="106" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-11" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Video</h4><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/watch?v=q6T67tX44uw" target="_blank"><img src="https://www.lanline.de/wp-content/uploads/2020/02/TechForum_2020.jpg"></a></div></div> <!-- end .et_pb_widget --><div id="latestpostthumb-2" class="et_pb_widget widget_latestpostthumb"><h4 class="widgettitle">LANline abonnieren</h4><div class="latestpostthumb">					<div class="post-thumbnail">
						<a href="/abo/"><img width="210" height="297" src="https://www.lanline.de/wp-content/uploads/2020/04/LL0520_Titelbild-353x500.jpg" class="attachment-210x297 size-210x297 wp-post-image" alt="" srcset="https://www.lanline.de/wp-content/uploads/2020/04/LL0520_Titelbild-353x500.jpg 353w, https://www.lanline.de/wp-content/uploads/2020/04/LL0520_Titelbild-723x1024.jpg 723w, https://www.lanline.de/wp-content/uploads/2020/04/LL0520_Titelbild.jpg 1000w" sizes="(max-width: 210px) 100vw, 210px" /></a>
					</div>
				<p>LANline ist die marktführende Fachzeitschrift für IT, Netzwerk und Datacenter. Sie ist konzipiert für Spezialisten aus den Bereichen Computernetzwerk, Rechenzentrum sowie Daten- und Telekommunikationstechnik.</p>
<p><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">››› Hier LANline-Abo sichern</a></p></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text widget-last wgt-ad et_pb_widget widget_custom_html"><h4 class="widgettitle">Anzeigen</h4><div class="textwidget custom-html-widget"><div class="revad rev180">
<ins data-revive-zoneid="114" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div>
<div class="revad rev180">
<ins data-revive-zoneid="115" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div>
<div class="revad rev180">
<ins data-revive-zoneid="116" data-revive-block="1" data-revive-id="d2d513f26b05d051555ef270284bf1d7"></ins>
<script async src="//www.lanline.de/ads/www/delivery/asyncjs.php"></script>
</div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-12" class="widget-first ftlogo et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="/"><img src="https://www.lanline.de/wp-content/uploads/2016/09/lanline_200.png" alt="LANline" /></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-8" class="widget-last et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.lanline.de/wir-ueber-uns-about-us/" class="ftlink">Wir über uns</a><br />
<a href="https://www.lanline.de/kontakt/" class="ftlink">Kontakt</a><br />
<a href="https://www.lanline.de/impressum/" class="ftlink">Impressum</a><br />
<a href="https://www.lanline.de/datenschutz/" class="ftlink">Datenschutz</a><br />
<a href="https://www.lanline.de/agb/" class="ftlink">AGB</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-9" class="widget-last widget-first et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.lanline.de/mediadaten/" class="ftlink">Mediadaten</a><br />
<a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank" class="ftlink">Abonnieren</a><br />
<a href="https://newsletter.lanline.de/" class="ftlink">Newsletter</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-10" class="widget-last widget-first et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.lanline.de/webcast/" class="ftlink">WebCasts</a><br />
<a href="https://www.lanline.de/epaper/" class="ftlink">ePaper</a><br />
<a href="https://www.lanline.de/tipps-und-tricks/" class="ftlink">Tipps & Tricks</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-3" class="widget-last widget-first et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.lanline.de/events/tech-forum/" target="_blank" class="ftlink">Tech Forum</a><br />
<a href="https://www.lanline.de/events/lanline-workshops/" target="_blank" class="ftlink">Workshops</a><br />
<a href="https://www.lanline.de/events/datacenter-symposium/" target="_blank" class="ftlink">Datacenter Symposium</a><br />
<a href="https://www.lanline.de/marktuebersicht/" class="ftlink">Marktübersichten</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">&copy; 2020 &nbsp; <strong>WEKA FACHMEDIEN GmbH</strong> — LANline</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																																																			<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/lanline_de" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='https://www.lanline.de/wp-content/plugins/text-truncator/asset/js/trunk8.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trunk8_enabler = [{"name":"Startseite Teaser Dachzeile","status":"1","selector":".blog .post-module .entry-title .kicker","lines":"1","fill":" \u2026","side":"right","tooltip":"0","width":"auto","parseHTML":"0","inline_css":[{"property":"","value":""}]},{"name":"Startseite Teaser Headline","status":"1","selector":".blog .post-module .entry-title .headln","lines":"2","fill":" \u2026","side":"right","tooltip":"0","width":"auto","parseHTML":"0","inline_css":[{"property":"","value":""}]},{"name":"Startseite Teaser insgesamt","status":"1","selector":".blog .post-module .post-content","lines":"7","fill":" \u2026","side":"right","tooltip":"0","width":"auto","parseHTML":"0","inline_css":[{"property":"","value":""}]},{"name":"Startseite Slider Dachzeile","status":"1","selector":".blog .featured-posts-slider-module .entry-title .kicker","lines":"1","fill":" \u2026","side":"right","tooltip":"0","width":"auto","parseHTML":"0","inline_css":[{"property":"","value":""}]},{"name":"Startseite Slider insgesamt","status":"1","selector":".blog .featured-posts-slider-module .entry-title","lines":"2","fill":" \u2026","side":"right","tooltip":"0","width":"auto","parseHTML":"0","inline_css":[{"property":"","value":""}]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanline.de/wp-content/plugins/text-truncator/asset/js/trunk8-enabler.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.lanline.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.lanline.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.lanline.de\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"93a69b26e9","timeline_nonce":"9342950619","blog_feed_nonce":"8c24bf29b9","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.lanline.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.lanline.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.lanline.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8c87fbc11b","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"6bf93368f7","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"251610","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = []; var su_magnific_popup = {"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Laden des Links fehlgeschlagen. <a href=\"%url%\" target=\"_blank\"><u>Link \u00f6ffnen<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanline.de/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.lanline.de/wp-content/themes/Extra/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript' src='https://www.lanline.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WanXOuKzfDMp" value="T@Kw.regaYLI" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aFOlNZJvngBUjqX" value="_7HWGVlaTehnN@L" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WanXOuKzfDMp" value="T@Kw.regaYLI" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aFOlNZJvngBUjqX" value="_7HWGVlaTehnN@L" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("WanXOuKzfDMp", "T@Kw.regaYLI");
data.data.append("aFOlNZJvngBUjqX", "_7HWGVlaTehnN@L");
                    }
                    else {
                        data.data =  data.data + '&WanXOuKzfDMp=T@Kw.regaYLI&aFOlNZJvngBUjqX=_7HWGVlaTehnN@L';
                    }
                }
            });

        });
    </script>
	</body>
</html>
