<!DOCTYPE html>
<html lang="de-DE">
<head><script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>
<meta charset="utf-8">


<title>Standardisierte Schnittstellen: Datensteckverbinder-Vielfalt für das IIoT - Verkabelung - Lanline</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Die Begriffe Industrial Internet of Things (IIoT) und Industrie 4.0 stehen für die Digitalisierung aller Prozesse innerhalb der industriellen Wertschöpfungskette. Damit diese Digitalisierung gelingt, sind entsprechende Datenschnittstellen an den intelligenten Geräten nötig. Abhängig von der Anwendung sind für die Datenübertragung unterschiedliche Steckverbinder Voraussetzung – ein Produktüberblick beim Hersteller Phoenix Contact." />
<meta name="author" content="Verena Neuhaus/jos" />
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany" />
<meta name="date" content="2022-07-14T07:00:00+00:00" />
<meta name="og:site_name" content="Lanline" />
<meta name="og:type" content="article" />
<meta name="og:title" content="Standardisierte Schnittstellen: Datensteckverbinder-Vielfalt für das IIoT" />
<meta name="og:description" content="Die Begriffe Industrial Internet of Things (IIoT) und Industrie 4.0 stehen für die Digitalisierung aller Prozesse innerhalb der industriellen Wertschöpfungskette. Damit diese Digitalisierung gelingt, sind entsprechende Datenschnittstellen an den intelligenten Geräten nötig. Abhängig von der Anwendung sind für die Datenübertragung unterschiedliche Steckverbinder Voraussetzung – ein Produktüberblick beim Hersteller Phoenix Contact." />
<meta name="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1657613637-357-worvjyava.jpg.600x315.png" />
<meta name="og:url" content="https://www.lanline.de/verkabelung/datensteckverbinder-vielfalt-fuer-das-iiot.254521.html" />
<meta name="og:locale" content="de_DE" />

<link href="https://cdn.weka-fachmedien.de/css2/staging/ll.css?v=1655734258" rel="stylesheet" type="text/css" >


<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>
<script async="async" data-cmp-vendor="s26" class="cmplazyload" src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>
<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp4/LAN_ROS.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js?1650543639"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js?1650543639"></script>


<meta name="image" property="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1657613637-357-worvjyava.jpg.600x315.png"/>
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" as="script">
<script src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script>
                        window.dataLayer = window.dataLayer || [];
                        function gtag(){dataLayer.push(arguments);}
                        gtag('js', new Date());                
                        gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                    </script>
<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','Verkabelung');
                    adHandler.service.request();
                    });
                </script>
</head>
<body>




<div class="flex-order page">
    

<div id="LAN_D_ROS_Background" class="page__ad-top"></div>


    

<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>


    

<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>


    

<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>


    

<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    

    


        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</div>



    
            

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a">Whitepaper</a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" class="nav-ul__a nav-ul__a--active">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
        </div>
    </div>

    


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</header>





        

    
        

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>


    

    
            

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">Standardisierte Schnittstellen</h2>

<h1 class="article__title">Datensteckverbinder-Vielfalt für das IIoT</h1>

<div class="article__time">
    14. Juli 2022,  7:00 Uhr |
    
            Verena Neuhaus/jos
        
    
</div>


</section>

<section class="article__main">
    
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/254521/3512/25?published=1657782000&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="Moderne Datensteckverbinder" alt="Moderne Datensteckverbinder" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1657613637-357-worvjyava.jpg.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1657613637-357-worvjyava.jpg.720x405.png">

        
            <figcaption class="figure__figcaption">Bild 1. Moderne Datensteckverbinder für alle Geräteschnittstellen bilden die Basis für eine zuverlässige IIoT-Kommunikation.</figcaption>
        

        
            <footer class="figure__footer">
                <small class="figure__small">© Phoenix Contact</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">Die Begriffe Industrial Internet of Things (IIoT) und Industrie 4.0 stehen für die Digitalisierung aller Prozesse innerhalb der industriellen Wertschöpfungskette. Damit diese Digitalisierung gelingt, sind entsprechende Datenschnittstellen an den intelligenten Geräten nötig. Abhängig von der Anwendung sind für die Datenübertragung unterschiedliche Steckverbinder Voraussetzung – ein Produktüberblick beim Hersteller Phoenix Contact.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>Das IIoT ist die Schl&uuml;sseltechnik von Industrie 4.0, der n&auml;chsten Phase der industriellen Transformation. Industrie 4.0 basiert auf intelligenter Technik, Daten, Automatisierung, Vernetzung, k&uuml;nstlicher Intelligenz und anderen Techniken und F&auml;higkeiten. Intelligente Sensoren lassen sich in Fertigungsmaschinen integrieren, und mit den gesammelten Daten k&ouml;nnen Industrieunternehmen ihre Effizienz und Produktivit&auml;t steigern. Damit all diese intelligenten Sensoren miteinander kommunizieren k&ouml;nnen, ben&ouml;tigen sie und alle anderen Netzwerkteilnehmer Datenschnittstellen. Nahezu alle modernen Ger&auml;te in industriellen Netzwerken und Maschinen verf&uuml;gen &uuml;ber eine Datenschnittstelle in ganz unterschiedlicher Form.</p>

<p><strong>RJ45: Standard f&uuml;r Ethernet</strong></p>

<p>In der industriellen Kommunikation w&auml;chst der Anteil Ethernet-basierender Kommunikationssysteme, die Feldbusse abl&ouml;sen, sehr schnell. Laut einer Studie von HMS Networks liegt der Marktanteil von Industrial-Ethernet-Systemen 2021 bei 65 Prozent &ndash; mit einem j&auml;hrlichen Wachstum von acht Prozent. Mit der Anzahl an Kommunikationsteilnehmern w&auml;chst selbstverst&auml;ndlich auch die Anzahl notwendiger Datenschnittstellen. Die Nachfrage nach industrietauglichen RJ45-Steckverbindern ist daher enorm.</p>

<p>F&uuml;r diese Anwendungsgebiete hat Phoenix Contact ein robustes, abgestimmtes Design f&uuml;r Kabel- und Ger&auml;testeckverbinder entwickelt. Das Design der Serie RJ45 Industrial sorgt f&uuml;r eine h&ouml;here Zuverl&auml;ssigkeit als bisherige Standardschnittstellen. Um eine optimale Andruckkraft und Kontakt&uuml;berdeckung zwischen Stecker- und Buchsenkontakten zu erzielen, haben die Produktentwickler die Stecktiefe des Steckverbinders neu auf die Federkontakte der Buchse abgestimmt. Das Ergebnis: eine h&ouml;here Kontaktnormalkraft und bessere mechanische Stabilit&auml;t im gesteckten Zustand sowie &ndash; daraus resultierend &ndash; eine h&ouml;here Toleranz gegen&uuml;ber einwirkenden Belastungen wie Vibrationen oder Zugkr&auml;ften.</p>

<p>Zus&auml;tzliche Stabilit&auml;t bieten zwei Andruckfedern des Kabelsteckverbinders. Diese befinden sich auf der Oberseite des Steckverbinders neben dem Rasthaken und verbessern den Anpressdruck im gesteckten Zustand. Dies minimiert zus&auml;tzlich die Toleranzunterschiede zwischen Steckverbinder und Buchse, die bei einer hohen mechanischen Belastung zu Kontaktunterbrechungen f&uuml;hren k&ouml;nnen.</p>


            
                
<div class="provider-multi-box">
    
            <h2 class="pa-12 ma-0">Anbieterkompass <span class="matchmaker-logo__subtitle">Anbieter zum Thema</span>
            </h2>
        

    <div class="bg-gradient pa-12">
        <div class="provider-index__list">

            
                <a href="/anbieterkompass/draka-comteq-germany-gmbh-co-kg.8824478/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter DRAKA Comteq Germany GmbH &amp; Co. KG">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="DRAKA Comteq Germany GmbH &amp; Co. KG" alt="DRAKA Comteq Germany GmbH &amp; Co. KG"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/98e850a7d11bcf06bdddb505acfa8931.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/98e850a7d11bcf06bdddb505acfa8931.jpg.160x90.png">
                    </figure>
                </a>
            
            
            
        </div>
    </div>
    
            <a class="provider-index__list-link" href="/anbieterkompass" title="Zum Anbieterkompass">zum
                Anbieterkompass</a>
        
</div>


            

            
        



    



<nav class="pagination">
    

    <span>
    Seite
 1 von 2</span>

    
        <a href="/verkabelung/datensteckverbinder-vielfalt-fuer-das-iiot.254521/seite-2.html" title="Eine Seite vor">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/ChevronRight.svg"
                 alt="Chevron Right Icon" title="Chevron Right Icon">
        </a>
    
</nav>



    <hr>

    

<ol>
    
        
            
                
                        <li><strong>Datensteckverbinder-Vielfalt für das IIoT</strong></li>
                    
            
        
            
        
    
        
            
        
            
                
                        <li><a href="/verkabelung/datensteckverbinder-vielfalt-fuer-das-iiot.254521/seite-2.html" title="Zu Seite 2 wechseln">Single Pair Ethernet</a></li>
                    
            
        
    
</ol>







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/verkabelung/datensteckverbinder-vielfalt-fuer-das-iiot.254521.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/verkabelung/datensteckverbinder-vielfalt-fuer-das-iiot.254521.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/verkabelung/datensteckverbinder-vielfalt-fuer-das-iiot.254521.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=Datensteckverbinder-Vielfalt%20f%C3%BCr%20das%20IIoT%20-%20Artikel%20auf%20Lanline&amp;body=Artikel%20auf%20Lanline%20lesen:%20https://www.lanline.de/verkabelung/datensteckverbinder-vielfalt-fuer-das-iiot.254521.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>



    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>

    
        <h3 class="article__heading-related">
            PHOENIX CONTACT GmbH &amp; Co. KG
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/verkabelung/hybride-single-pair-ethernet-verbindungsloesungen.254402.html" title="Hybride Single-Pair-Ethernet-Verbindungslösungen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon KI und ML" alt="LANline-Cartoon KI und ML" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1651675844-361-woro7c6qq.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1651675844-361-woro7c6qq.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        TE Connectivity und Phoenix Contact mit&hellip;
    </h3>



    

    <h2>
        Hybride Single-Pair-Ethernet-Verbindungslösungen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/ethernet-im-industrieeinsatz.254168.html" title="Ethernet im Industrieeinsatz">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Eine flexible Montage ist aufgrund des robusten und kompakten Metallgehäuses möglich" alt="Eine flexible Montage ist aufgrund des robusten und kompakten Metallgehäuses möglich" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1648557294-357-worz8mf3h.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1648557294-357-worz8mf3h.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Managed und Unmanaged Switches in Schutzart IP 67
    </h3>



    

    <h2>
        Ethernet im Industrieeinsatz
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/sichere-industrielle-cloud-dienste.253869.html" title="Sichere industrielle Cloud-Dienste">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Cloud-Nutzung im NOA-Konzept" alt="Cloud-Nutzung im NOA-Konzept" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1640098257-357-worjpqjqv.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1640098257-357-worjpqjqv.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Security-Bewertung von Anbietern und Services
    </h3>



    

    <h2>
        Sichere industrielle Cloud-Dienste
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Phoenix Contact
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/verkabelung/hybride-single-pair-ethernet-verbindungsloesungen.254402.html" title="Hybride Single-Pair-Ethernet-Verbindungslösungen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon KI und ML" alt="LANline-Cartoon KI und ML" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1651675844-361-woro7c6qq.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1651675844-361-woro7c6qq.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        TE Connectivity und Phoenix Contact mit&hellip;
    </h3>



    

    <h2>
        Hybride Single-Pair-Ethernet-Verbindungslösungen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/ethernet-im-industrieeinsatz.254168.html" title="Ethernet im Industrieeinsatz">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Eine flexible Montage ist aufgrund des robusten und kompakten Metallgehäuses möglich" alt="Eine flexible Montage ist aufgrund des robusten und kompakten Metallgehäuses möglich" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1648557294-357-worz8mf3h.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1648557294-357-worz8mf3h.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Managed und Unmanaged Switches in Schutzart IP 67
    </h3>



    

    <h2>
        Ethernet im Industrieeinsatz
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-security/sichere-industrielle-cloud-dienste.253869.html" title="Sichere industrielle Cloud-Dienste">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Cloud-Nutzung im NOA-Konzept" alt="Cloud-Nutzung im NOA-Konzept" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1640098257-357-worjpqjqv.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1640098257-357-worjpqjqv.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Security-Bewertung von Anbietern und Services
    </h3>



    

    <h2>
        Sichere industrielle Cloud-Dienste
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            IoT
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/verkabelung/quo-vadis-verkabelung.254493.html" title="Quo vadis Verkabelung?">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Mit Industrie 4.0 und der flächendeckenden IP-basierten Kommunikation reicht die Unternehmens-IT tief in verschiedenste Betriebsbereiche hinein. " alt="Mit Industrie 4.0 und der flächendeckenden IP-basierten Kommunikation reicht die Unternehmens-IT tief in verschiedenste Betriebsbereiche hinein. " src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1657023796-357-wors6mhvs.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1657023796-357-wors6mhvs.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Fundament für die digitale Transformation
    </h3>



    

    <h2>
        Quo vadis Verkabelung?
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/rechenleistung-fuer-ki-prozesse-optimieren.254462.html" title="Rechenleistung für KI-Prozesse optimieren">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="5G-Hochleistungsmodul SG560D" alt="5G-Hochleistungsmodul SG560D" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1656051581-357-worq5a4wq.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1656051581-357-worq5a4wq.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Quectel kündigt das intelligente&hellip;
    </h3>



    

    <h2>
        Rechenleistung für KI-Prozesse optimieren
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/kommunikation/das-potenzial-der-iuicc-ausschoepfen.254464.html" title="Das Potenzial der iUICC ausschöpfen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Bernd Müller, Leiter Technologie und Strategie im Bereich Connectivity bei G+D" alt="Bernd Müller, Leiter Technologie und Strategie im Bereich Connectivity bei G+D" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1656059509-357-worchmudh.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1656059509-357-worchmudh.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Interview mit Bernd Müller, Giesecke+Devrient
    </h3>



    

    <h2>
        Das Potenzial der iUICC ausschöpfen
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>





    <div class="sidebar__widget">
        <div class="provider-multi-box">
            
                    
                            <h2 class="pa-12 ma-0">Anbieterkompass</h2>
                        

                    <div class="bg-gradient pa-12">
                        <h5>Anbieter zum Thema:</h5>

                        <ul>
                            
                                <li>Steckverbinder (LANLine)</li>
                            
                        </ul>

                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/draka-comteq-germany-gmbh-co-kg.8824478/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="DRAKA Comteq Germany GmbH &amp; Co. KG"
                                         alt="DRAKA Comteq Germany GmbH &amp; Co. KG"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/98e850a7d11bcf06bdddb505acfa8931.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/98e850a7d11bcf06bdddb505acfa8931.jpg.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">DRAKA Comteq Germany GmbH &amp; Co. KG</p>
                                    <p class="box__teaser box__teaser--provider-small">Köln,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8824478&amp;system=3000&amp;article=254521&amp;type=2&amp;verify=09a236784d71e63ca93d7405d8b4b1d8&amp;pi_flag=1&amp;keyword=5920"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                    </div>

                    
                
        </div>
    </div>















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/it-management/altsysteme-datengetrieben-modernisieren.254500.html" title="Altsysteme datengetrieben modernisieren">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Altsysteme datengetrieben modernisieren" alt="Altsysteme datengetrieben modernisieren" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2003-Titel-7-2003.jpg.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2003-Titel-7-2003.jpg.720x405.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        IT-Modernisierung mit Konzept
    </h3>



    

    <h2>
        Altsysteme datengetrieben modernisieren
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/storage/anwendungsbereiche-fuer-festplatten.254509.html" title="Anwendungsbereiche für Festplatten">
    

    


    <h3>
        Toshiba: Daseinsberechtigung des&hellip;
    </h3>



    

    <h2>
        Anwendungsbereiche für Festplatten
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/storage/cloud-first-bedeutet-nicht-cloud-only.254508.html" title="Cloud-first bedeutet nicht Cloud-only">
    

    


    <h3>
        Strategie für den Weg in die Cloud
    </h3>



    

    <h2>
        Cloud-first bedeutet nicht Cloud-only
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/verkabelung/quo-vadis-verkabelung.254493.html" title="Quo vadis Verkabelung?">
    

    


    <h3>
        Fundament für die digitale Transformation
    </h3>



    

    <h2>
        Quo vadis Verkabelung?
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/datacenter/lanline-spezial-juli-2022.254488.html" title="LANline Spezial Juli 2022">
    

    


    <h3>
        Die aktuelle LANline als E-Paper
    </h3>



    

    <h2>
        LANline Spezial Juli 2022
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


        

    

<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a nav-ul__a--footer">Whitepaper</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>


    



<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>



    

<script src="https://cdn.weka-fachmedien.de/js2/staging/app.js?v=1655734259"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/lanline.js"></script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P999142';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="44" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/adex.js"></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>



</div>








</body>
</html>
<!-- Cached page generated 14-07-22 12:09. Expires 15-07-22 12:09 -->