<!DOCTYPE html>
<html lang="de-DE">
<head><script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>
<meta charset="utf-8">


<title>Helukabel: Komplettlösungen für die Automation: Verbindungstechnik für eine moderne Industrie - Verkabelung - Lanline</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Die Helukabel-Gruppe will sich auf der SPS 2022 (08. bis 10. November, Nürnberg) stärker als Systemanbieter für elektrische Verbindungstechnik präsentieren. Vom einfachen Kabel bis zur einbaufertigen, vorgefertigten Schleppkette wolle man maßgeschneiderte Komplettlösungen zeigen, die sowohl in der industriellen Automation wie auch in vielen anderen Branchen zum Einsatz kommen." />
<meta name="author" content="Jörg Schröper" />
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany" />
<meta name="date" content="2022-09-20T08:00:00+00:00" />
<meta name="twitter:url" content="https://www.lanline.de/verkabelung/verbindungstechnik-fuer-eine-moderne-industrie.254767.html" />
<meta name="twitter:title" content="Helukabel: Komplettlösungen für die Automation: Verbindungstechnik für eine moderne Industrie" />
<meta name="twitter:description" content="Die Helukabel-Gruppe will sich auf der SPS 2022 (08. bis 10. November, Nürnberg) stärker als Systemanbieter für elektrische Verbindungstechnik präsentieren. Vom einfachen Kabel bis zur einbaufertigen, vorgefertigten Schleppkette wolle man maßgeschneiderte Komplettlösungen zeigen, die sowohl in der industriellen Automation wie auch in vielen anderen Branchen zum Einsatz kommen." />
<meta name="twitter:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1663326193-349-worok2gsv.jpg.600x315.png" />

<link href="https://cdn.weka-fachmedien.de/css2/staging/ll.css?v=1655734258" rel="stylesheet" type="text/css" >


<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>
<script async="async" data-cmp-vendor="s26" class="cmplazyload" src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>
<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp5/LAN_ROS.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js?1662723944"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js?1662723944"></script>


<meta property="og:site_name" content="Lanline">

<meta property="og:type" content="article">

<meta property="og:title" content="Helukabel: Komplettl&ouml;sungen f&uuml;r die Automation: Verbindungstechnik f&uuml;r eine moderne Industrie">

<meta property="og:description" content="Die Helukabel-Gruppe will sich auf der SPS 2022 (08. bis 10. November, N&uuml;rnberg) st&auml;rker als Systemanbieter f&uuml;r elektrische Verbindungstechnik pr&auml;sentieren. Vom einfachen Kabel bis zur einbaufertigen, vorgefertigten Schleppkette wolle man ma&szlig;geschneiderte Komplettl&ouml;sungen zeigen, die sowohl in der industriellen Automation wie auch in vielen anderen Branchen zum Einsatz kommen.">

<meta property="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1663326193-349-worok2gsv.jpg.600x315.png">

<meta property="og:url" content="https://www.lanline.de/verkabelung/verbindungstechnik-fuer-eine-moderne-industrie.254767.html">

<meta property="og:locale" content="de_DE">

<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" as="script">
<script src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script>
                        window.dataLayer = window.dataLayer || [];
                        function gtag(){dataLayer.push(arguments);}
                        gtag('js', new Date());                
                        gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                    </script>
<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','Verkabelung');
                    adHandler.service.request();
                    });
                </script>
</head>
<body>




<div class="flex-order page">
    

<div id="LAN_D_ROS_Background" class="page__ad-top"></div>


    

<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>


    

<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>


    

<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>


    

<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    

    


        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</div>



    
            

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a">Whitepaper</a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" class="nav-ul__a nav-ul__a--active">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
        </div>
    </div>

    


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</header>





        

    
        

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>


    

    
            

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">Helukabel: Komplettlösungen für die Automation</h2>

<h1 class="article__title">Verbindungstechnik für eine moderne Industrie</h1>

<div class="article__time">
    20. September 2022,  8:00 Uhr |
    
            <a href="mailto:jschroeper@weka-fachmedien.de" title="E-Mail an den Autor">
                Jörg Schröper
            </a>
        
    
</div>


</section>

<section class="article__main">
    
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/254767/3512/25?published=1663660800&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="Helukabel: Komplettlösungen für die Automation" alt="Helukabel: Komplettlösungen für die Automation" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1663326193-349-worok2gsv.jpg.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1663326193-349-worok2gsv.jpg.720x405.png">

        

        
            <footer class="figure__footer">
                <small class="figure__small">© Helukabel</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">Die Helukabel-Gruppe will sich auf der SPS 2022 (08. bis 10. November, Nürnberg) stärker als Systemanbieter für elektrische Verbindungstechnik präsentieren. Vom einfachen Kabel bis zur einbaufertigen, vorgefertigten Schleppkette wolle man maßgeschneiderte Komplettlösungen zeigen, die sowohl in der industriellen Automation wie auch in vielen anderen Branchen zum Einsatz kommen.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>Die zuverl&auml;ssige &Uuml;bertragung von Energie und Daten ist Grundvoraussetzung f&uuml;r eine erfolgreiche Industrieautomation. Diesem Thema widme sich Helukabel seit mittlerweile mehr als 40 Jahren, so das Unternehmen mit Hauptsitz im baden-w&uuml;rttembergischen Hemmingen. Mit der &Uuml;bernahme der langj&auml;hrig am Markt aktiven Unternehmen EKD Systems und Sangel Systemtechnik biete die Gruppe seit Kurzem auch Schleppketten, Kabelkonfektionen und vorgefertigte Systembaugruppen an. Ziel sei es, unterschiedliche Branchen wie zum Beispiel den Maschinenbau mit ma&szlig;geschneiderten Komplettl&ouml;sungen zielgerichtet zu unterst&uuml;tzen.</p>

<p>In der Industrie kommen die Produkte etwa in Schleppketten oder Robotern zum Einsatz. Die Daten- und Steuerleitungen der Serie Roboflex zum Beispiel sind eigens f&uuml;r den hochdynamischen und dreidimensionalen Einsatz konzipiert. Sie halten Zug, Druck, Biegung und Torsion gleicherma&szlig;en zuverl&auml;ssig stand.</p>

<p>F&uuml;r die extreme mechanische Beanspruchung in Schleppketten eignet sich die Baureihe Multispeed. Ebenfalls erh&auml;ltlich ist ein breites Sortiment an Daten-, Netzwerk- und Bus-Leitungen. Dazu z&auml;hlen zum Beispiel die Helukat-Kupfer- oder Helucom-Lichtwellenleiterkabel, die nach Herstellerangaben auch in anspruchsvoller Umgebung besonders gute &Uuml;bertragungseigenschaften aufweisen.<br />
&nbsp;</p>


            
                
<div class="provider-multi-box">
    
            <h2 class="pa-12 ma-0">Anbieterkompass <span class="matchmaker-logo__subtitle">Anbieter zum Thema</span>
            </h2>
        

    <div class="bg-gradient pa-12">
        <div class="provider-index__list">

            
                <a href="/anbieterkompass/draka-comteq-germany-gmbh-co-kg.8824478/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter DRAKA Comteq Germany GmbH &amp; Co. KG">
                    <figure class="figure border-medium">
                        <img loading="lazy" class="figure__img" title="DRAKA Comteq Germany GmbH &amp; Co. KG" alt="DRAKA Comteq Germany GmbH &amp; Co. KG"
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/98e850a7d11bcf06bdddb505acfa8931.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/98e850a7d11bcf06bdddb505acfa8931.jpg.160x90.png">
                    </figure>
                </a>
            
            
            
        </div>
    </div>
    
            <a class="provider-index__list-link" href="/anbieterkompass" title="Zum Anbieterkompass">zum
                Anbieterkompass</a>
        
</div>


            

            
        







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/verkabelung/verbindungstechnik-fuer-eine-moderne-industrie.254767.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/verkabelung/verbindungstechnik-fuer-eine-moderne-industrie.254767.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/verkabelung/verbindungstechnik-fuer-eine-moderne-industrie.254767.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=Verbindungstechnik%20f%C3%BCr%20eine%20moderne%20Industrie%20-%20Artikel%20auf%20Lanline&amp;body=Artikel%20auf%20Lanline%20lesen:%20https://www.lanline.de/verkabelung/verbindungstechnik-fuer-eine-moderne-industrie.254767.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>



    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>

    
        <h3 class="article__heading-related">
            Helukabel  GmbH
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/verkabelung/spe-soll-massstaebe-setzen.254082.html" title="SPE soll Maßstäbe setzen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Single Pair Ethernet ermöglicht Leitungen mit kleineren Abmessungen und geringerem Gewicht." alt="Single Pair Ethernet ermöglicht Leitungen mit kleineren Abmessungen und geringerem Gewicht." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646643181-357-worzkaavf.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1646643181-357-worzkaavf.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Effizienz für die Kommunikation auf allen Ebenen
    </h3>



    

    <h2>
        SPE soll Maßstäbe setzen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/verkabelung/helukabel-datensicherheit-beginnt-beim-kabel.253145.html" title="Helukabel: Datensicherheit beginnt beim Kabel">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Mit den Instrumentationskabeln und Ausgleichsleitungen für Anwendungen im Bereich Öl &amp; Gas sowie der Chemie-, Pharma- und Lebensmittelindustrie bietet Helukabel vier neue Produktgruppen ab Lager an." alt="Mit den Instrumentationskabeln und Ausgleichsleitungen für Anwendungen im Bereich Öl &amp; Gas sowie der Chemie-, Pharma- und Lebensmittelindustrie bietet Helukabel vier neue Produktgruppen ab Lager an." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1623229910-349-worgcjwps.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1623229910-349-worgcjwps.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Instrumentationskabel und Ausgleichsleitungen für&hellip;
    </h3>



    

    <h2>
        Helukabel: Datensicherheit beginnt beim Kabel
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Industrial Ethernet
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/green-it/connectivity-loesungen-fuer-die-industrial-transformation.254121.html" title="Connectivity-Lösungen für die Industrial Transformation">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Harting: Unter der Überschrift „All for Energy“ sollen Lösungen zu finden sein, die zum Thema Energieeffizienz und Dekarbonisierung passen." alt="Harting: Unter der Überschrift „All for Energy“ sollen Lösungen zu finden sein, die zum Thema Energieeffizienz und Dekarbonisierung passen." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1647436364-349-wordbitxu.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1647436364-349-wordbitxu.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Harting auf der HMI: Connectivity und&hellip;
    </h3>



    

    <h2>
        Connectivity-Lösungen für die Industrial&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/effiziente-maschinenvernetzung-im-feld.253589.html" title="Effiziente Maschinenvernetzung im Feld">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Industrial-Ethernet-Switch NITE-XS41" alt="Industrial-Ethernet-Switch NITE-XS41" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1633597089-357-wor1yg0zy.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1633597089-357-wor1yg0zy.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Terz präsentiert den Industrial-Ethernet-Switch&hellip;
    </h3>



    

    <h2>
        Effiziente Maschinenvernetzung im Feld
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/leistungsstarke-konnektivitaet-fuer-die-zukunft.252956.html" title="Leistungsstarke Konnektivität für die Zukunft">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Mit mehreren technischen Neuerungen präsentiert sich die Harting-Technologiegruppe auf der diesjährigen Hannver Messe Digital Edition." alt="Mit mehreren technischen Neuerungen präsentiert sich die Harting-Technologiegruppe auf der diesjährigen Hannver Messe Digital Edition." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1618390006-349-worl5hlq4.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1618390006-349-worl5hlq4.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Harting mit weiteren Lösungen und Produkten auf&hellip;
    </h3>



    

    <h2>
        Leistungsstarke Konnektivität für die Zukunft
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Industrial IoT
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/digitale-loesungen-fruehzeitig-in-der-simulation-verifizieren.254546.html" title="Digitale Lösungen frühzeitig in der Simulation verifizieren">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Modellbasierende Entwicklung von digitalen Lösungen durch Zusammenarbeit von MathWorks und Bosch Rexroth." alt="Modellbasierende Entwicklung von digitalen Lösungen durch Zusammenarbeit von MathWorks und Bosch Rexroth." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1658218313-349-woropta5t.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1658218313-349-woropta5t.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Bosch Rexroth und MathWorks: Simulation und&hellip;
    </h3>



    

    <h2>
        Digitale Lösungen frühzeitig in der Simulation&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/lanline-april-2022.254186.html" title="LANline April 2022">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Titelausschnitt_LL04" alt="Titelausschnitt_LL04" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1648715530-357-wor6j1a3i.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1648715530-357-wor6j1a3i.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Die aktuelle LANline als E-Paper
    </h3>



    

    <h2>
        LANline April 2022
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/green-it/connectivity-loesungen-fuer-die-industrial-transformation.254121.html" title="Connectivity-Lösungen für die Industrial Transformation">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Harting: Unter der Überschrift „All for Energy“ sollen Lösungen zu finden sein, die zum Thema Energieeffizienz und Dekarbonisierung passen." alt="Harting: Unter der Überschrift „All for Energy“ sollen Lösungen zu finden sein, die zum Thema Energieeffizienz und Dekarbonisierung passen." src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1647436364-349-wordbitxu.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1647436364-349-wordbitxu.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Harting auf der HMI: Connectivity und&hellip;
    </h3>



    

    <h2>
        Connectivity-Lösungen für die Industrial&hellip;
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>





    <div class="sidebar__widget">
        <div class="provider-multi-box">
            
                    
                            <h2 class="pa-12 ma-0">Anbieterkompass</h2>
                        

                    <div class="bg-gradient pa-12">
                        <h5>Anbieter zum Thema:</h5>

                        <ul>
                            
                                <li>Kupfer-Kabel</li>
                            
                                <li>LWL-Kabel</li>
                            
                        </ul>

                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/draka-comteq-germany-gmbh-co-kg.8824478/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure">
                                    <img loading="lazy" class="figure__img" title="DRAKA Comteq Germany GmbH &amp; Co. KG"
                                         alt="DRAKA Comteq Germany GmbH &amp; Co. KG"
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/98e850a7d11bcf06bdddb505acfa8931.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/98e850a7d11bcf06bdddb505acfa8931.jpg.160x90.png">
                                </figure>

                                <div class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">DRAKA Comteq Germany GmbH &amp; Co. KG</p>
                                    <p class="box__teaser box__teaser--provider-small">Köln,
                                        Deutschland</p>
                                </div>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=8824478&amp;system=3000&amp;article=254767&amp;type=2&amp;verify=06f7fbfa293f39456714da9ff3ab550e&amp;pi_flag=1&amp;keyword=5869"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                    </div>

                    
                
        </div>
    </div>















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/verkabelung/glasfaser-kupfer-und-hybrid-anwendungen-realisieren.254737.html" title="Glasfaser-, Kupfer- und Hybrid-Anwendungen realisieren">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Glasfaser-, Kupfer- und Hybrid-Anwendungen realisieren" alt="Glasfaser-, Kupfer- und Hybrid-Anwendungen realisieren" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1662626320-357-worbhaoc7.jpg.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1662626320-357-worbhaoc7.jpg.720x405.png">

            

            

            
                <footer class="figure__footer">
                    <small class="figure__small">© Metz Connect</small>
                </footer>
            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Metz Connect stellt Multifunktionsverteiler OpDAT&hellip;
    </h3>



    

    <h2>
        Glasfaser-, Kupfer- und Hybrid-Anwendungen realisieren
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/it-security/ransomware-plage-eskaliert.254732.html" title="Ransomware-Plage eskaliert">
    

    


    <h3>
        Jahresbericht von Barracuda
    </h3>



    

    <h2>
        Ransomware-Plage eskaliert
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-management/kleines-karo-weite-welt.254729.html" title="Kleines Karo, weite Welt">
    

    


    <h3>
        Flexibilisierung der digitalen Arbeit
    </h3>



    

    <h2>
        Kleines Karo, weite Welt
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/storage/die-krux-mit-containern.254736.html" title="Die Krux mit Containern">
    

    


    <h3>
        Besonderheiten bei der Datensicherung mit&hellip;
    </h3>



    

    <h2>
        Die Krux mit Containern
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/43-prozent-der-deutschen-lieferketten-bereits-durch-ransomware-kompromittiert.254738.html" title="43 Prozent der deutschen Lieferketten bereits durch Ransomware kompromittiert">
    

    


    <h3>
        Trend-Micro-Studie: Lieferkette vergrößert die&hellip;
    </h3>



    

    <h2>
        43 Prozent der deutschen Lieferketten bereits durch Ransomware kompromittiert
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


        

    

<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/whitepaper" title="Whitepaper" class="nav-ul__a nav-ul__a--footer">Whitepaper</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>


    



<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>



    

<script src="https://cdn.weka-fachmedien.de/js2/staging/app.js?v=1655734259"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/lanline.js"></script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P999142';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="44" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/adex.js"></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>



</div>








</body>
</html>
<!-- Cached page generated 19-09-22 12:09. Expires 20-09-22 12:09 -->