<!DOCTYPE html>
<html lang="de">
<head>
    

<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>

<title>Aruba-Umfrage zu NaaS: Flexible Netzwerke unter der Lupe - IT-Management - Lanline</title>

<meta charset="utf-8">
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Laut einer Umfrage des HPE-Unternehmens Aruba steigt das Interesse an Network as a Service (NaaS) weiter. In der Umfrage hat man NaaS als ein Konzept definiert, bei dem ein Unternehmen mehr als 50 Prozent seines Netzwerks sowie dessen Betrieb und Lebenszyklus-Management von einem Dritten auf Abonnementbasis bereitstellen lässt. 86 Prozent der insgesamt 5.400 befragten IT-Entscheidungsträger in der EMEA-Region beschäftigen sich aktuell mit diesem Konzept. In fast jedem dritten Unternehmen (30 Prozent) ist es ein häufig diskutiertes Thema."/>

<meta property="og:site_name" content="Lanline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.lanline.de/it-management/flexible-netzwerke-unter-der-lupe.253935.html"/>
<meta property="og:title" content="Aruba-Umfrage zu NaaS: Flexible Netzwerke unter der Lupe"/>
<meta property="og:locale" content="de_DE"/>


    <meta name="date" content="2022-01-27T08:00:00+00:00"/>
    <meta name="author" content="">
    
        <link rel="canonical" href=""/>
    
    <meta property="og:description" content="Laut einer Umfrage des HPE-Unternehmens Aruba steigt das Interesse an Network as a Service (NaaS) weiter. In der Umfrage hat man NaaS als ein Konzept definiert, bei dem ein Unternehmen mehr als 50 Prozent seines Netzwerks sowie dessen Betrieb und Lebenszyklus-Management von einem Dritten auf Abonnementbasis bereitstellen lässt. 86 Prozent der insgesamt 5.400 befragten IT-Entscheidungsträger in der EMEA-Region beschäftigen sich aktuell mit diesem Konzept. In fast jedem dritten Unternehmen (30 Prozent) ist es ein häufig diskutiertes Thema."/>



    <meta property="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2012-02_neu-1.jpg.600x315.png"/>


<link rel="stylesheet" href="https://cdn3.weka-fachmedien.de/css2/live/ll.css?v=1642145178" type="text/css"/>

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<!-- end loading of IOMm bootstrap code -->

<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>

<script async data-cmp-vendor="s26" class="cmplazyload"
        src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>

<script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());                
                    gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                </script>



<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','IT-Management');
                    adHandler.service.request();
                    });
                </script>

<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp2/202105/WFM_LAN.release.js" type="text/javascript"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>

<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js"></script>


</head>

<body class="flex-order">






<div id="LAN_D_ROS_Background" class="page__ad-top"></div>




<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>




<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>




<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>




<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    
</div>




        

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" class="nav-ul__a nav-ul__a--active">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">

            


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form content-width" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


        </div>
    </div>
</header>







        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form content-width" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>




    


    

<div id="LAN_D_ROS_Billboard" class="content-width pb-24"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24"></div>





        

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">Aruba-Umfrage zu NaaS</h2>

<h1 class="article__title">Flexible Netzwerke unter der Lupe</h1>

<time class="article__time">
    27. Januar 2022,  8:00 Uhr |
    
            <a href="mailto:amolder@weka-fachmedien.de" title="E-Mail an den Autor">
                Anna Molder
            </a>
        
    
</time>


</section>

<section class="article__main">
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/253935/3506/25?published=1643270400&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="LL2012-02_neu" alt="LL2012-02_neu" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2012-02_neu-1.jpg.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2012-02_neu-1.jpg.720x405.png">

        

        
    </figure>




    

    <p class="article__bold">Laut einer Umfrage des HPE-Unternehmens Aruba steigt das Interesse an Network as a Service (NaaS) weiter. In der Umfrage hat man NaaS als ein Konzept definiert, bei dem ein Unternehmen mehr als 50 Prozent seines Netzwerks sowie dessen Betrieb und Lebenszyklus-Management von einem Dritten auf Abonnementbasis bereitstellen lässt. 86 Prozent der insgesamt 5.400 befragten IT-Entscheidungsträger in der EMEA-Region beschäftigen sich aktuell mit diesem Konzept. In fast jedem dritten Unternehmen (30 Prozent) ist es ein häufig diskutiertes Thema.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>Geringe Kosten sind ein wesentliches Argument f&uuml;r den Einsatz von NaaS-Angeboten, so Arubas Interpretation der Ergebnisse. Mehr als drei Viertel (76 Prozent) der Befragten erwarten, dass NaaS zur Senkung der Betriebskosten beitragen wird, und 60 Prozent sind der Meinung, dass es eine Verlagerung von den Investitionsausgaben zu den Betriebsausgaben erm&ouml;glichen kann. Aber auch die Flexibilit&auml;t &ndash; sowohl in Bezug auf das Netzwerk als auch auf das Zeit-Management der Belegschaft &ndash; ist ein wichtiger Faktor.</p>

<p>F&uuml;r 81 Prozent der Unternehmen in der DACH-Region ist eine flexible Skalierbarkeit ihres Netzwerks von zentraler Bedeutung. Die Befragten sehen in NaaS einen Game Changer, wie sie ihre Aktivit&auml;ten verwalten k&ouml;nnen. Knapp mehr als die H&auml;lfte (51 Prozent) sind der Meinung, dass NaaS ihnen dabei helfen wird, IT-Personal einzusparen. 77 Prozent glauben, dass sie dadurch mehr Zeit f&uuml;r Innovationen und strategische Initiativen zur Verf&uuml;gung haben.</p>

<p>Bevor IT-Verantwortliche entsprechende L&ouml;sungen in Betrieb nehmen k&ouml;nnen, gilt es auf einige Faktoren zu achten. Auf den ersten Blick betrachtet, sind interne Prozesse die schwierigste Herausforderung. Zu den gr&ouml;&szlig;ten Bedenken geh&ouml;ren Budgetregeln und Investitionszyklen (59 Prozent), die Beschaffung des Budgets (55 Prozent) und die Einhaltung der internen Beschaffungsvorschriften (51 Prozent). Bei einer genaueren Analyse der Datenlage ergibt sich f&uuml;r Aruba allerdings ein grundlegenderes Problem: ein mangelndes Gesamtverst&auml;ndnis von NaaS.</p>

<p>W&auml;hrend s&auml;mtliche befragten IT-Entscheider angeben, dass sie mit dem Begriff NaaS in Ber&uuml;hrung gekommen sind, sagen nur zwei von f&uuml;nf, dass sie seine Bedeutung vollst&auml;ndig verstehen. Selbst von den Unternehmen, die sich h&auml;ufig mit NaaS auseinandersetzen, geben nur 46 Prozent an, dass sie mit ihm umfassend vertraut sind.</p>

<p>Vor diesem Hintergrund sind viele Befragte der Meinung, dass sich das Konzept nur schwer umsetzen l&auml;sst. Lediglich elf Prozent der der Befragten halten NaaS derzeit f&uuml;r eine etablierte und praktikable L&ouml;sung. Andere Umfrageteilnehmer sind der Meinung, dass NaaS noch auf der Suche nach einem Markt ist (45 Prozent), oder halten es f&uuml;r ein Konzept, das sich noch in den Anf&auml;ngen befindet (44 Prozent).</p>

<p>Morten Illum, Vice President EMEA bei Aruba, sagte: &bdquo;Nach der Pandemie ist der Bedarf an Agilit&auml;t und Flexibilit&auml;t im Netzwerk-Management gr&ouml;&szlig;er denn je.&quot; Er f&uuml;hrte fort: &bdquo;Wir wissen, dass NaaS die erforderliche Flexibilit&auml;t gew&auml;hrleisten kann, die Unternehmen f&uuml;r die Erholung nach der Pandemie und dar&uuml;ber hinaus ben&ouml;tigen. NaaS-Angebote k&ouml;nnen eine ganze Reihe von Problemen l&ouml;sen, angefangen bei Sicherheit und Skalierbarkeit bis hin zu Budget- und Personalengp&auml;ssen. Damit Unternehmen jedoch das Potenzial von NaaS aussch&ouml;pfen k&ouml;nnen, m&uuml;ssen wir uns darauf konzentrieren, die L&uuml;cke zwischen dem hohen Bekanntheitsgrad der Anwendungen und den ben&ouml;tigten Fachkenntnissen in den Unternehmen zu schlie&szlig;en.&quot;</p>


            
                
<div class="provider-multi-box">
    
            <h2 class="pa-12 ma-0">Anbieterkompass <span class="matchmaker-logo__subtitle">Anbieter zum Thema</span>
            </h2>
        

    <div class="bg-gradient pa-12">
        <div class="provider-index__list">

            
                <a href="/anbieterkompass/panduit.39307959/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=article" title="Zum Anbieter Panduit ">
                    <figure class="figure figure--provider border-medium">
                        <img loading="lazy" class="figure__img" title="Panduit " alt="Panduit "
                             src="https://cdn.weka-fachmedien.de/thumbs/anbieter/1ba9df5335ddd3b946dd2693e610c8aa.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/1ba9df5335ddd3b946dd2693e610c8aa.jpg.160x90.png">
                    </figure>
                </a>
            
            
            
        </div>
    </div>
    
            <a class="provider-index__list-link" href="/anbieterkompass" title="Zum Anbieterkompass">zum
                Anbieterkompass</a>
        
</div>


            

            
        







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    <html data-namespace-typo3-fluid="true">

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/it-management/flexible-netzwerke-unter-der-lupe.253935.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/it-management/flexible-netzwerke-unter-der-lupe.253935.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/it-management/flexible-netzwerke-unter-der-lupe.253935.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=Flexible Netzwerke unter der Lupe - Artikel auf https://www.lanline.de&amp;body=Artikel auf https://www.lanline.de lesen: https://www.lanline.de/it-management/flexible-netzwerke-unter-der-lupe.253935.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>

</html>

    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>
    
        <h3 class="article__heading-related">
            <p>Aruba</p>
        </h3>
        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/im-home-office-arbeiten-wie-im-buero.253863.html" title="Im Home-Office arbeiten wie im Büro">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="Aruba EdgeConnect Microbranch" alt="Aruba EdgeConnect Microbranch" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1640078821-20-worbftcit.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1640078821-20-worbftcit.png.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Aruba präsentiert EdgeConnect Microbranch
    </h3>



    

    <h2>
        Im Home-Office arbeiten wie im Büro
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/vorteile-der-netzwerksegmentierung-am-edge-ausweiten.253804.html" title="Vorteile der Netzwerksegmentierung am Edge ausweiten">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Multi-Cloud" alt="LANline-Cartoon Multi-Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1609770435-20-worvryq9n.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1609770435-20-worvryq9n.png.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Aruba: SD-WAN-Integration mit AWS Cloud WAN
    </h3>



    

    <h2>
        Vorteile der Netzwerksegmentierung am Edge&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/datacenter/skalierbare-netzwerkdienste-fuer-rz-infrastrukturen.253660.html" title="Skalierbare Netzwerkdienste für RZ-Infrastrukturen">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="CX 10000" alt="CX 10000" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1635315996-357-worertrih.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1635315996-357-worertrih.jpg.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Aruba stellt den Distributed-Services-Switch CX&hellip;
    </h3>



    

    <h2>
        Skalierbare Netzwerkdienste für RZ-Infrastrukturen
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            <p>Aruba</p>
        </h3>
        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/datacenter/skalierbare-netzwerkdienste-fuer-rz-infrastrukturen.253660.html" title="Skalierbare Netzwerkdienste für RZ-Infrastrukturen">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="CX 10000" alt="CX 10000" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1635315996-357-worertrih.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1635315996-357-worertrih.jpg.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Aruba stellt den Distributed-Services-Switch CX&hellip;
    </h3>



    

    <h2>
        Skalierbare Netzwerkdienste für RZ-Infrastrukturen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/netzkomponenten/aruba-wi-fi-6e-loesung-fuer-unternehmen.253143.html" title="Aruba: Wi-Fi-6E-Lösung für Unternehmen">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="Wi-Fi 6E Access Points" alt="Wi-Fi 6E Access Points" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1623227675-357-worgkanp0.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1623227675-357-worgkanp0.jpg.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Wi-Fi 6E Access Points nutzen das&hellip;
    </h3>



    

    <h2>
        Aruba: Wi-Fi-6E-Lösung für Unternehmen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/kontrolle-vom-rand-bis-zur-wolke.252964.html" title="Kontrolle vom Rand bis zur Wolke">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="Aruba Atmosphere" alt="Aruba Atmosphere" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1618501973-20-wor8vpueo.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1618501973-20-wor8vpueo.png.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Aruba Atmosphere
    </h3>



    

    <h2>
        Kontrolle vom Rand bis zur Wolke
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            <p>Netzwerk-Management</p>
        </h3>
        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-management/absichtsvoll-im-netz.253893.html" title="Absichtsvoll im Netz">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="LL2017-11-web" alt="LL2017-11-web" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2017-11-web.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2017-11-web.jpg.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Intent-based Automation
    </h3>



    

    <h2>
        Absichtsvoll im Netz
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/fusion-zweier-it-welten.253892.html" title="Fusion zweier IT-Welten">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="IT-Raumstempel in R 215 (Grobplanung) und automatisch platzierte Dosen und Endgeräte in R 214 (Feinlayout). " alt="IT-Raumstempel in R 215 (Grobplanung) und automatisch platzierte Dosen und Endgeräte in R 214 (Feinlayout). " src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1641976459-357-wormh1y26.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1641976459-357-wormh1y26.jpg.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Netzwerkdokumentation und -Monitoring
    </h3>



    

    <h2>
        Fusion zweier IT-Welten
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/netzwerk-mit-absichten-steuern.253839.html" title="Netzwerk mit Absichten steuern">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="Rolle des Netzwerks" alt="Rolle des Netzwerks" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1639489696-357-wortxbtne.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1639489696-357-wortxbtne.jpg.320x180.png">

            

            

            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Intent-based Networking
    </h3>



    

    <h2>
        Netzwerk mit Absichten steuern
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>





    <div class="sidebar__widget">
        <div class="provider-multi-box">
            
                    
                            <h2 class="pa-12 ma-0">Anbieterkompass</h2>
                        

                    <div class="bg-gradient pa-12">
                        <h5>Anbieter zum Thema:</h5>

                        <ul>
                            
                                <li>Netzwerk-Management</li>
                            
                                <li>Netzwerkmanagement</li>
                            
                        </ul>

                        
                            <a class="box box--horizontal-sidebar box--provider-multi"
                               href="/anbieterkompass/panduit.39307959/index.html?utm_source=anbieterkompass&amp;utm_medium=anbieter&amp;utm_campaign=sidebar" title="">

                                <figure class="figure figure--provider">
                                    <img loading="lazy" class="figure__img" title="Panduit "
                                         alt="Panduit "
                                         src="https://cdn.weka-fachmedien.de/thumbs/anbieter/1ba9df5335ddd3b946dd2693e610c8aa.jpg.300x200.logo.png" data-src="https://cdn.weka-fachmedien.de/thumbs/anbieter/1ba9df5335ddd3b946dd2693e610c8aa.jpg.160x90.png">
                                </figure>

                                <section class="box__content pb-0 pt-0">
                                    <p class="box__teaser box__teaser--provider">Panduit </p>
                                    <p class="box__teaser box__teaser--provider-small">Schwalbach am Taunus,
                                        Deutschland</p>
                                </section>
                            </a>
                            
                                
                                    <img class="is-hidden"
                                         src="https://anbieter.weka-fachmedien.de/soap/tracking/bug?provider=39307959&amp;system=3000&amp;article=253935&amp;type=2&amp;verify=3436d725dc88eea405e3d97f5be27433&amp;pi_flag=1&amp;keyword=5878"
                                         width="1" height="1" alt="Tracking"/>
                                
                            
                        
                    </div>

                    
                
        </div>
    </div>















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/netzkomponenten/breitband-2022-commscope-nennt-fuenf-trends.253916.html" title="Breitband 2022: Commscope nennt fünf Trends">
    
            


        
    

<figure class="figure">
    
            <img loading="lazy" class="figure__img" title="Breitband 2022: Commscope nennt fünf Trends" alt="Breitband 2022: Commscope nennt fünf Trends" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1609770435-20-worvryq9n.png.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1609770435-20-worvryq9n.png.720x405.png">

            

            

            
                <footer class="figure__footer">
                    <small class="figure__small">© Wolfgang Traub</small>
                </footer>
            

            
        
</figure>



        

    
        <section class="box__content">
            

            


    <h3>
        Verbesserter Breitbandzugang erwartet
    </h3>



    

    <h2>
        Breitband 2022: Commscope nennt fünf Trends
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/it-management/fusion-zweier-it-welten.253892.html" title="Fusion zweier IT-Welten">
    

    


    <h3>
        Netzwerkdokumentation und -Monitoring
    </h3>



    

    <h2>
        Fusion zweier IT-Welten
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-management/die-zukunft-der-arbeit.253906.html" title="Die Zukunft der Arbeit">
    

    


    <h3>
        Studie Digital Workplace
    </h3>



    

    <h2>
        Die Zukunft der Arbeit
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/storage/backup-herausforderungen-begegnen.253905.html" title="Backup-Herausforderungen begegnen">
    

    


    <h3>
        Abgesicherte Multi-Cloud-Welt
    </h3>



    

    <h2>
        Backup-Herausforderungen begegnen
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-management/monitoring-as-a-service-weltweit.253914.html" title="Monitoring as a Service weltweit">
    

    


    <h3>
        Paessler erweitert PRTG Hosted Monitor
    </h3>



    

    <h2>
        Monitoring as a Service weltweit
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


    



<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer" target="_blank">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer" target="_blank">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer" target="_blank">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer" target="_blank">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer" target="_blank">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer" target="_blank">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer" target="_blank">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer" target="_blank">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>






<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>





<script src="https://cdn.weka-fachmedien.de/js2/live/app.js?v=1642145179"></script>

<script type="text/javascript">     (function(){       var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;       myrtbScript.src= "https://lib.selfcampaign.com/tag/173309_2ba485b8418b9695a1d961ed648fc01d?async=1";       (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);     })(); </script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P999218';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>






</body>
</html>
<!-- Cached page generated 27-01-22 07:42. Expires 28-01-22 07:42 -->