<!DOCTYPE html>
<html lang="de-DE">
<head><script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>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</script>
<meta charset="utf-8">


<title>Nutanix-Umfrage: Deutsche Unternehmen auf dem Weg in die Multi Cloud: Private Cloud ist nur die erste Etappe - IT-Management - Lanline</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Nutanix, Spezialist für hybrides Multi-Cloud-Computing, hat die Ergebnisse der vierten Ausgabe der Studie Enterprise Cloud Index für Deutschland vorgestellt. Wie für ihre Kollegen in EMEA und weltweit stellt für 81 Prozent der Studienteilnehmer aus Deutschland die hybride Multi-Cloud das ideale IT-Betriebsmodell dar. Doch um die Herausforderungen auf dem Weg dorthin zu meistern, konzentrieren sich die Unternehmen in Deutschland weiterhin in erster Linie auf die Modernisierung ihrer Rechenzentrumsinfrastrukturen in Richtung Private Cloud." />
<meta name="author" content="Anna Molder" />
<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany" />
<meta name="date" content="2022-05-02T08:30:00+00:00" />
<meta name="og:site_name" content="Lanline" />
<meta name="og:type" content="article" />
<meta name="og:title" content="Nutanix-Umfrage: Deutsche Unternehmen auf dem Weg in die Multi Cloud: Private Cloud ist nur die erste Etappe" />
<meta name="og:description" content="Nutanix, Spezialist für hybrides Multi-Cloud-Computing, hat die Ergebnisse der vierten Ausgabe der Studie Enterprise Cloud Index für Deutschland vorgestellt. Wie für ihre Kollegen in EMEA und weltweit stellt für 81 Prozent der Studienteilnehmer aus Deutschland die hybride Multi-Cloud das ideale IT-Betriebsmodell dar. Doch um die Herausforderungen auf dem Weg dorthin zu meistern, konzentrieren sich die Unternehmen in Deutschland weiterhin in erster Linie auf die Modernisierung ihrer Rechenzentrumsinfrastrukturen in Richtung Private Cloud." />
<meta name="og:image" content="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1609770435-20-worvryq9n.png.600x315.png" />
<meta name="og:url" content="https://www.lanline.de/it-management/private-cloud-ist-nur-die-erste-etappe.254268.html" />
<meta name="og:locale" content="de_DE" />

<link href="https://cdn.weka-fachmedien.de/css2/staging/ll.css?v=1649074327" rel="stylesheet" type="text/css" >


<script data-cmp-ab="1" src="https://script.ioam.de/iam.js"></script>
<script async="async" data-cmp-vendor="s26" class="cmplazyload" src="https://www.googletagmanager.com/gtag/js?id=UA-32126582-17"></script>
<script data-cmp-vendor="c6519" class="cmplazyload" src="https://cdn.weka-fachmedien.de/js/dfp3/WFM_LAN.release.js"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/lozad.min.js?1650543639"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/object-assign-auto.min.js?1650543639"></script>


<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" as="script">
<script src="//data-459c29d3bd.lanline.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<script class="cmplazyload" data-cmp-vendor="s1474" data-cmp-src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4043">new function(url) {function kw(){var e = document.getElementsByTagName(\'meta\');for (var i in e){if (typeof e[i].name != \'undefined\' && e[i].name == \'keywords\' && typeof e[i].content != \'undefined\') return e[i].content;}return null;}var ep={\'kw\': encodeURIComponent(kw())};var s = document.createElement(\'script\');s.src = url;var helper=function(){var c = CEMClass().setUrl(url);for (var i in ep){c.setStaticParam(i, ep[i]);}};var first = true;for (var i in ep){s.src = s.src + (first ? \'?\' : \'&\') + i + \'=\' + encodeURIComponent(ep[i]);first=false;}s.onreadystatechange=function(){if (this.readyState==\'complete\') helper();};s.onload=helper;document.getElementsByTagName(\'head\')[0].appendChild(s);}(\'https://t3.lianacem.com/t/5cf639be4cda0/js\');</script>
<script>
                        window.dataLayer = window.dataLayer || [];
                        function gtag(){dataLayer.push(arguments);}
                        gtag('js', new Date());                
                        gtag('config', 'UA-32126582-17', {'anonymize_ip': true, 'dimension3': 'Lanline'});
                    </script>
<script type="text/javascript">
                    window.adHandler = window.adHandler || {};
                    window.adHandler.cmd = window.adHandler.cmd || [];
                    
                    adHandler.cmd.push(function () {
                    adHandler.service.setTargeting('LANline-Kategorie','IT-Management');
                    adHandler.service.request();
                    });
                </script>
</head>
<body>




<div class="flex-order page">
    

<div id="LAN_D_ROS_Background" class="page__ad-top"></div>


    

<div id="LAN_D_ROS_Sky_Left" class="ad js-ad js-ad-left is-hidden"></div>


    

<div id="LAN_D_ROS_Sky_Right" class="ad ad--right js-ad js-ad-right"></div>


    

<div id="LAN_D_ROS_Leaderboard" class="ad-leaderboard"></div>


    

<div class="topbar">
    <div class="topbar__burger">
        <input type="checkbox" id="burger">

<label for="burger" class="burger js-burger">
    <span class="burger__line"></span>
    <span class="burger__line"></span>
    <span class="burger__line"></span>
</label>

    </div>

    <div class="topbar__logo">
        <a href="/" title="Zur Startseite">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                 class="topbar__logo-main" alt="Lanline Logo" title="Lanline Logo">
        </a>

        
            <a class="nav__logo-second" target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                     class="topbar__logo-second" alt="BusinessNetzwerkItk Logo"
                     title="BusinessNetzwerkItk Logo">
            </a>
        
    </div>

    <div class="topbar__search js-search">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
             class="js-search-icon" alt="Search Icon" title="Search Icon">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
             class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
    </div>

    

    


        
    

<div class="js-searchbox searchbox searchbox--mobile">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</div>



    
            

<header class="header-top hide-for-small js-header-top js-nav">
    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a">Termine</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a"><span class="nav-ul__highlighted">Anbieterkompass</span></a></li></ul>
    </nav>

    <nav class="topnav">
        <ul class="nav-ul nav-ul--top"><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a">RSS</a></li></ul>
    </nav>
</header>

<header class="header-main js-header-main js-nav-flex">
    <div class="logonav">
        <div class="logonav__logos">
            <a href="/" title="Zur Startseite">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
                     class="logonav__logo-main" alt="Lanline Logo" title="Lanline Logo">
            </a>

            
                <a target="_blank" href="https://www.weka-fachmedien.de/de/medien/itk/">
                    <img src="/fileadmin/sitedesign/Resources/Public/Svg/BusinessNetzwerkItk.svg"
                         class="logonav__logo-second" alt="BusinessNetzwerkItk Logo"
                         title="BusinessNetzwerkItk Logo">
                </a>
            
        </div>

        <nav>
            

<ul class="nav-ul nav-ul--social">
    
    
    
    
    
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="https://twitter.com/lanline_de?lang=de" title="Zu Twitter" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/TwitterGrey.svg"
                     alt="Twitter Icon" title="Twitter Icon">
            </a>
        </li>
    

    

    

    
        <li class="nav-ul__li nav-ul__li--social">
            <a href="mailto:info@weka-fachmedien.de" title="E-Mail schreiben" target="_blank">
                <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/EmailGrey.svg"
                     alt="Email Icon" title="Email Icon">
            </a>
        </li>
    
</ul>


        </nav>
    </div>

    <div class="mainnav">
        <nav>
            <ul class="nav-ul nav-ul--main"><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" class="nav-ul__a nav-ul__a--active">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a">Storage</a></li></ul>
        </nav>

        <div class="js-search hide-for-small cursor-pointer">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/SearchIcon.svg"
                 class="js-search-icon" alt="Search Icon" title="Search Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Icons/CloseIcon.svg"
                 class="js-close-icon is-hidden" alt="Close Icon" title="Close Icon">
        </div>
    </div>

    


        
    

<div class="js-searchbox searchbox">
    <form class="searchbox__form" action="/suche" method="get">
        <input class="searchbox__input js-searchbox-input" type="text" name="q" placeholder="Suchen">
    </form>
</div>


</header>





        

    
        

<div id="LAN_D_ROS_Billboard" class="content-width pb-24 text-center"></div>
<div id="LAN_M_ROS_Top" class="ad-top pb-24 text-center"></div>


    

    
            

<main class="main js-main">
    <div class="article">
        


<section class="article__header">
    

<h2 class="article__overline">Nutanix-Umfrage: Deutsche Unternehmen auf dem Weg in die Multi Cloud</h2>

<h1 class="article__title">Private Cloud ist nur die erste Etappe</h1>

<div class="article__time">
     2. Mai 2022,  8:30 Uhr |
    
            <a href="mailto:amolder@weka-fachmedien.de" title="E-Mail an den Autor">
                Anna Molder
            </a>
        
    
</div>


</section>

<section class="article__main">
    
    <img class="is-hidden" src="https://wcosapi2.master.wfmdev.de/3000/article/updatecounter/254268/3506/25?published=1651480200&amp;page=1" width="1" height="1" alt="Tracking"/>

    


        
    


    
        


    <figure class="figure figure--mb">
        <img loading="lazy" class="figure__img lozad" title="LANline-Cartoon Multi-Cloud" alt="LANline-Cartoon Multi-Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1609770435-20-worvryq9n.png.160x90.png" style="width:100vmax;" data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1609770435-20-worvryq9n.png.720x405.png">

        

        
            <footer class="figure__footer">
                <small class="figure__small">© Wolfgang Traub</small>
            </footer>
        
    </figure>




    

    <p class="article__bold">Nutanix, Spezialist für hybrides Multi-Cloud-Computing, hat die Ergebnisse der vierten Ausgabe der Studie Enterprise Cloud Index für Deutschland vorgestellt. Wie für ihre Kollegen in EMEA und weltweit stellt für 81 Prozent der Studienteilnehmer aus Deutschland die hybride Multi-Cloud das ideale IT-Betriebsmodell dar. Doch um die Herausforderungen auf dem Weg dorthin zu meistern, konzentrieren sich die Unternehmen in Deutschland weiterhin in erster Linie auf die Modernisierung ihrer Rechenzentrumsinfrastrukturen in Richtung Private Cloud.</p>

    




    


<div id="LAN_D_ROS_InContent" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_1" class="list__ad list__ad--detail"></div>








    
            <p>Heute ist in Deutschland die private Cloud mit 42 Prozent das mit Abstand vorherrschende IT-Betriebsmodell, w&auml;hrend die Multi Cloud hierzulande mit 26 Prozent auf Platz 2 landet. In EMEA hingegen liegt die Multi Cloud mit 35 Prozent und weltweit mit 36 Prozent an der Spitze. Die Zahlen aus Deutschland d&uuml;rfe man jedoch nicht als Votum gegen die Public Cloud oder die Multi Cloud missverstehen. 81 Prozent der Unternehmen in Deutschland sehen in der hybriden Multi Cloud das ideale IT-Betriebsmodell, das sind genauso viele wie in EMEA und nur zwei Prozent weniger als der globale Durchschnitt (83 Prozent).</p>

<p>Als Gr&uuml;nde f&uuml;r ihre positive Sicht auf die Multi Cloud als Ziel ihrer Bem&uuml;hungen geben die Unternehmen in Deutschland die Verbesserung des Kundensupports (53 Prozent), Aufrechterhaltung des Gesch&auml;ftsbetriebs im Katastrophenfall (48 Prozent) und Telearbeit (45 Prozent) an. Und dennoch nutzen 62 Prozent von ihnen &uuml;berhaupt keinen Service aus der &ouml;ffentlichen Cloud und nur sechs Prozent &ndash; in EMEA sind es zw&ouml;lf Prozent und weltweit 13 Prozent &ndash; drei und mehr Public-Cloud-Services. Gleichzeitig haben fast alle Unternehmen in Deutschland (97 Prozent) in den zur&uuml;ckliegenden zw&ouml;lf Monaten eine oder mehr Anwendungen in eine andere IT-Umgebung verschoben; weltweit waren es 91 Prozent. Dabei f&auml;llt auf, dass die Auslagerung des IT-Managements mit 41 Prozent in Deutschland viel h&auml;ufiger als Grund f&uuml;r die Applikationsmigration als in EMEA und weltweit (jeweils 30 Prozent) genannt ist. In der Tat liegt das Outsourcing des IT-Managements als Motiv f&uuml;r die Workload-Migration in Deutschland gleich hinter Sicherheits- und Compliance-Erw&auml;gungen (42 Prozent) auf Platz 2, w&auml;hrend es weltweit nur an siebter Stelle rangiert.</p>

<p>W&auml;hrend 81 Prozent der Unternehmen in Deutschland wie ihre Kollegen in EMEA (81 Prozent) und weltweit (80 Prozent) angeben, dass die Migration einer Arbeitslast zeit- und kostenaufwendig sein kann, legen sie einen besonderen Wert auf die Interoperabilit&auml;t zwischen verschiedenen Cloud-Umgebungen. 38 Prozent der Befragten in Deutschland sagten, ihre Cloud-Umgebungen seien vollst&auml;ndig interoperabel.</p>

<p>Neben der Interoperabilit&auml;t nennen die Unternehmen in Deutschland im Zusammenhang mit der Multi-Cloud als die drei gr&ouml;&szlig;ten Herausforderungen Sicherheitsbedenken (52 Prozent), Cloud-&uuml;bergreifende Datenintegration (50 Prozent) und Kosten-Management &uuml;ber die unterschiedlichen Umgebungen hinweg (46 Prozent).</p>


            

            
        







    




    


<div id="LAN_D_ROS_InContent_1" class="list__ad list__ad--detail"></div>
<div id="LAN_M_ROS_InContent_2" class="list__ad list__ad--detail"></div>



    <hr>

    

    

<aside class="columns columns--social">
    <div>
        <a href="http://www.facebook.com/share.php?u=https://www.lanline.de/it-management/private-cloud-ist-nur-die-erste-etappe.254268.html"
           title="Facebook Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Facebook.svg"
                 alt="Facebook Icon" title="Facebook Icon">
        </a>
    </div>
    <div>
        <a href="https://twitter.com/intent/tweet?text=https://www.lanline.de/it-management/private-cloud-ist-nur-die-erste-etappe.254268.html"
           title="Twitter Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Twitter.svg"
                 alt="Twitter Icon" title="Twitter Icon">
        </a>
    </div>
    <div>
        <a href="https://www.linkedin.com/cws/share?url=https://www.lanline.de/it-management/private-cloud-ist-nur-die-erste-etappe.254268.html"
           title="Linkedin Icon" target="_blank">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Linkedin.svg"
                 alt="LinkedIn Icon" title="LinkedIn Icon">
        </a>
    </div>
    <div>
        <a href="mailto:?subject=Private%20Cloud%20ist%20nur%20die%20erste%20Etappe%20-%20Artikel%20auf%20Lanline&amp;body=Artikel%20auf%20Lanline%20lesen:%20https://www.lanline.de/it-management/private-cloud-ist-nur-die-erste-etappe.254268.html"
           title="Email Icon">
            <img src="/fileadmin/sitedesign/Resources/Public/Svg/Social/Email.svg"
                 alt="Email Icon" title="Email Icon">
        </a>
    </div>
</aside>



    <div>
        





        


    <h2 class="article__heading-related">Verwandte Artikel</h2>

    
        <h3 class="article__heading-related">
            Nutanix Ltd.
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-management/unbeschwert-in-die-hybride-multi-cloud.254026.html" title="Unbeschwert in die hybride Multi-Cloud">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="190415 LLO DaaS" alt="190415 LLO DaaS" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/190415-LLO-DaaS.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/190415-LLO-DaaS.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Nutanix vereinfacht sein Produktportfolio
    </h3>



    

    <h2>
        Unbeschwert in die hybride Multi-Cloud
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/nutanix-studie-multi-cloud-ist-gekommen-um-zu-bleiben.253921.html" title="Nutanix-Studie: Multi-Cloud ist gekommen, um zu bleiben">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL21_09_Titel_Hybrid Cloud" alt="LL21_09_Titel_Hybrid Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1629805994-357-worycpqxj.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1629805994-357-worycpqxj.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Cloud-Technik: Komplexität und Herausforderungen&hellip;
    </h3>



    

    <h2>
        Nutanix-Studie: Multi-Cloud ist gekommen, um zu&hellip;
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/silos-im-hybrid-multi-cloud-betrieb-ueberwinden.253526.html" title="Silos im Hybrid-Multi-Cloud-Betrieb überwinden">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL2020 SP2 Cloud-Vernetzung LL1512 Titel Hybrid Cloud" alt="LL2020 SP2 Cloud-Vernetzung LL1512 Titel Hybrid Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1604398322-326-worftisas.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1604398322-326-worftisas.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Erweiterungen der Nutanix Cloud Platform
    </h3>



    

    <h2>
        Silos im Hybrid-Multi-Cloud-Betrieb überwinden
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Multi-Cloud
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/it-management/unbeschwert-in-die-hybride-multi-cloud.254026.html" title="Unbeschwert in die hybride Multi-Cloud">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="190415 LLO DaaS" alt="190415 LLO DaaS" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/190415-LLO-DaaS.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/190415-LLO-DaaS.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Nutanix vereinfacht sein Produktportfolio
    </h3>



    

    <h2>
        Unbeschwert in die hybride Multi-Cloud
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/multi-cloud-erfordert-neue-tools.253925.html" title="Multi-Cloud erfordert neue Tools">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LANline-Cartoon Cloud-Security" alt="LANline-Cartoon Cloud-Security" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621187012-20-wormgxxqu.png.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1621187012-20-wormgxxqu.png.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Dynatrace-Studie zum Infrastruktur-Monitoring
    </h3>



    

    <h2>
        Multi-Cloud erfordert neue Tools
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/storage/backup-herausforderungen-begegnen.253905.html" title="Backup-Herausforderungen begegnen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="GDPI" alt="GDPI" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1642159468-357-wormbub7r.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1642159468-357-wormbub7r.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Abgesicherte Multi-Cloud-Welt
    </h3>



    

    <h2>
        Backup-Herausforderungen begegnen
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    
        <h3 class="article__heading-related">
            Cloud-Management
        </h3>

        <div class="list list--mb">
            
                
<a class="box box--horizontal-1-3" href="/datacenter/richtig-und-richtiges-in-die-cloud-bewegen.254175.html" title="Richtig und Richtiges in die Cloud bewegen">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Alexander Wallner, CEO von Plusserver" alt="Alexander Wallner, CEO von Plusserver" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1648562814-357-worhkmgyj.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1648562814-357-worhkmgyj.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Im Interview: Alexander Wallner, CEO von&hellip;
    </h3>



    

    <h2>
        Richtig und Richtiges in die Cloud bewegen
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/hcmx-fuer-sicherere-multi-cloud-bereitstellung.254191.html" title="HCMX für sicherere Multi-Cloud-Bereitstellung">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL21_09_Titel_Hybrid Cloud" alt="LL21_09_Titel_Hybrid Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1629805994-357-worycpqxj.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1629805994-357-worycpqxj.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Micro Focus: Hybrid-Cloud-Management-Lösung als&hellip;
    </h3>



    

    <h2>
        HCMX für sicherere Multi-Cloud-Bereitstellung
    </h2>






            

            
        </section>
    
</a>


            
                
<a class="box box--horizontal-1-3" href="/it-management/in-wenigen-tagen-zur-cloud-foundation-plattform.254188.html" title="In wenigen Tagen zur Cloud-Foundation-Plattform">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="LL2020 SP2 Cloud-Vernetzung LL1512 Titel Hybrid Cloud" alt="LL2020 SP2 Cloud-Vernetzung LL1512 Titel Hybrid Cloud" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1604398322-326-worftisas.jpg.320x180.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1604398322-326-worftisas.jpg.320x180.png">

            

            

            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Meshcloud: MeshStack als SaaS in Europa verfügbar
    </h3>



    

    <h2>
        In wenigen Tagen zur Cloud-Foundation-Plattform
    </h2>






            

            
        </section>
    
</a>


            
        </div>
    



    </div>
</section>





        <aside class="sidebar">
            
<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_1"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Newsletter</h2><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul class="striped-list"><li class="striped-list__item"><a class="striped-list__link"href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div>



















<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_2"></div></div>


<div class="sidebar__widget"><h2 class="sidebar__widget-title">LANline-Events</h2><p class="box__teaser">
        Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:
    
    <ul><li class="striped-list__item"><a href="http://www.lanline.de/events/tech-forum/" target="_blank">LANline Tech Forum</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank">Datacenter Symposium</a></li><li class="striped-list__item"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank">LANline Workshops</a></li></ul></p></div>





    
            
        

    

<div class="sidebar__widget">
    <h2 class="sidebar__widget-title">Meistgelesen</h2>

    
        
                
<a class="box" href="/it-security/gefaehrliche-schwachstelle-in-lenovo-notebooks.254228.html" title="Gefährliche Schwachstelle in Lenovo-Notebooks">
    
            


        
    


        <figure class="figure">
            <img loading="lazy" class="figure__img" title="Gefährliche Schwachstelle in Lenovo-Notebooks" alt="Gefährliche Schwachstelle in Lenovo-Notebooks" src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1650362344-361-worh8fqo2.png.720x405.png"
                 data-src="https://cdn.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1650362344-361-worh8fqo2.png.720x405.png">

            

            

            
                <footer class="figure__footer">
                    <small class="figure__small">© Lenovo</small>
                </footer>
            

            
        </figure>
    



        

    
        <section class="box__content">
            

            


    <h3>
        Eset mahnt Firmware-Update an
    </h3>



    

    <h2>
        Gefährliche Schwachstelle in Lenovo-Notebooks
    </h2>






            

            
        </section>
    
</a>


            
    
        
                

<a class="box box--content" href="/netzkomponenten/hpe-schwaermt-fuer-den-schwarm.254254.html" title="HPE schwärmt für den Schwarm">
    

    


    <h3>
        ML-Komplettsystem und Swarm-Learning-Lösung
    </h3>



    

    <h2>
        HPE schwärmt für den Schwarm
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/datacenter/propan-hat-potenzial.254259.html" title="Propan hat Potenzial">
    

    


    <h3>
        Umweltfreundliche RZ-Kühlung
    </h3>



    

    <h2>
        Propan hat Potenzial
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/datacenter/mehr-platz-fuer-daten-in-leipzig.254246.html" title="Mehr Platz für Daten in Leipzig">
    

    


    <h3>
        Envia Tel: Erweiterung des Datacenter-Campus
    </h3>



    

    <h2>
        Mehr Platz für Daten in Leipzig
    </h2>





</a>


            
    
        
                

<a class="box box--content" href="/it-security/firewall-mit-sd-wan-funktionen-und-erhoehter-vpn-leistung.254243.html" title="Firewall mit SD-WAN-Funktionen und erhöhter VPN-Leistung">
    

    


    <h3>
        Sophos Firewall mit mehr Netzwerkleistung und&hellip;
    </h3>



    

    <h2>
        Firewall mit SD-WAN-Funktionen und erhöhter VPN-Leistung
    </h2>





</a>


            
    
</div>







<div class="sidebar__widget"><div id="LAN_D_ROS_MPU_3"></div></div>


        </aside>
    </div>

    
</main>


        

    

<footer class="footer">
    <a href="/" class="logo-footer-href" title="Zur Startseite">
        <img src="/fileadmin/sitedesign/Resources/Public/Svg/Logos/Lanline.svg"
             class="footer__logo-main" alt="Lanline Logo" title="Lanline Logo">
    </a>

    <div class="nav-footer">
        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Rubriken</strong></li><li class="nav-ul__li"><a href="/news" title="News" class="nav-ul__a nav-ul__a--footer">News</a></li><li class="nav-ul__li"><a href="/datacenter" title="Datacenter" class="nav-ul__a nav-ul__a--footer">Datacenter</a></li><li class="nav-ul__li"><a href="/it-security" title="IT-Security" class="nav-ul__a nav-ul__a--footer">IT-Security</a></li><li class="nav-ul__li"><a href="/verkabelung" title="Verkabelung" class="nav-ul__a nav-ul__a--footer">Verkabelung</a></li><li class="nav-ul__li"><a href="/netzkomponenten" title="Netzkomponenten" class="nav-ul__a nav-ul__a--footer">Netzkomponenten</a></li><li class="nav-ul__li"><a href="/it-management" title="IT-Management" class="nav-ul__a nav-ul__a--footer">IT-Management</a></li><li class="nav-ul__li"><a href="/green-it" title="Green IT" class="nav-ul__a nav-ul__a--footer">Green IT</a></li><li class="nav-ul__li"><a href="/kommunikation" title="Kommunikation" class="nav-ul__a nav-ul__a--footer">Kommunikation</a></li><li class="nav-ul__li"><a href="/storage" title="Storage" class="nav-ul__a nav-ul__a--footer">Storage</a></li></ul>
        </nav>

        <nav>
            
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Service</strong></li><li class="nav-ul__li"><a href="/7-tage" title="7 Tage" class="nav-ul__a nav-ul__a--footer">7 Tage</a></li><li class="nav-ul__li"><a href="/bilder" title="Bilder" class="nav-ul__a nav-ul__a--footer">Bilder</a></li><li class="nav-ul__li"><a href="/e-paper" title="E-Paper" class="nav-ul__a nav-ul__a--footer">E-Paper</a></li><li class="nav-ul__li"><a href="/marktuebersicht" title="Marktübersichten" class="nav-ul__a nav-ul__a--footer">Marktübersichten</a></li><li class="nav-ul__li"><a href="/webseminare" title="Web-Seminare" class="nav-ul__a nav-ul__a--footer">Web-Seminare</a></li><li class="nav-ul__li"><a href="/termine" title="Termine" class="nav-ul__a nav-ul__a--footer">Termine</a></li><li class="nav-ul__li"><a href="/anbieterkompass" title="Anbieterkompass" class="nav-ul__a nav-ul__a--footer">Anbieterkompass</a></li></ul>
        </nav>

        <nav>
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Magazin</strong></li><li class="nav-ul__li"><a href="https://shop.weka-fachmedien.de/de/53-lanline" title="Abo / Shop" class="nav-ul__a nav-ul__a--footer">Abo / Shop</a></li><li class="nav-ul__li"><a href="https://events.weka-fachmedien.de/lanline-events/home/" title="Events" class="nav-ul__a nav-ul__a--footer">Events</a></li><li class="nav-ul__li"><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" title="Media" class="nav-ul__a nav-ul__a--footer">Media</a></li><li class="nav-ul__li"><a href="https://newsletter.weka-fachmedien.de/?category=3&amp;brand=lanline" title="Newsletter" class="nav-ul__a nav-ul__a--footer">Newsletter</a></li><li class="nav-ul__li"><a href="/rss" title="RSS" class="nav-ul__a nav-ul__a--footer">RSS</a></li></ul>
        </nav>

        <nav class="nav-footer__network">
            <ul class="nav-ul nav-ul--footer"><li class="nav-ul__li nav-ul__li--label-footer"><strong>Unser Netzwerk</strong></li><li class="nav-ul__li"><a href="https://www.funkschau.de/" title="funkschau" class="nav-ul__a nav-ul__a--footer">funkschau</a></li><li class="nav-ul__li"><a href="https://www.lanline.de/" title="LANline" class="nav-ul__a nav-ul__a--footer">LANline</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/" title="elektroniknet" class="nav-ul__a nav-ul__a--footer">elektroniknet</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/markt-technik" title="Markt &amp; Technik" class="nav-ul__a nav-ul__a--footer">Markt & Technik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik" title="Elektronik" class="nav-ul__a nav-ul__a--footer">Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/design-elektronik" title="Design &amp; Elektronik" class="nav-ul__a nav-ul__a--footer">Design & Elektronik</a></li><li class="nav-ul__li"><a href="https://www.elektroniknet.de/elektronik-automotive" title="Elektronik automotive" class="nav-ul__a nav-ul__a--footer">Elektronik automotive</a></li><li class="nav-ul__li"><a href="https://www.medizin-und-elektronik.de/" title="MEDIZIN &amp; elektronik" class="nav-ul__a nav-ul__a--footer">MEDIZIN & elektronik</a></li></ul>
        </nav>
    </div>
</footer>


    



<div id="LAN_M_ROS_Bottom"></div>



<div id="surveydata" data-systemid="3000" data-ga="UA-32126582-17"
     data-pct="0" data-wcos="https://wcosapi2.master.wfmdev.de/3000"></div>

<div id="surveytracker"></div>

<script src="https://cdn.weka-fachmedien.de/surveytracker/js/app.js"></script>

<footer class="footer-bottom">
    <div class="nav-footer nav-footer--bottom">
        <nav>
            <ul class="nav-ul nav-ul--footer-bottom"><li class="nav-ul__li"><a href="/agb" title="AGB" class="nav-ul__a nav-ul__a--footer">AGB</a></li><li class="nav-ul__li"><a href="/datenschutz" title="Datenschutz" class="nav-ul__a nav-ul__a--footer">Datenschutz</a></li><li class="nav-ul__li"><a href="/impressum" title="Impressum" class="nav-ul__a nav-ul__a--footer">Impressum</a></li></ul>
        </nav>

        <p class="nav-footer__copyright">
            © 2022 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.
        </p>
    </div>
</footer>



    

<script src="https://cdn.weka-fachmedien.de/js2/staging/app.js?v=1649074328"></script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="c11265,461,s2341" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/lanline.js"></script>

<script type='text/javascript'>
    // SZM 2.0
    let stVar = 'lanline';
    let cpVar = 'LANLINE_P999218';
    let cnameVar = 'data-459c29d3bd.lanline.de';
    let iam_data = {
        'st': stVar,
        'cp': cpVar,
        'sv': 'ke',
        'co': '',
        'sc': 'yes'
    }

    iom.c(iam_data, 1);

    IOMm('configure', { st: stVar, dn: cnameVar });
    IOMm('pageview', { cp: cpVar, co: '' });
</script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>

<script type="text/plain" class="cmplazyload" data-cmp-vendor="44" data-cmp-src="https://cdn.weka-fachmedien.de/js/b2b/adex.js"></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c4257"> (function () {  var scriptProto = \'https:\' == document.location.protocol ? \'https://\' : \'http://\';  var script = document.createElement(\'script\'); script.type = \'text/javascript\'; script.async = true; script.src = scriptProto+\'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f\'; (document.getElementsByTagName(\'head\')[0] || document.body).appendChild(script);  })(); </script>



</div>








</body>
</html>
<!-- Cached page generated 01-05-22 09:21. Expires 02-05-22 09:21 -->