<!DOCTYPE html>
<html lang="de">
<head>
    <title>Interview: Andreas Hamm, Rockwell Automation: IT und OT müssen Teile des Ganzen werden &ndash; IT-Security &ndash; LANline</title>
		<meta name="description" content="Information und Operational Technology (IT und OT) wachsen immer weiter zusammen. Dabei ist unter anderem ein übergreifendes Sicherheits-Know-how gefragt, wie Andreas Hamm, Geschäftsführer von Rockwell Automation in Deutschland, im LANline-Gespräch verdeutlichte."/>
		<meta name="date" content="2020-07-24T07:00:00+200"/>
		<meta name="author" content="Anna Molder"/>
		<meta name="copyright" content="WEKA FACHMEDIEN GmbH, Haar, Germany">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="LANline" />
		<meta property="og:url" content="https://www.lanline.de/it-security/it-und-ot-muessen-teile-des-ganzen-werden.252030.html" />
		<meta property="og:title" content="Interview: Andreas Hamm, Rockwell Automation: IT und OT müssen Teile des Ganzen werden" />
		<meta property="og:description" content="Information und Operational Technology (IT und OT) wachsen immer weiter zusammen. Dabei ist unter anderem ein übergreifendes Sicherheits-Know-how gefragt, wie Andreas Hamm, Geschäftsführer von Rockwell Automation in Deutschland, im LANline-Gespräch verdeutlichte." />
		<meta property="og:image" content="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1594031589-325-wor2iyv25.jpg.385x217.jpg" />

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/fileadmin/sitedesign/Resources/Public/Css/style.css" type="text/css"/>
    <link rel="stylesheet" href="https://cdn3.weka-fachmedien.de/css/staging/lanline.css?v=3" type="text/css"/>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.9.0/js/all.min.js"
            type="text/javascript"></script>
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"
            type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/uikit-icons.min.js" type="text/javascript"></script>
    <script src="/fileadmin/sitedesign/Resources/Public/Js/themen-menu.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"
            type="text/javascript"></script>

    <script src="https://script.ioam.de/iam.js" type="text/javascript"></script>
    <script type="text/javascript">
            //<!--


            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-32126582-17', 'auto');
            ga('send', 'pageview', {

                'anonymizeIp': true
            });


            //-->
        </script>
    <script type="text/javascript">

            window.adHandler = window.adHandler || {};
            window.adHandler.cmd = window.adHandler.cmd || [];
            
            adHandler.cmd.push(function () {
            adHandler.service.setTargeting('LANline-Kategorie','Security');
            adHandler.service.request();
            });
            
            </script>
    <script src="https://cdn.weka-fachmedien.de/js/dfp/WFM_LAN_Lanline.js"
            type="text/javascript"></script>
    <script type="text/javascript" src="https://cdn.weka-fachmedien.de/js/liana/lanline.js"></script>
    <script src="https://static.cleverpush.com/channel/loader/p3TvyffLRzuCab9mn.js" async></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/es6-object-assign@1.1.0/dist/object-assign-auto.min.js"></script>
    <script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script> <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /> <script>window.gdprAppliesGlobally=true;window.cmp_id=14785;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script>
</head>
<body>
<div id="LAN_D_ROS_Background"></div>
<div class="szm">
                        <script>
                            var iam_data = {
                                "st":"lanline",
                                "cp":"LANLINE_P0005",
                                "sv":"ke",
                                "co":"",
                                "sc":"yes"
                            }
                        iom.c(iam_data,1);
                        </script>
                   </div>
<a id="toTop"></a>
<div class="uk-container">
    <div id="skyleft">
        <div class="sky-left">
    <div>
        <div id="LAN_D_ROS_Sky_Left"></div>
    </div>
</div>
    </div>
    <div id="skyright">
        <div class="sky-right">
    <div id="LAN_D_ROS_Sky_Right"></div>
</div>
    </div>
</div>

    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Leaderboard"
             class="uk-hidden-small uk-hidden-medium uk-visible-large"></div>
    </div>
</div>
    <section class="fixedNavbar">
    <!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

    <!--**************************************************
    *     NAVBAR FIXED
    ***************************************************-->

    <div class="uk-container">
        <nav class="mainNav">
            <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
            <a class="searchIcon" id="searchIcon"><img
                    src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
        </nav>
    </div>


    <!--**************************************************
    *     SEARCHBAR FIXED
    ***************************************************-->
    <section class="searchBar searchBarfixed">
        <div class="uk-container">
            <form id="header_form_fixed" action="/suche" method="get">
                <input id="search_input_fixed" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>

    <!--**************************************************
    *     MOBILE NAVBAR FIXED
    ***************************************************-->
    <div class="mobileNav mobileBurgerfixed">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <hr>
        <ul>
            <li><a href="/webseminare">Web-Seminare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
        </ul>
        <hr>
        <ul>
            <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
        </ul>
        <hr>
        <ul class="socialChannelsMobile">
            <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
        </ul>
    </div>
</section>


<!--**************************************************
*     META NAVIGATION HEADER
***************************************************-->

<div class="uk-container" id="metaHead">
    <div class="metaHead">
        <ul class="metaLeft" style="text-transform:uppercase;">
            <li><a href="/webseminare">Web-Seminare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
        </ul>
        <ul class="metaRight" style="text-transform:uppercase;">
            <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
        </ul>
    </div>
</div>

<!--**************************************************
*     LOGO & SOCIAL MEDIA
***************************************************-->

<!--**************************************************
  *     LOGO & SOCIAL MEDIA FIXED
  ***************************************************-->

<div class="uk-container logoBar">
    <a class="mobileBurgerMenu"><img src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconBurger.svg"></a>
    <a href="http://www.lanline.de/"><img
            style="max-height:33px"
            src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"
            class="logo"></a>
    
        <a href="https://www.weka-fachmedien.de/de/medien/itk/" target="_blank"><img
                style="max-height:33px"
                src="/fileadmin/sitedesign/Resources/Public/img/logos/LOGO_BusinessNetzwerk_ITK_web.jpg"
                class="logoPoweredBy"></a>
    
    <a class="mobileSearchButton searchIcon"><img
            src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    <ul class="socialChannels">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>

<!--**************************************************
*     MOBILE NAVBAR
***************************************************-->
<div class="mobileNav mobileBurgerfloat mobileBurgerMenuActive">
    <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
    <hr>
    <ul>
        <li><a href="/webseminare">Web-Seminare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
    </ul>
    <hr>
    <ul>
        <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
    </ul>
    <hr>
    <ul class="socialChannelsMobile">
        <li><a href="https://twitter.com/lanline_de?lang=de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialTwitter.svg" alt="" title = ""></a></li><li><a href="mailto:info@weka-fachmedien.de"><img src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/socialMail.svg" alt="" title = ""></a></li>
    </ul>
</div>


<!--**************************************************
*     NAVBAR
***************************************************-->


<div class="uk-container">
    <nav class="mainNav">
        <ul><li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li class="active"><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li></ul>
        <a class="searchIcon" id="searchIcon"><img
                src="/fileadmin/sitedesign/Resources/Public/img/template_icons/iconSearch.svg"></a>
    </nav>
</div>

<!--**************************************************
*     SEARCHBAR
***************************************************-->
<div class="uk-container">
    <section class="searchBar searchBarfloat searchBarActive">
        <div class="uk-container">
            <form id="header_form" action="/suche" method="get">
                <input id="search_input_float" class="inputSearch header_search" type="text" name="q" placeholder="Suchen">
            </form>
            <hr>
        </div>
    </section>
</div>

<!--**************************************************
*     TRENNLINIE
***************************************************-->

<div class="uk-container trennlinie trennlinieSchwerpunkte">
    <hr>
</div>
    <div id="themen" class="uk-container schwerpunkte">
    <p><strong></strong></p>
    <p id="klapp" class="invisible" style="float:right;"><i class="arrow down"></i></p>
    <ul></ul>
    <ul class="outer"></ul>
</div>
    <div class="uk-container">
    <div id="lb">
        <div id="LAN_D_ROS_Billboard"></div>
    </div>
</div>
<div id="LAN_M_ROS_Top" align="center"></div>

<div class="uk-container mainGrid">
    <div class="uk-grid uk-grid-small">
        
    <!--**** GRID START ****-->

    
<div class="uk-container artikelDetailHead singleArtikel"><h2>Interview: Andreas Hamm, Rockwell Automation</h2><h1>IT und OT müssen Teile des Ganzen werden</h1><p>
        24. Juli 2020, 07:00 Uhr
        
                &nbsp;&nbsp;|&nbsp;&nbsp;<span>Dr. Jörg Schröper</span></p></div><div class="uk-width-2-3@m uk-width-1-1"><div class="box"><div class="teaserImg artikelDetailMainPic"><div class="wrapper"><div><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1594031589-325-wor2iyv25.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1594031589-325-wor2iyv25.jpg.850x0.png" alt="IT und OT müssen Teile des Ganzen werden" title="800 LANline 2020-06 Vorschau SP2 LL2007 SP2 LL1707 Titel DC-Security und HA"></div></div><div class="imgCopyright">&copy; Wolfgang Traub</div></div></div><div class="artikelDetailContent"><p class="intro">Information und Operational Technology (IT und OT) wachsen immer weiter zusammen. Dabei ist unter anderem ein übergreifendes Sicherheits-Know-how gefragt, wie Andreas Hamm, Geschäftsführer von Rockwell Automation in Deutschland, im LANline-Gespräch verdeutlichte.</p><div class="anzeige mb-25" align="center"><div id="LAN_D_ROS_InContent"></div><div id="LAN_M_ROS_InContent_1"></div></div><p><strong>LANline</strong>: Zunächst ganz aktuell, wie kommt Rockwell Automation mit den Herausforderungen durch die Pandemiekrise zurecht?<br><strong>Hamm:</strong> Für Rockwell Automation stehen wie für alle Arbeitgeber die Gesundheit und das Wohlergehen der Mitarbeiterinnen und Mitarbeiter im Vordergrund. Für uns war es deshalb wichtig, dass unsere Angestellten bereits zu Beginn der Krise aus dem Home-Office arbeiten konnten und wir auf diese Weise auch unseren Beitrag zur Eindämmung der Pandemie beitrugen. Um zudem auch unsere Kunden und die gesamte Branche zu unterstützen, haben wir entschieden, dass wir die Industrie und die Expertinnen und Experten bei den jeweiligen Unternehmen mit kostenfreien Angeboten zur technischen Fernunterstützung und E-Learning-Kursen zu modernen Technologien unter die Arme greifen.</p><p><strong>LANline:</strong> Wie sehen Sie mittel- und langfristig die Perspektiven für Ihren Teil der Branche?<br><strong>Hamm</strong>: Dass die Pandemie Auswirkungen auf die Zukunft aller Branchen haben wird, ist selbstverständlich. Insbesondere während des kompletten Lockdowns konnte man beobachten, dass Flexibilität in der Produktion ein ausschlaggebender Vorteil war. Wer in der Vergangenheit bereits Vorbereitungen getroffen hat, dass Mitarbeiter beispielsweise vereinfachte Wege zur Kollaboration nutzen können, war und ist hier eindeutig Vorreiter. Das gilt für Maschinenbauer genauso wie für die pharmazeutische Branche oder die Lebensmittelproduktion. Ich denke aber auch, dass viele Unternehmen jetzt realisieren, dass Investitionen in die Digitalisierung ihrer Betriebsprozesse einen wesentlichen Bestandteil der Zukunftsstrategie darstellen müssen. Wichtig ist dabei, dass nicht plan- und ziellos vorgegangen wird. Moderne Technologien bieten eine breite Palette an Möglichkeiten, wie die digitale Transformation und das Connected Enterprise in allen Branchen helfen kann, die Flexibilität und Produktivität zu steigern und zugleich Ausfälle und Stillstandzeiten zu minimieren. Aber nicht überall führt jede technische Neuheit zum gewünschten Ergebnis. Verantwortliche sollten sich daher mit Experten zusammentun, wenn es um die Erstellung eines Digitalisierungsplans geht und in einem gemeinsamen Prozess herausfinden, wo Potenzial für einzelne Projekte besteht und wo nicht.</p><p><strong>LANline</strong>: Das ist jedoch nur der Beginn der Initiative …<br><strong>Hamm</strong>: Richtig! In einem weiteren Schritt kann dann geklärt werden, welche Voraussetzungen man vonseiten der Infrastruktur erfüllen muss, um die gewünschten Erfolge zu erzielen. Hierbei ist wichtig, dass Firmen langfristig skalierbar planen und essenziellen Themen wie die Cybersicherheit bei IIoT-Projekten nicht außer Acht bleiben. Denn am Schluss ist es wichtig, dass man sich die entstehenden Erfolge nicht dadurch wieder verbaut, indem man an grundlegenden Dingen spart.</p><div class="imgTxtFloat imgTxtFloatRight"><div><a data-caption="„Wer seine Mitarbeiter schützen möchte, muss sich bewusst sein, dass Safety bereits mit einer guten Cybersecurity beginnt. Wenn ein System nicht von außen, beispielsweise durch Phishing und Social Engineering, kompromittiert werden kann, können alle relevanten Sicherheitsvorkehrungen an den Maschinen auch wie geplant funktionieren“, sagt Andreas Hamm, Geschäftsführer von Rockwell Automation in Deutschland." data-fancybox="gallery" data-type="image"
                   href="https://cdn3.weka-fachmedien.de/media_uploads_lanline/images/1595498240-18-worlwg9tb.jpg"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1595498240-18-worlwg9tb.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1595498240-18-worlwg9tb.jpg.850x0.png" alt="Andreas Hamm" title="Andreas Hamm"></a><div class="imgCopyright">
            © Rockwell Automation
        </div></div><p>
        
                „Wer seine Mitarbeiter schützen möchte, muss sich bewusst sein, dass Safety bereits mit einer guten Cybersecurity beginnt. Wenn ein System nicht von außen, beispielsweise durch Phishing und Social Engineering, kompromittiert werden kann, können alle relevanten Sicherheitsvorkehrungen an den Maschinen auch wie geplant funktionieren“, sagt Andreas Hamm, Geschäftsführer von Rockwell Automation in Deutschland.
            
    </p></div><p><strong>LANline</strong>: Wie bewerten Sie den jetzigen Stand des Verhältnisses von IT und OT in den Unternehmen, etwa in puncto Technik und Organisation?<br><strong>Hamm</strong>: Was wir oft beobachten können, ist eine parallele Struktur zwischen OT und IT. Die Bedürfnisse der jeweils anderen Abteilung werden teilweise komplett außer Acht gelassen und der Fokus liegt nur auf den Themen, die in die eigene Zuständigkeit fallen. Dabei müssen beide Bereiche eng miteinander verzahnt und interdependent gedacht werden.</p><p><strong>LANline</strong>: Welche Position nehmen dabei Safety- und Security-Fragen ein?<br><strong>Hamm</strong>: Insbesondere in Zeiten in denen Cyberattacken auf Fabriken und Anlagen zunehmen, kann ein Fehler an dieser Stelle potenziell auch eine Gefahr für Leib und Leben darstellen. Wir beobachten beispielsweise sehr häufig, dass in der produktionsnahen IT keine Threat-Detection-Systeme zum Einsatz kommen, dass das Patch-Management nur stiefmütterlich behandelt wird und Mitarbeiter kaum hinsichtlich der richtigen Cyberhygiene aktiv sind. Auf der anderen Seite möchte man aber die Vorteile moderner Möglichkeiten durch das Connected Enterprise nutzen und Einblicke in Maschinendaten und Performance bis hin zur einzelnen Motorsteuerung erhalten. Das eine kann ohne das andere aber schlichtweg nicht funktionieren, da mögliche Gefahren, die sich durch eine Vernachlässigung der Cybersecurity ergeben, viel zu groß sind. Es ist deshalb besonders wichtig, dass die IT-Abteilung und die Produktion nicht mehr als voneinander unabhängige Teilaspekte in Unternehmen gedacht werden, sondern stets als Teil eines großen Ganzen.</p><p><strong>LANline</strong>: Einfach die einzelnen Komponenten zusammenzubringen, reicht dann nicht aus?<br><strong>Hamm</strong>: Wer seine Mitarbeiter schützen möchte, muss sich bewusst sein, dass Safety bereits mit einer guten Cybersecurity beginnt. Wenn ein System nicht von außen, beispielsweise durch Phishing und Social Engineering, kompromittiert werden kann, können alle relevanten Sicherheitsvorkehrungen an den Maschinen auch wie geplant funktionieren. Wenn ein Anbieter hier bei offenkundigen Problemen hinsichtlich der Netzwerksicherheit nicht den Finger in die Wunde legt, sollten Betreiber stutzig werden. Wie sicher die eigene Architektur ist, lässt sich auch recht leicht selbst erkennen. Von Rockwell Automation gibt es beispielsweise die neue kostenfreie Assessment Hub App, die mittels einfacher Fragen bereits eine Einschätzung zur eigenen Cybersecurity liefern kann. Best Practices zur Schaffung einer sicheren Produktion und einer sicheren IT können dann recht unterschiedlich ausfallen.</p><p><strong>LANline</strong>: Wie lässt sich dabei der Faktor Mensch beeinflussen?<br><strong>Hamm</strong>: In Mitarbeiterschulungen können Unternehmen beispielsweise ein Bewusstsein dafür schaffen, dass USB-Sticks nicht an kritische Maschinenkomponenten angeschlossen werden sollten. Demilitarisierte Zonen können bei vernetzten Anlagen eine zusätzliche Barriere für externe Angriffe darstellen. Ist eine Anlage durch ein Threat-Detection-System geschützt, sind Angriffe zudem schnell erkennbar, und die Verantwortlichen können alle möglichen Maßnahmen hin zu einer sicheren Abwehr und Mitigation einleiten. Wie immer gilt beim Thema Cybersecurity, dass man den Angreifern idealerweise mehrere Schritte voraus ist.</p><p><strong>LANline</strong>: Mit welchen Unternehmen aus dem IT-Bereich kooperiert Rockwell Automation für den Aufbau solcher IT/OT-Netze?<br><strong>Hamm</strong>: Wenn wir über unsere Partner sprechen, dann haben wir bei Rockwell Automation den Anspruch, dass wir unseren Kunden die bestmöglichen Lösungen bieten wollen, die auf dem Markt verfügbar sind. Insbesondere im IT-Bereich haben wir deshalb gemeinsam mit bekannten Anbietern wie Microsoft oder Cisco Lösungen in unserem Portfolio, die sich stets auf dem höchstmöglichen Niveau befinden.</p><p><strong>LANline</strong>: Welche Geräteklassen sind dabei besonders wichtig?<br><strong>Hamm</strong>: Gemeinsam mit PTC haben wir mit FactoryTalk InnovationSuite eine umfassende Lösung erarbeitet, die unsere Kunden dabei unterstützt, Prozesse und Arbeitsabläufe mit modernsten Lösungen zu optimieren. Dabei ist es gleichgültig, ob Kunden eine umfassende Manufacturing-Execution-System-Lösung suchen oder die Kollaboration und Ausbildung ihrer Angestellten durch Augmented- und Virtual-Reality-Lösungen stärken wollen. Richten wir unseren Blick wieder in die Richtung von Cybersecurity, lässt sich vor allem die Partnerschaft und Kooperation mit Claroty hervorheben. Unsere Bedrohungserkennungsdienste, die auf Basis der Claroty-Plattform funktionieren, liefern Kunden die Möglichkeit, Bedrohungen zu identifizieren und sich effektiv davor zu schützen. Mittels eines Netzwerk-Monitorings kann man nicht nur bekannte Bedrohungen erkennen, sondern auch anormalen Datenverkehr und Verhaltensmuster.</p><p><strong>LANline</strong>: Gibt es für den Einsatz dieser Technik konkrete Beispiele?<br><strong>Hamm</strong>: Die gibt es selbstverständlich. Kommuniziert beispielsweise eine Steuerung, die einer bestimmten IP-Adresse im System zugeordnet wird, mit anderen Elementen der Anlage, die für diese Steuerung nicht relevant sind, erkennt unser Dienst diese Anomalie. Dieses unübliche Verhalten löst dann zunächst einen Alarm aus, den ein Mitarbeiter überprüfen kann. Eine womöglich kompromittierte Anlage lässt sich so leichter erkennen, und potenzielle Schäden lassen sich so gering wie möglich halten. Bei der Entwicklung neuer Produkte steht bei uns zudem die Sicherheit an erster Stelle, weswegen wir hinsichtlich unseres Security Development Lifecycles auch gemäß der Sicherheitsnorm IEC 62443-4-1 zertifiziert sind. Wichtig ist hier auch, dass wir bei unseren Lösungen darauf achten, dass sie mittels offener Kommunikation funktionieren und wir auf diese Weise den Einsatz von Insellösungen, die auch potenzielle Sicherheitsrisiken darstellen können, so gut wie möglich verhindern.</p><p><strong>LANline</strong>: Was wird die nahe Zukunft an neuen Geräten und an neuer Technik bringen?<br><strong>Hamm</strong>: Das Engagement von Rockwell Automation hinsichtlich Ethernet/IP und OPC UA spricht in dieser Frage für sich. Was wir in jedem Fall beobachten können, ist, dass sich die gesamte Branche in einem Umbruch befindet. Viele Unternehmen haben erkannt, dass sie Möglichkeiten der Digitalisierung nutzen müssen um wettbewerbsfähig zu bleiben. Welche Rolle Campus-Netzwerke und Nahfeld-Funktechniken dabei in Zukunft spielen werden, lässt sich nicht abschließend beantworten, da die Einsatzgebiete je nach Unternehmen und Branche sehr unterschiedlich sein können. In jedem Fall kann man aber beobachten, dass Unternehmen Ziele wie Losgröße 1 und immer mehr Flexibilität in der Produktion erkannt haben und hier auch entsprechende Investitionen tätigen.</p><p><strong>LANline</strong>: Herr Hamm, vielen Dank für das Gespräch.</p><p>Andreas Hamm ist Geschäftsführer von Rockwell Automation in Deutschland, <a title="https://www.rockwellautomation.com" href="https://www.rockwellautomation.com">www.rockwellautomation.com</a>.</p><div class="anzeige mb-25" align="center"><div id="LAN_M_ROS_InContent_2"></div></div><div id="disqus_thread" class="mb-25"></div><script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

    var disqus_config = function () {
        this.page.url = 'https://www.lanline.de/it-security/it-und-ot-muessen-teile-des-ganzen-werden.252030.html';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = 252030; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><p class="artikelDetailSocial"><a href="http://www.facebook.com/share.php?u=http://www.lanline.de/it-security/it-und-ot-muessen-teile-des-ganzen-werden.252030.html" target="_blank"><img title="Auf Facebook teilen" alt="Auf Facebook teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/facebook.svg" uk-img></a><a href="https://twitter.com/intent/tweet?text=http://www.lanline.de/it-security/it-und-ot-muessen-teile-des-ganzen-werden.252030.html" target="_blank"><img title="Auf Twitter teilen" alt="Auf Twitter teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/twitter.svg" uk-img></a><a href="https://www.linkedin.com/cws/share?url=http://www.lanline.de/it-security/it-und-ot-muessen-teile-des-ganzen-werden.252030.html" target="_blank"><img title="Auf Linkedin teilen" alt="Auf Linkedin teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/linkedin.svg" uk-img></a><a href="mailto:?subject=IT und OT müssen Teile des Ganzen werden%20-%20Artikel%20auf%20LANline.de&amp;body=Artikel%20auf%20LANline.de%20lesen:%20http://www.lanline.de/it-security/it-und-ot-muessen-teile-des-ganzen-werden.252030.html"><img title="Via Mail teilen" alt="Via Mail teilen"
             src="/fileadmin/sitedesign/Resources/Public/img/iconsSocial/mail.svg" uk-img></a></p><h4>Verwandte Artikel</h4><h4 class="mt-0">Sicherheit</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-security/sophos-kommentiert-sicherheit-von-vpn-diensten.252022.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591090282-18-woro0jn9n.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1591090282-18-woro0jn9n.jpg.850x0.png" alt="Sophos kommentiert Sicherheit von VPN-Diensten" title="Security"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-security/sophos-kommentiert-sicherheit-von-vpn-diensten.252022.html">
                    Nutzungsempfehlungen für VPNs
                </a></h3><h2><a href="/it-security/sophos-kommentiert-sicherheit-von-vpn-diensten.252022.html">
                    Sophos kommentiert Sicherheit von VPN-Diensten
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/news/genua-schnellere-vs-nfd-zulassungen-sind-bsi-konform.235701.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL0602-Feature-Identity_Mgmt-IAM.png.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL0602-Feature-Identity_Mgmt-IAM.png.850x0.png" alt="Genua: Schnellere VS-NfD-Zulassungen sind BSI-konform" title="LL0602 Feature Identity_Mgmt IAM"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/news/genua-schnellere-vs-nfd-zulassungen-sind-bsi-konform.235701.html">
                    BSI listet Genua als ersten &quot;qualifizierten&hellip;
                </a></h3><h2><a href="/news/genua-schnellere-vs-nfd-zulassungen-sind-bsi-konform.235701.html">
                    Genua: Schnellere VS-NfD-Zulassungen sind&hellip;
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/news/kyocera-a3-multifunktionssysteme-fuer-hohe-datensicherheit.233261.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/500_presspicture-iris-439990.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/500_presspicture-iris-439990.jpg.850x0.png" alt="Kyocera: A3-Multifunktionssysteme für hohe Datensicherheit" title="500_presspicture-iris-439990"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/news/kyocera-a3-multifunktionssysteme-fuer-hohe-datensicherheit.233261.html">
                    Neue Sicherheitsfunktionen sollen Eindringen&hellip;
                </a></h3><h2><a href="/news/kyocera-a3-multifunktionssysteme-fuer-hohe-datensicherheit.233261.html">
                    Kyocera: A3-Multifunktionssysteme für hohe&hellip;
                </a></h2></div></div></div></div><h4 class="mt-0">Automation</h4><div class="mb-30"><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-management/sofort-einsatzbereit.249010.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/407-LANline-2020-03-VMware-Bild-1.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/407-LANline-2020-03-VMware-Bild-1.jpg.850x0.png" alt="Sofort einsatzbereit" title="407 LANline 2020-03 VMware Bild 1"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-management/sofort-einsatzbereit.249010.html">
                    Automatisiertes Onboarding neuer Mitarbeiter
                </a></h3><h2><a href="/it-management/sofort-einsatzbereit.249010.html">
                    Sofort einsatzbereit
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/it-management/containersicherheit-und-stolperfallen.248651.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/606-LANline-2020-03-IBM-Bild-2.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/606-LANline-2020-03-IBM-Bild-2.jpg.850x0.png" alt="Containersicherheit und Stolperfallen" title="606 LANline 2020-03 IBM Bild 2"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/it-management/containersicherheit-und-stolperfallen.248651.html">
                    Containerbetrieb im RZ, Teil 2
                </a></h3><h2><a href="/it-management/containersicherheit-und-stolperfallen.248651.html">
                    Containersicherheit und Stolperfallen
                </a></h2></div></div></div><div uk-grid class="uk-grid-collapse artikelDetailInterest article-hover"><div class="uk-width-1-4@m uk-width-1-1 uk-first-column"><a href="/news/pyramid-computer-weitere-entwicklungen-bei-den-industrie-plattformen.248460.html"><div class="wrapper"><div class="bg-grey"><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2003-LL-03_Aufmacher2.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/LL2003-LL-03_Aufmacher2.jpg.850x0.png" alt="Pyramid Computer: Weitere Entwicklungen bei den Industrie-Plattformen" title="LL2003 LL-03_Aufmacher2"></div></div></a><div class="iconMedia"></div></div><div class="uk-width-3-4@m uk-width-1-1"><div class="articleTeaser articleTeaserC noMargin "><h3><a href="/news/pyramid-computer-weitere-entwicklungen-bei-den-industrie-plattformen.248460.html">
                    Systemplattformen für Smart Factory und Industrie&hellip;
                </a></h3><h2><a href="/news/pyramid-computer-weitere-entwicklungen-bei-den-industrie-plattformen.248460.html">
                    Pyramid Computer: Weitere Entwicklungen bei den&hellip;
                </a></h2></div></div></div></div></div><img src="https://wcosapi.master.wfmdev.de/3000/article/updatecounter/252030/3507?published=1595566800&amp;page=1" width="1" height="1"/></div>


    <!--**** SIDEBAR ****-->
    <div class="uk-width-1-3@m uk-width-1-1 bannerRechtsSkyscraper">
        
<div id="LAN_D_ROS_MPU_1"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Newsletter</h4><div class="archive"><p>Lesen Sie regelmäßig die aktuellsten Nachrichten aus der LANline-Welt in unserem <b>LANline-Newsletter</b></p><ul><li class="pb-0"><a href="https://newsletter.lanline.de/" target="_blank"><b>Hier abonnieren!</b></a></li></ul></div></div>


<div id="LAN_D_ROS_MPU_2"></div>


<div class="mb-30"><h4 class="mt-0">LANline-Events</h4><div class="archive"><p>Besuchen Sie eine Veranstaltung aus unseren hochwertigen Event-Reihen:</p><ul><li class="pb-0"><a href="http://www.lanline.de/events/tech-forum/" target="_blank"><b>LANline Tech Forum</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/datacenter-symposium/" target="_blank"><b>Datacenter Symposium</b></a></li><li class="pb-0"><a href="http://www.lanline.de/events/lanline-workshops/" target="_blank"><b>LANline Workshops</b></a></li></ul></div></div>


<div class="mb-30"><h4 class="mt-0">Meistgelesen</h4><div class="articleTeaser articleTeaserB articleTeaserSidebar"><div class="teaserImg"><a href="/datacenter/dtm-group-erweitert-forschungs-rz-in-schweden.251989.html"><div class="wrapper"><div><img class="lozad " src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1594637146-349-worohk1r6.jpg.150x0.png" width="100%" data-src="https://cdn3.weka-fachmedien.de/thumbs/media_uploads_lanline/images/1594637146-349-worohk1r6.jpg.850x0.png" alt="DTM Group erweitert Forschungs-RZ in Schweden" title="DTM Group erweitert Forschungs-RZ in Schweden"></div></div></a><div class="iconMedia"></div><div class="imgCopyright">
                                            &copy;DTM Group
                                        </div></div><h3><a href="/datacenter/dtm-group-erweitert-forschungs-rz-in-schweden.251989.html">
                                        Forschungsschwerpunkte sind High-Performance-Computing, Immersionskühlung und Optimierung von&hellip;
                                    </a></h3><h2><a href="/datacenter/dtm-group-erweitert-forschungs-rz-in-schweden.251989.html">
                                        DTM Group erweitert Forschungs-RZ in Schweden
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-management/windows-10-upgrade-fuer-nachzuegler.251981.html">
                                        Automatisierter Managed-Service
                                        
                                    </a></h3><h2><a href="/it-management/windows-10-upgrade-fuer-nachzuegler.251981.html">
                                        Windows-10-Upgrade für Nachzügler
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-security/teletrust-kommentiert-eugh-urteil-zum-privacy-shield.252007.html">
                                        Stellungnahme des Bundesverbandes IT-Sicherheit zum Privacy-Shield-Urteil des EuGH
                &hellip;
                                    </a></h3><h2><a href="/it-security/teletrust-kommentiert-eugh-urteil-zum-privacy-shield.252007.html">
                                        Teletrust kommentiert EuGH-Urteil zum Privacy Shield
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin"><h3><a href="/it-management/hand-in-hand-zur-cloud.252002.html">
                                        Microsoft und Citrix erweitern Kooperation
                                        
                                    </a></h3><h2><a href="/it-management/hand-in-hand-zur-cloud.252002.html">
                                        Hand in Hand zur Cloud
                                        
                                    </a></h2></div><div class="articleTeaser articleTeaserC articleTeaserSidebar noMargin pb-25"><h3><a href="/netzkomponenten/hpe-kauft-silver-peak.251995.html">
                                        Edge-to-Cloud-Portfolio um SD-WAN erweitert
                                        
                                    </a></h3><h2><a href="/netzkomponenten/hpe-kauft-silver-peak.251995.html">
                                        HPE kauft Silver Peak
                                        
                                    </a></h2></div></div>


<div id="LAN_D_ROS_MPU_3"></div>


    </div>

    <!--**** GRID END ****-->
    

    </div>
</div>

    <div id="LAN_M_ROS_Bottom" align="center"></div>
    <!--**************************************************
     *     FOOTER MOBILE
     ***************************************************-->
<footer class="footerMobile">
    <div class="uk-container footer">
        <a href="#"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>
        <ul>
            <li><a href="#">Impressum</a></li>
            <li><a href="#">AGB</a></li>
            <li><a href="#">Datenschutz</a></li>
            <li><a href="#">Partner</a></li>
        </ul>

        <a class="uk-button buttonToTop" href="#toTop" uk-scroll>NACH OBEN</a>

    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <p>© 2020 WEKA FACHMEDIEN GmbH – Alle Rechte vorbehalten</p>
        </div>
    </div>
</footer>

<!--**************************************************
*     FOOTER
***************************************************-->
<footer class="footerDesktop">
    <div class="uk-container footer">
        <hr>
        <a href="http://www.lanline.de/"><img
                src="/fileadmin/sitedesign/Resources/Public/img/logos/logo-lanline.png"></a>

        <!--**** COLUMN GRID ****-->
        <div class="uk-child-width-1-5@m uk-child-width-1-1 uk-grid-small" uk-grid>
            <!--**** COLUMN 1 ****-->
            <div>
                <strong>Rubriken</strong>
                <ul class="metaNavColumn">
                    <li><a href="/news">News</a></li><li><a href="/datacenter">Datacenter</a></li><li><a href="/it-security">IT-Security</a></li><li><a href="/verkabelung">Verkabelung</a></li><li><a href="/netzkomponenten">Netzkomponenten</a></li><li><a href="/it-management">IT-Management</a></li><li><a href="/green-it">Green IT</a></li><li><a href="/kommunikation">Kommunikation</a></li><li><a href="/storage">Storage</a></li>
                </ul>
            </div>

            <!--**** COLUMN 2 ****-->
            <div>
                <strong> </strong>
                <ul class="metaNavColumn">
                    
                </ul>
            </div>

            <!--**** COLUMN 3 ****-->
            <div>
                <strong>Service</strong>
                <ul class="metaNavColumn">
                    <li><a href="/webseminare">Web-Seminare</a></li><li><a href="/marktuebersicht">Marktübersichten</a></li><li><a href="/bilder">Bilder</a></li><li><a href="/7-tage">7 Tage</a></li><li><a href="/themen">Themen</a></li><li><a href="/e-paper">E-Paper</a></li><li><a href="https://events.lanline.de/events/" target="_blank">Events</a></li>
                </ul>
            </div>

            <!--**** COLUMN 4 ****-->
            <div>
                <strong>Magazin</strong>
                <ul class="metaNavColumn">
                    <li><a href="/rss">RSS</a></li><li><a href="https://shop.weka-fachmedien.de/de/53-lanline" target="_blank">Shop</a></li><li><a href="https://www.weka-fachmedien.de/de/medien/itk/lanline/" target="_blank">Media</a></li><li><a href="https://newsletter.lanline.de/">Newsletter</a></li>
                </ul>
            </div>

            <!--**** COLUMN 5 ****-->
            <div class="dividerLeft">
                <strong>Unser Netzwerk</strong>
                <ul class="metaNavColumn">
                    <li><a href="https://www.funkschau.de/" target="_blank">funkschau</a></li><li><a href="https://www.crn.de/" target="_blank">CRN</a></li><li><a href="https://www.elektroniknet.de/" target="_blank">elektroniknet</a></li><li><a href="https://www.elektroniknet.de/markt-technik" target="_blank">Markt & Technik</a></li><li><a href="https://www.elektroniknet.de/elektronik" target="_blank">Elektronik</a></li><li><a href="https://www.elektroniknet.de/design-elektronik" target="_blank">Design & Elektronik</a></li><li><a href="https://www.elektroniknet.de/elektronik-automotive" target="_blank">Elektronik automotive</a></li><li><a href="https://www.medizin-und-elektronik.de/" target="_blank">MEDIZIN & elektronik</a></li>
                </ul>
            </div>
            <!--**** COLUMN GRID END ****-->
        </div>
    </div>

    <div class="footerMeta">
        <div class="uk-container">
            <ul>
                <li><a href="/agb">AGB</a></li><li><a href="/datenschutz">Datenschutz</a></li><li><a href="/impressum">Impressum</a></li>
            </ul>
            <p>&copy; 2020 WEKA FACHMEDIEN GmbH. Alle Rechte
                vorbehalten.</p>
        </div>
    </div>
</footer>
<script src="/fileadmin/sitedesign/Resources/Public/Js/customFooter.js" type="text/javascript"></script>
<script src="/fileadmin/sitedesign/Resources/Public/Js/help.js" type="text/javascript"></script>

<script type="text/javascript">
    const observer = lozad();
    observer.observe();
</script>
<script type='text/javascript'> (function () {  var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';  var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c08d6aaeb6a71a78c141aab523a2ff9b&site_id=898afbc94cde42bab3fb335ce9a1469f'; (document.getElementsByTagName('head')[0] || document.body).appendChild(script);  })(); </script>

</body>
</html>